<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
  <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Marielle foi “imbatível”, diz mãe de policial morto no Rio | CLAUDIA</title>
<meta name="description" content="Rose Vieira relatou que a atenção da parlamentar mudou os rumos do caso e criticou quem a acusa de não defender policiais">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/">
<meta property="og:title" content="Marielle foi “imbatível”, diz mãe de policial morto no Rio">
<meta property="og:description" content="Rose Vieira relatou que a atenção da parlamentar mudou os rumos do caso e criticou quem a acusa de não defender policiais">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="201174">
<meta property="bt:pubDate" content="2018-03-17T11:11:51-0300">
<meta property="bt:modDate" content="2018-03-17T11:23:33-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Marielle Franco">
<meta property="bt:category" content="Notícias">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Marielle foi “imbatível”, diz mãe de policial morto no Rio">
<meta name="twitter:description" content="Rose Vieira relatou que a atenção da parlamentar mudou os rumos do caso e criticou quem a acusa de não defender policiais">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/"},"headline":"Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&strip=info&w=960","height":640,"width":960},"datePublished":"2018-03-17T11:11:51-0300","dateModified":"2018-03-17T11:23:33-0300","author":[{"@type":"Person","name":"Da Redação"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Rose Vieira relatou que a atenção da parlamentar mudou os rumos do caso e criticou quem a acusa de não defender policiais"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytlMFuwyAMhl9oFFVTF+0w7Vk8cBOngJkh6fr2c9NomrpdtnABDPYnfmNsz9k4ThVTtXEyOUw9pWLP2XE0JVLAy521c6U82N/DAp2w2BFrBncyi/XDvQ4Y1WmmbOFNKHwF36yBhYvjzFYD7/eawgwppc0FHQs4+C8xC0bisvDO5HusxoGHUuXPgr+jbuvtBDNOAp43yVpJA5XKollqwDpSgqA8KGaZGiAdiG8h84gkoAfcC8RrYbRjgnqB6TGhprGJZo46DNiDNKDhR+ZC+sbbfsFKE+ynAFGDN2VwfJ9QLrujtq8WGtc3oORpJj9BaMCcMTn017RtL+a1hWTQ/uEoXWuHud6kv8aX/WHfPT8+dYdu/AS1TkcR?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJylU9FSAyEM/CEptlNvxgfHb8lxSKNAGMLd6d+bO1qd2nq29m0Dm002BD0mZSgWG4suOxss6wGThjajV8n3DiMfomwDEmvDrCtWBnLHatis5OxO3yQ12GhsR9nyv1WBBhxoFgURFHyDwoids0XthaRjchkCGLhANAAXmzWXD29P2KH/KmrErpyHBGViBNshWC9isSylhdQcsia4A/PGS/wxCVu1rUyauc6+D6p2fe2Ein0vasyQkhg8PVLnPf+1DgixTn1Gi17mZ2HNZBC8QqEcB9fW3lEmNpToZ6xqqbpOZ68uXoRJQvZbtlvziDKmVcBYs1FHKtXFASzZd5aUJwMFKR4F6sUD5qXUbFtPTqCb+/kOr7KRwMkVZGn1knc2HnpZ6l++wp6+22rnqQU/EZ7D0/phc/+4bZpm/foJ9uK9qQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkm1OwzAMhi9EVnUC8Qtxlix1O5ckDnaSAqfHpUMCVsEqJkWKP149thM3UzIYnS8dSDPqeS7Ar6drN8pN85vABBzYZtgFjJ9iRzFDzLM20AE9mCLAdtCYgnpa0SWSHEBERSvZ7y1hrAjTn7IRcrLuyTAIvp1R8xG0XlMxNfbA6E3yZcAoJy/DSzYT25SAV0JGHGPKG6FHYhJHieZmf4SuiDKBuuLJJIaKYkkzYev8l/AFo5XMaK/J7tFntTciddSAJI0oKDuaF7UnDsVbRmXyB6UzJXmynf5oX5agmVVrq3thvXlzF/OfjZ+DTIXooCNd341MSxXrl8ddfIU8hof2bt+2t227vx/fAYW5gio='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1521296885&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fmarielle-foi-imbativel-diz-mae-de-policial-morto-no-rio%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = ["claudia"];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1521034794h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjUsSgkAMRC/kGMHPzvIsCJEJxUxSSYTrCwUu1IW66MWrpF/DKKHm7JgdPGJCg4EEqqtSH6S/t5RtpcjKVrPwO4eRmhYduo/P9bLtbAO/D4liIn7SoghSuXJNmTjcmB11nrNaSb7rU2Vz4XVl8Ro4y5wQqY39FP9fPBUGzA0r2EiCuk2Up+4lnYtjsT/tyuJQdg8mBYg0'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fmarielle-foi-imbativel-diz-mae-de-policial-morto-no-rio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fmarielle-foi-imbativel-diz-mae-de-policial-morto-no-rio%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=114" />
<link rel='openid.server' href='https://abrilclaudia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://abrilclaudia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s0.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=16" /><link rel="amphtml" href="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=11" />
		      </head>
  <body class="post-template-default single single-post postid-201174 single-format-standard mp6 customizer-styles-applied noticias highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Marielle Franco"],"editoria":["Notícias"],"programa":"","tipo-pagina":"Matéria","nome-blog":"","oferecimento":"","status-pagina":"Publicada","data-publicacao":"17/03/2018","hora-publicacao":"11:11","data-atualizacao":"17/03/2018","hora-atualizacao":"11:23","autor":["Da Redação"],"editor":"Alessandra Balles"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_noticias_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-susan-miller-marco/">Horóscopo</a></li>
<li id="menu-item-175292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175292"><a href="https://claudia.abril.com.br/blog/">Colunas</a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://claudia.abril.com.br/cabelos/">Cabelos</a></li>
<li id="menu-item-180042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180042"><a href="http://www.gotoshop.com.br/moda?utm_source=sites&#038;utm_medium=botaotopo_claudia">Loja Online</a></li>
<li id="menu-item-180567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180567"><a href="http://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-183817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183817"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Claudia">Clube de Assinaturas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="https://claudia.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/">Sua Vida</a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="https://claudia.abril.com.br/./gastronomia/">Gastronomia e Receitas</a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/">Famosos</a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/">Notícias</a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67081"><a href="http://mdemulher.abril.com.br/celular/">Celular</a></li>
<li id="menu-item-146922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146922"><a href="https://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-170679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170679"><a href="https://claudia.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-193364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193364"><a href="https://claudia.abril.com.br/horoscopo-2018/">Horóscopo 2018</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/"><i class=""></i>Fale conosco</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilclaudia.files.wordpress.com/2018/03/capa2_claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:xcoazul_vvc">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-susan-miller-marco/">Horóscopo</a></li>
<li id="menu-item-175292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175292"><a href="https://claudia.abril.com.br/blog/">Colunas</a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://claudia.abril.com.br/cabelos/">Cabelos</a></li>
<li id="menu-item-180042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180042"><a href="http://www.gotoshop.com.br/moda?utm_source=sites&#038;utm_medium=botaotopo_claudia">Loja Online</a></li>
<li id="menu-item-180567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180567"><a href="http://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-183817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183817"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Claudia">Clube de Assinaturas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-5" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/eddie-murphy-diz-que-nao-tem-interesse-em-ver-filha-de-10-anos/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-621530342.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-621530342.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-621530342.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-621530342.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-621530342.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="eddie muprhy" /></a><a href="https://claudia.abril.com.br/famosos/eddie-murphy-diz-que-nao-tem-interesse-em-ver-filha-de-10-anos/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://claudia.abril.com.br/famosos/eddie-murphy-diz-que-nao-tem-interesse-em-ver-filha-de-10-anos/" class="">Eddie Murphy diz que não tem interesse em ver filha de 10 anos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/cabelos/castanho-caramelizado-o-tom-que-aquece-o-seu-visual/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/03/c5489e2984a78bea4ef5c2d0e93556fc.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/03/c5489e2984a78bea4ef5c2d0e93556fc.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/c5489e2984a78bea4ef5c2d0e93556fc.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/c5489e2984a78bea4ef5c2d0e93556fc.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/c5489e2984a78bea4ef5c2d0e93556fc.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="c5489e2984a78bea4ef5c2d0e93556fc" /></a><a href="https://claudia.abril.com.br/cabelos/castanho-caramelizado-o-tom-que-aquece-o-seu-visual/" class="list-item-category">Cabelos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://claudia.abril.com.br/cabelos/castanho-caramelizado-o-tom-que-aquece-o-seu-visual/" class="">Castanho caramelizado: o tom que aquece o seu visual</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/gastronomia/30-receitas-para-um-almoco-de-ultima-hora/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ormuzd Alves" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ormuzd Alves" /></a><a href="https://claudia.abril.com.br/gastronomia/30-receitas-para-um-almoco-de-ultima-hora/" class="list-item-category">Gastronomia e Receitas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://claudia.abril.com.br/gastronomia/30-receitas-para-um-almoco-de-ultima-hora/" class="">30 receitas para um almoço de última hora</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/gastronomia/receitas-almoco-domingo/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/07/receita-maminha-assada-manjericao.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2017/07/receita-maminha-assada-manjericao.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/07/receita-maminha-assada-manjericao.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/07/receita-maminha-assada-manjericao.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/07/receita-maminha-assada-manjericao.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="receita-maminha-assada-manjericao" /></a><a href="https://claudia.abril.com.br/gastronomia/receitas-almoco-domingo/" class="list-item-category">Gastronomia e Receitas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://claudia.abril.com.br/gastronomia/receitas-almoco-domingo/" class="">30 receitas fáceis para o almoço de domingo</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/gastronomia/receitas-leves-rapidas-para-jantar/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/02/receita-tabule-quinua-abacate.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="receitas para o jantar" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2017/02/receita-tabule-quinua-abacate.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/02/receita-tabule-quinua-abacate.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/02/receita-tabule-quinua-abacate.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/02/receita-tabule-quinua-abacate.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="receitas para o jantar" /></a><a href="https://claudia.abril.com.br/gastronomia/receitas-leves-rapidas-para-jantar/" class="list-item-category">Gastronomia e Receitas</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://claudia.abril.com.br/gastronomia/receitas-leves-rapidas-para-jantar/" class="">30 receitas leves para o jantar que ficam prontas em 15 minutos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/noticias/anderson-pedro-gomes-viuva-motorista/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/03/anderson-pedro-gomes.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/03/anderson-pedro-gomes.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/anderson-pedro-gomes.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/anderson-pedro-gomes.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/anderson-pedro-gomes.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="anderson-pedro-gomes" /></a><a href="https://claudia.abril.com.br/noticias/anderson-pedro-gomes-viuva-motorista/" class="list-item-category">Notícias</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://claudia.abril.com.br/noticias/anderson-pedro-gomes-viuva-motorista/" class="">Viúva do motorista Anderson Pedro Gomes se pronuncia</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-201174" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/noticias">Notícias</a>            </div>
                        <h1 class="article-title">Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio</h1>
                            <h2 class="article-subtitle">Rose Vieira relatou que a atenção da parlamentar mudou os rumos do caso e criticou quem a acusa de não defender policiais</h2>
                          <div class="article-author">Por 
                              <span>Da Redação</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                17 mar 2018, 11h23 - Publicado em 17 mar 2018, 11h11              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/&amp;text=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio&amp;body=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/&amp;description=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio&amp;media=https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg" class="abril-image optimized lazyload" abril-data-id="201174" sizes="(min-width: 991px) 680px,(max-width: 420px) 420px,(max-width: 360px) 360px," srcset="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;crop=true&amp;w=680&amp;h=453 680w,https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=420&amp;h=280 420w,https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=70&amp;strip=all&amp;crop=true&amp;w=360&amp;h=240 360w," alt="Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio" title="Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio">              </div>
              <p class="caption">Marielle Franco, morta a tiros na noite de quarta-feira&nbsp;(Mídia Ninja/Reprodução)</p>
            </div>
                        <div class="mc-column content-text active-extra-styles ">
<p>A mãe de um <strong>policial civil assassinado</strong> no Rio de Janeiro fez declarações em defesa da vereadora <strong>Marielle Franco</strong>, do PSOL, morta a tiros na última quarta-feira.</p>
<p>Em entrevista ao portal G1, <strong>Rose Vieira</strong> disse que a carioca, antes mesmo de ser eleita para a Câmara Municipal do Rio, ofereceu apoio fundamental para a mudança nos rumos da investigação da morte do filho Eduardo Oliveira, em abril de 2012. &#8220;A Marielle foi imbatível, foi muito importante no caso&#8221;, declarou. Ela criticou os que acusam Marielle de defender apenas os direitos humanos para bandidos. &#8220;Tenho pena por escreverem esse absurdo. Deveriam orar mais para que não aconteçam com elas. É triste ver o que a pessoa fez por outras e não ter reconhecimento. &#8216;Ah porque não fez para X, Y, Z&#8217;. Ela fez por muita gente, para família de policiais. Porque eu sou de família de policial. Fico muito triste com o que escrevem, não era nem para levar a sério.&#8221;</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/videos-mostram-marielle-saindo-de-evento-antes-de-ser-assassinada/" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2018/03/screen-shot-2018-03-16-at-7-17-59-pm.png?w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2018/03/screen-shot-2018-03-16-at-7-17-59-pm.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/screen-shot-2018-03-16-at-7-17-59-pm.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/screen-shot-2018-03-16-at-7-17-59-pm.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/screen-shot-2018-03-16-at-7-17-59-pm.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="video-perseguicao-marielle-franco" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/videos-mostram-marielle-saindo-de-evento-antes-de-ser-assassinada/" class="">Vídeos mostram Marielle saindo de evento antes de ser assassinada</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2018 - 19h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/municao-matou-marielle-franco-policia-federal/" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco-balas-policia-federal.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco-balas-policia-federal.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco-balas-policia-federal.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco-balas-policia-federal.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco-balas-policia-federal.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="marielle-franco-balas-policia-federal" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/municao-matou-marielle-franco-policia-federal/" class="">Munição que matou Marielle era de lote da Polícia Federal</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2018 - 13h03</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/amigo-de-marielle-publica-troca-de-mensagem-sobre-morte-de-pm/" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="resposta marielle" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/amigo-de-marielle-publica-troca-de-mensagem-sobre-morte-de-pm/" class="">Amigo de Marielle publica troca de mensagem sobre morte de PM</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2018 - 20h03</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<p>Rose relata que o homicídio, em uma sexta-feira de abril de 2012, foi tratado inicialmente como assalto. Com a ajuda da Comissão da Verdade da Alerj, da qual Marielle era assessora, a investigação do caso teve uma reviravolta. A perícia constatou que o tiro provavelmente veio de cima para baixo e atingiu  a cabeça do policial, característica de execução. Um outro policial se tornou, então, o principal suspeito. O julgamento ainda não está marcado.</p></div>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://claudia.abril.com.br/tudo-sobre/marielle-franco/" rel="tag">Marielle Franco</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/&amp;text=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio&amp;body=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/&amp;description=Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio&amp;media=https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" data-widget-id="AR_4" data-ob-template="Claudia"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://claudia.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="201174" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e340184ec" /><input type="hidden" name="_wp_http_referer" value="/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6258fb5337" /></p>
<input type="hidden" name="genseq" value="1521296885" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="claudia"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://claudia.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="marielle-franco" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" class="">Marielle foi &#8220;imbatível&#8221;, diz mãe de policial morto no Rio</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 mar 2018, 11h11</span></span></div></li><li class="widget-news-item"><a href="https://claudia.abril.com.br/noticias/amigo-de-marielle-publica-troca-de-mensagem-sobre-morte-de-pm/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/resposta-marielle1.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="resposta marielle" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/amigo-de-marielle-publica-troca-de-mensagem-sobre-morte-de-pm/" class="">Amigo de Marielle publica troca de mensagem sobre morte de PM</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2018, 20h47</span></span></div></li><li class="widget-news-item"><a href="https://claudia.abril.com.br/noticias/pms-acusados-pela-morte-de-claudia-se-envolveram-em-mais-crimes/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2018/03/claudia-silva.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2018/03/claudia-silva.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/claudia-silva.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/claudia-silva.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/claudia-silva.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="claudia-silva" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/pms-acusados-pela-morte-de-claudia-se-envolveram-em-mais-crimes/" class="">PMs acusados no caso Claudia Ferreira se envolveram em mais mortes</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2018, 20h18</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" data-widget-id="SB_2" data-ob-template="Claudia"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-3" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2018/03/capa1n_claudia.jpg?quality=85&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://claudia.abril.com.br/edicoes">Edição 678 <span class="magazine-edition-date">Março 2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2018/03/marielle-franco4.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/noticias/marielle-foi-imbativel-diz-mae-de-policial-morto-no-rio/" class="legenda">
									<span class="chapeu">Notícias</span>
									<span class="titulo">Marielle foi “imbatível”, diz mãe de policial morto no Rio</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://elle.abril.com.br/moda/este-jeans-tem-tudo-para-superar-o-skinny-na-franca/" class="imagem">
									<img src="https://abrilelle.files.wordpress.com/2018/03/1517536249000_6416551785164372972-650w.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://elle.abril.com.br/moda/este-jeans-tem-tudo-para-superar-o-skinny-na-franca/" class="legenda">
									<span class="chapeu">Moda</span>
									<span class="titulo">Este jeans tem tudo para superar o skinny na França</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://cosmopolitan.abril.com.br/beleza/mulher-cria-franja-arco-iris-e-faz-sucesso-no-instagram/" class="imagem">
									<img src="https://abrilcosmopolitan.files.wordpress.com/2018/03/franja-arco-iris.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://cosmopolitan.abril.com.br/beleza/mulher-cria-franja-arco-iris-e-faz-sucesso-no-instagram/" class="legenda">
									<span class="chapeu">Beleza</span>
									<span class="titulo">Mulher cria franja arco-íris e faz sucesso no Instagram</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/celebridades/a-tecnica-que-ajudou-bianca-bin-a-superar-a-sindrome-do-panico/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2018/03/bianca-bin2.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/celebridades/a-tecnica-que-ajudou-bianca-bin-a-superar-a-sindrome-do-panico/" class="legenda">
									<span class="chapeu">Celebridades</span>
									<span class="titulo">A técnica que ajudou Bianca Bin a superar a síndrome do pânico</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://estilo.abril.com.br/famosos/matt-damon-fala-sobre-fama-minimalismo-e-terapia/" class="imagem">
									<img src="https://abrilestilo.files.wordpress.com/2017/12/gettyimages-845284804.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://estilo.abril.com.br/famosos/matt-damon-fala-sobre-fama-minimalismo-e-terapia/" class="legenda">
									<span class="chapeu">Famosos</span>
									<span class="titulo">Matt Damon fala sobre fama, vida minimalista e terapia</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/gravidez/ibuprofeno-na-gravidez-pode-afetar-fertilidade-de-filhas-mulheres/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2018/03/thinkstockphotos-853676526.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/gravidez/ibuprofeno-na-gravidez-pode-afetar-fertilidade-de-filhas-mulheres/" class="legenda">
									<span class="chapeu">Gravidez</span>
									<span class="titulo">Ibuprofeno na gravidez pode afetar fertilidade de filhas mulheres</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/medicina/cancer-colorretal-exame/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2018/03/intestino-ilustra.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://saude.abril.com.br/medicina/cancer-colorretal-exame/" class="legenda">
									<span class="chapeu">Medicina</span>
									<span class="titulo">Câncer colorretal: 45% das pessoas desistem de fazer exame vital</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb18-ana-clara-tem-dr-com-breno-diego-cria-plano/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2018/03/festa-intergalactica-bbb18.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/bbb18-ana-clara-tem-dr-com-breno-diego-cria-plano/" class="legenda">
									<span class="chapeu">Famosos e TV</span>
									<span class="titulo">BBB18: Ana Clara tem DR com Breno, Diego cria plano</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_noticias_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$19,04</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3635&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 cosmopolitan">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFQ1&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_cl_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_cosmopolitan" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine e Ganhe 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFQ1&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_cl_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_cosmopolitan" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 boa-forma">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3631&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_boaforma_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$16,80</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3631&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_boaforma_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 saude">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3858&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$18,20</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3858&#038;form.item%5B0%5D.qtdEdicoesVigencia=26&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFQ1&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 77,32</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFQ1&#038;form.item%5B0%5D.codProjeto=3466&#038;form.item%5B0%5D.qtdEdicoesVigencia=78&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 arquitetura">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3629&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_arquitetura_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Promoção&nbsp;Relâmpago! +&nbsp;de&nbsp;50%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$17,92</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FFT3&#038;form.item%5B0%5D.codProjeto=3629&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_arquitetura_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_claudia_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_claudia_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-172123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172123"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-171885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171885"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-171886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171886"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-171888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171888"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-171889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171889"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-171891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171891"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-171892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171892"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-171894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171894"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-171896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171896"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-172124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172124"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-171897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171897"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-171903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171903"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-171906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171906"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-171907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171907"><a href="https://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/">Termos de Uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/"><i class=""></i>Fale conosco</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.4' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-includes/js/comment-reply.min.js?m=1448399201h'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-claudia","apikey_boomtrain":"b52fe893428deb0beb9fc33e54ede880","signupParams_boomtrain":"claudia_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjs0KwkAMhF/IGFupehEfRbLbtWbdn5JsK769WwXxJHgYCEPmm8H7CDan4lLBcnXRKc48IhnhAJG0OEGvWF8uPOjZ5ByLEKd1rPK6wq98nGAM08BJsYWF4l8woEThUdjqjwD1FQiGBN+l9YI8OxHu66SP9yehTrW3pfYUj03Xbrpmd9hv/RNlDFq8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=pt-BR&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1506603132h'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538353493,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":1949,"taxonomy":"category","description":"Acompanhe as not\u00edcias mais quentes do dia. Cultura, pol\u00edtica, sociedade e mais","parent":0,"count":2854,"filter":"raw","cat_ID":538353493,"category_count":2854,"category_description":"Acompanhe as not\u00edcias mais quentes do dia. Cultura, pol\u00edtica, sociedade e mais","cat_name":"Not\u00edcias","category_nicename":"noticias","category_parent":0}],"get_the_tags":[{"term_id":544624626,"name":"Marielle Franco","slug":"marielle-franco","term_group":0,"term_taxonomy_id":2655,"taxonomy":"post_tag","description":"","parent":0,"count":20,"filter":"raw"}],"setContentCreated":"2018-03-17T11:11:51","setContentAuthor":"Da Reda\u00e7\u00e3o","setContentSection":["Not\u00edcias"],"piano_tags":["Marielle Franco","type:content"],"tipo_paywall":"opened","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/claudia.abril.com.br\/","piano_brand":"claudia","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/claudia.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
var custom_wp = {"link_site":null,"url_logotipo":null,"color_top":null,"text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":null,"text_accounted_offer_title":null,"text_accounted_offer":null,"text_anonymous_offer_title":null,"text_anonymous_offer":null,"site_title":"CLAUDIA - Voc\u00ea & CLAUDIA mudando o mundo um dia de cada vez","brand":"claudia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUMtOAzEM/CG83tJW4oL4FORmTeslTqzYoerfs1oBrYALHEeeh2fwbJBqCS6BcWJlxzcxpEOTDClTn4RwdiSzLIlCahlUyjD7Hd5ItYPlfpSyMF/FlQO2w4jPUhK+1Kbf+T+ivtQr6jlEyWEiaDwxkjuHr3/8dv+juzVWqTd2qXtUBaseEBfjTwYsmtSW2hX+UcKESr2GrBCMLmfK+WPDJ33c7O/H7W43bh7md64+kq8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'201174','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=201174&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NLUjByJkFBLn5PLENzMVUlYkMlTk9uMW9WR3otSGlKdnclNl9Cc3NGRFFHNj1DQXNHUCVtc2N3RkoyWkFuR28wT0tBRWlOc1M0bFErJnNmVEQmZlJyOW85fFVqUFV4YVFHeXViaWV5TW4mbkFIWi9wRkpDMyVLTWtvSV1uVGhrdkNwdHo3bUNTUXdGVF9zajZhJk5tdg=='}]);
_stq.push([ 'clickTrackerInit', '11698684', '201174' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Estilo de vida;editorias=Not\u00edcias;tags=Marielle Franco",
            "abrAdsArea": "claudia\/noticias"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js"></script>
    <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.12.2"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated 244 seconds ago
	generated in 1.157 seconds
	served from batcache in 0.002 seconds
	expires in 56 seconds
-->
