<!DOCTYPE html>
<html lang="pt-BR" class="">
  <head>
    <link rel="dns-prefetch" href="//ads.rubiconproject.com/">
    <link rel="dns-prefetch" href="//optimized-by.rubiconproject.com/">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <script src="//ads.rubiconproject.com/header/11134.js"></script>

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
    
    
<link href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" rel="canonical" />
<title>Esposa do ator Guilherme de Pádua desabafa após casamento | CLAUDIA</title><meta name="description" content="Desde o casamento, na terça (14), o casal tem sido alvo de comentários a respeito do passado do ator - condenado pelo assassinato confesso de Daniella Perez"><meta property="og:description" content="Desde o casamento, na terça (14), o casal tem sido alvo de comentários a respeito do passado do ator - condenado pelo assassinato confesso de Daniella Perez"><meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&#038;strip=all&#038;w=1024"><meta property="og:site_name" content="CLAUDIA"><meta property="og:title" content="Esposa do ator Guilherme de Pádua desabafa após casamento | CLAUDIA"><meta property="og:type" content="article"><meta property="og:url" content="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/"><meta name="twitter:description" content="Desde o casamento, na terça (14), o casal tem sido alvo de comentários a respeito do passado do ator - condenado pelo assassinato confesso de Daniella Perez"><meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&#038;strip=all&#038;w=1024"><meta name="twitter:title" content="Esposa do ator Guilherme de Pádua desabafa após casamento | CLAUDIA"><meta name="twitter:site" content="@claudiaonline"><meta name="twitter:card" content="summary_large_image"><meta property=“fb:admins" content="193640871262"><meta property="fb:pages" content="193640871262"><meta property=article:section content="Notícias" /><meta property="article:published_time" content="2017-03-16T13:17:43-0300" /><meta property="article:modified_time" content="2017-03-16T13:17:43-0300" /><meta property=article:tag content="Casamento, Crime"/><meta name="keywords" content="Casamento, Crime"><meta property="bt:id" content="169798" /><meta property="bt:pubDate" content="2017-03-16T13:17:43-0300" /><meta property="bt:modDate" content="2017-03-16T13:17:43-0300" />
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/"},"headline":"Esposa do ator Guilherme de Pádua desabafa após casamento","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&strip=all&w=1024","height":683,"width":1024},"datePublished":"2017-03-16T13:17:43-0300","dateModified":"2017-03-16T13:17:43-0300","author":[{"@type":"Person","name":"Da Redação"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Desde o casamento, na terça (14), o casal tem sido alvo de comentários a respeito do passado do ator - condenado pelo assassinato confesso de Daniella Perez"}
</script><meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=claudia.abril.com.br&amp;id=11698684&amp;t=1489689441&amp;back=http%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fesposa-do-ator-guilherme-de-padua-desabafa-apos-casamento%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFjFEKwjAQBS9kuipB6od4lhiXdttsErLbht7eqqCggp/Dm3lQs/EpKkYFnkwOU0dRoGaf2AhTwOWDGi+ygd9ZoBEFBtTs/Gge9KVrj7xKM2Vwl0LhFT+pTyWJTzmBE0EVWHuodO1Q31vDFP8fsxPFAqJLwLt95tPOtsdta/f2MNwA1YNdsQ==' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkV1OAzEMhC9EcEGrqn1AnMVJ3azB+VGcbdXb1+1qQQhYeInGzjf2RIFzdaHkTrlDmlyVKXJWCKWR9VPFDkYkOjCSUDLsMag+wM+2VLeL6yZHDO+6xp+r0c772kjV2Zl4Sq6Ptui7b27DiSugbywuoXZqsAybmwtdGXMBmzGreRpDLp0N0Q+xFi9ScVICdi75S+GOgtzWrI28lGgy3jN8lv9+1j06RrvCZlGF/nYGwck+CrRffsfHAaIUj3IDXtPL07Dbb3bD87B9uwKLIMQN' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj9EOwjAIRX/Irmpm3IvxW7DDyWxLLe2Mfr3VzAfdogkJAc69gL4GRd7Y3KLovsQlY7yNqeploX8BylEXIWHlyL9hwz6hT0/W8YEsqiwYoSu9YnTkGS6wJIciBZqZfp5EfiC8/sV6TAHMWUUUuk9c0wnLPj1Q0HCIZFWwuSMvY3XiyGI4sAYRTK+/IQRLBhKxVzPfThyNhdwSfEmLbO92q7rZrpvVpl72D2Elj9Y='></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-content/piano/js/piano.js?m=1487246897h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.7.3'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fesposa-do-ator-guilherme-de-padua-desabafa-apos-casamento%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fesposa-do-ator-guilherme-de-padua-desabafa-apos-casamento%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=114" />
<link rel='openid.server' href='http://abrilclaudia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://abrilclaudia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
			<meta property="fb:pages" content="193640871262" />
			<meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Assinar;action-uri=http://claudia.abril.com.br/feed/;icon-uri=http://0.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=16" /><link rel="amphtml" href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=9" />
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">    
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
      n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
      document,'script','https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1869534393278100');
      fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=1869534393278100&ev=PageView&noscript=1"
    /></noscript>
    <!-- DO NOT MODIFY -->
    <!-- End Facebook Pixel Code -->
      </head>
  <body class="post-template-default single single-post postid-169798 single-format-standard mp6 customizer-styles-applied noticias highlander-enabled highlander-light">
          <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Casamento","Crime"],"editoria":["Notícias"],"programa":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"16/03/2017","hora-publicacao":"13:17","data-atualizacao":"16/03/2017","hora-atualizacao":"13:17","autor":["Da Redação"],"editor":"Isabella Marinelli"};
</script>
<!-- Fim do Objeto de dados -->      <noscript><iframe src="//www.googletagmanager.com/ns.html?id=http://GTM-TFHP8F" width="0" height="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
    
    <div id="abrAD_wallpaper" class="WallPaperAd"></div>

    
    <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
              </div>
            </li>
                          <li>
                <a href="#" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                      <li class="hidden-md hidden-lg">
                <ul class="menu hot-topics">
                  <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
                  <li id="menu-item-147016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147016"><a href="http://claudia.abril.com.br/blog/">Colunas</a></li>
<li id="menu-item-135637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135637"><a href="http://claudia.abril.com.br/noticias/horoscopo-previsao-para-os-signos-por-susan-miller/">Horóscopo</a></li>
<li id="menu-item-145561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145561"><a href="http://claudia.abril.com.br/./famosos/">Famosos</a></li>
<li id="menu-item-145562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145562"><a href="http://claudia.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-145563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145563"><a href="http://claudia.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-67089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67089"><a href="http://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-67090" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-67090"><a href="http://claudia.abril.com.br/videos/">Vídeos</a></li>
                </ul>
              </li>
                                      <li>
                <ul class="menu main">
                  <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="http://claudia.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="http://claudia.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="http://claudia.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="http://claudia.abril.com.br/./sua-vida/">Sua Vida</a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="http://claudia.abril.com.br/./gastronomia/">Gastronomia</a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67087"><a href="http://claudia.abril.com.br/./famosos/">Famosos</a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67088"><a href="http://claudia.abril.com.br/./noticias/">Notícias</a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67081"><a href="http://mdemulher.abril.com.br/celular/">Celular</a></li>
<li id="menu-item-146922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146922"><a href="http://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
                </ul>
              </li>
                                                                                    <li>
              <ul class="menu static">
                <li><a href="http://claudia.abril.com.br/expediente">Expediente</a></li>
                <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
                <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
                <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
                <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
                <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
                <li><a href="http://www.assinegobox.com.br/?utm_campaign=se__menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
                <li><a href="http://www.gotoshop.com.br/?utm_campaign=se__menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
                <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
                <li><a href="http://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>
                <li><a href="http://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
                <li><a href="http://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
              </ul>
            </li>
                          <li>
                <ul class="social">
                  <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
                </ul>
              </li>
                        <!--li>
              <a href="#" class="btn-newsletter">Receba a newsletter</a>
            </li-->
          </ul>
          <i class="material-icons">menu</i>
        </nav>

                  <a href="http://claudia.abril.com.br" class="brand">
            <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>          </a>
                
                  <div class="sign">
            <a href="#" class="hidden-xs hidden-sm" target="_blank"><img src="data:image/png;base64,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
  " alt="Assine" class="cover"></a>
            <a href="#" class="btn-sign" target="_blank">Assine</a>
          </div>
                
        <form id="cse-search-box" action="http://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:xcoazul_vvc">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form> 

                  <ul class="menu-hot-topics hidden-xs hidden-sm">
            <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
            <li id="menu-item-147016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147016"><a href="http://claudia.abril.com.br/blog/">Colunas</a></li>
<li id="menu-item-135637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135637"><a href="http://claudia.abril.com.br/noticias/horoscopo-previsao-para-os-signos-por-susan-miller/">Horóscopo</a></li>
<li id="menu-item-145561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145561"><a href="http://claudia.abril.com.br/./famosos/">Famosos</a></li>
<li id="menu-item-145562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145562"><a href="http://claudia.abril.com.br/./carreira/">Carreira</a></li>
<li id="menu-item-145563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145563"><a href="http://claudia.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-67089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67089"><a href="http://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-67090" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-67090"><a href="http://claudia.abril.com.br/videos/">Vídeos</a></li>
          </ul>
              </div>
    </header>

         <div class="sidebar-top hidden-xs hidden-sm">
      <div class="container">
        <div id="abril_home_latest_videos_widget-3" class="widget"><div class="widget-box manual-highlights sidebar-most-read "><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post "><a href="http://claudia.abril.com.br/gastronomia/receitas-extras-receber-revista-claudia/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/02/receber1.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/02/receber1.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/02/receber1.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/02/receber1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/02/receber1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="receber" /></a><div class="widget-news-info"><a href="http://claudia.abril.com.br/gastronomia/receitas-extras-receber-revista-claudia/" class="widget-news-item-category">Gastronomia</a></a><span><a href="http://claudia.abril.com.br/gastronomia/receitas-extras-receber-revista-claudia/">Receitas extras da edição de março de CLAUDIA</a></span></div></li><li class="widget-news-item type-post "><a href="http://claudia.abril.com.br/beleza/tiger-eye-efeito-ilumina-o-cabelo-escuro-sem-clarear-demais/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="tiger-eye-hair" /></a><div class="widget-news-info"><a href="http://claudia.abril.com.br/beleza/tiger-eye-efeito-ilumina-o-cabelo-escuro-sem-clarear-demais/" class="widget-news-item-category">Beleza</a></a><span><a href="http://claudia.abril.com.br/beleza/tiger-eye-efeito-ilumina-o-cabelo-escuro-sem-clarear-demais/">‘Tiger Eye’: efeito ilumina o cabelo escuro sem clarear demais</a></span></div></li><li class="widget-news-item type-post "><a href="http://claudia.abril.com.br/sua-vida/casamento-5-substitutos-criativos-para-a-chuva-de-arroz/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/03/casamento-chuva-pompom-2-capa.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/casamento-chuva-pompom-2-capa.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/casamento-chuva-pompom-2-capa.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/casamento-chuva-pompom-2-capa.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/casamento-chuva-pompom-2-capa.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="casamento-chuva-pompom-2-capa" /></a><div class="widget-news-info"><a href="http://claudia.abril.com.br/sua-vida/casamento-5-substitutos-criativos-para-a-chuva-de-arroz/" class="widget-news-item-category">Sua Vida</a></a><span><a href="http://claudia.abril.com.br/sua-vida/casamento-5-substitutos-criativos-para-a-chuva-de-arroz/">Casamento: 5 substitutos criativos para a chuva de arroz</a></span></div></li><li class="widget-news-item type-post "><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="guilherme-de-padua-casamento" /></a><div class="widget-news-info"><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" class="widget-news-item-category">Notícias</a></a><span><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/">Esposa do ator Guilherme de Pádua desabafa após casamento</a></span></div></li><li class="widget-news-item type-post "><a href="http://claudia.abril.com.br/beleza/batom-metalico-e-o-produto-de-beleza-da-vez-inspire-se/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/03/batom-metalico-tendencia.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/batom-metalico-tendencia.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/batom-metalico-tendencia.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/batom-metalico-tendencia.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/batom-metalico-tendencia.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="batom-metalico-tendencia" /></a><div class="widget-news-info"><a href="http://claudia.abril.com.br/beleza/batom-metalico-e-o-produto-de-beleza-da-vez-inspire-se/" class="widget-news-item-category">Beleza</a></a><span><a href="http://claudia.abril.com.br/beleza/batom-metalico-e-o-produto-de-beleza-da-vez-inspire-se/">Batom metálico é o produto de beleza da vez. Inspire-se!</a></span></div></li><li class="widget-news-item type-post "><a href="http://claudia.abril.com.br/noticias/claudia-e-uber-se-unem-em-campanha-contra-o-assedio/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/03/header-blog2.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/header-blog2.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/header-blog2.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/header-blog2.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/header-blog2.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="HEADER BLOG2" /></a><div class="widget-news-info"><a href="http://claudia.abril.com.br/noticias/claudia-e-uber-se-unem-em-campanha-contra-o-assedio/" class="widget-news-item-category">Notícias</a></a><span><a href="http://claudia.abril.com.br/noticias/claudia-e-uber-se-unem-em-campanha-contra-o-assedio/">CLAUDIA e Uber se unem em campanha contra o assédio</a></span></div></li></ul></div></div></div>      </div>
     </div>
    
    <div id="superbanner-3" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
	
<div class="container main-container ">
  <div class="row">
    <div class="col-md-8">
                  
                        <article id="post-169798" class="article">
            <header class="article-header">
              
                             
                            
                              <div class="article-category">
                  <a href="/noticias">Notícias</a>                </div>
              
              <h1 class="article-title">Esposa do ator Guilherme de Pádua desabafa após casamento</h1>

                            
                                                 <h2 class="article-subtitle">Desde o casamento, na terça (14), o casal tem sido alvo de comentários a respeito do passado do ator - condenado pelo assassinato confesso de Daniella Perez</h2>
                                            
              <div class="article-author">
                Por 
                                  <span>Da Redação</span>                              </div>
              
              <div class="article-date">
                <i class="material-icons">access_time</i>
                <span>
                  16 mar 2017, 13h17                                  </span>
              </div>
            </header>
            
            <section class="share">
              <a href="whatsapp://send?text=Esposa do ator Guilherme de Pádua desabafa após casamento http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/ via CLAUDIA" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/&amp;text=Esposa do ator Guilherme de Pádua desabafa após casamento&amp;via=CLAUDIA" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Esposa do ator Guilherme de Pádua desabafa após casamento&amp;body=Esposa do ator Guilherme de Pádua desabafa após casamento http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/ via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <section class="article-content">
              <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div class="featured-image">
        <div class="image"><img class="lazyload attachment-featured-image size-featured-image wp-post-image" alt="" title="guilherme-de-padua-casamento" data-src="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1" data-srcset="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=680&amp;h=453&amp;crop=1 680w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=768&amp;h=512&amp;crop=1 768w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=1024&amp;h=683&amp;crop=1 1024w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg 1326w" data-sizes="(max-width: 680px) 100vw, 680px"></div>
        <p class="caption"> (Reprodu&ccedil;&atilde;o/Reprodu&ccedil;&atilde;o)</p>
      </div></body></html>
              <p>Guilherme de Pádua, assassino da atriz Daniella Perez, se casou pela terceira vez. A cerimônia no civil aconteceu na terça (14) e, desde então, está repercutindo nas redes sociais.</p>
<p>Entre os alvos dos comentários está sua esposa, a maquiadora Juliana de Assista Lacerda, de 30 anos. Ao jornal EXTRA, ela respondeu às críticas. Leia o desabafo:</p>
<p>&#8220;Desde o começo, já sabia quem ele era e nunca me preocupei com o passado, porque na igreja ele é acompanhado há 17 anos por muitos pastores sérios. Sei do histórico dele, sei também que o Guilherme realmente mudou desde que se converteu.</p>
<p>Conheço muitas pessoas que o acompanharam todos esses anos e por isso não me preocupei. E claro que sei das perseguições que ele sofre pela mídia e pela sociedade, mas isso não me abala hoje, pois já pensei muito sobre isso e estou disposta a enfrentar com ele todas as situações.</p>
<p>Fiquei atraída por ele por ser uma pessoa muito cativante, que é voltada à obra de Deus, se preocupa com todos e tem um coração enorme.</p>
<p>Para mim não adianta remexer em algo que não pode ser mudado. Preciso ter certeza de quem ele é hoje, porque é hoje que estou com ele e não no passado&#8221;, finalizou.</p>
<p><strong>Entenda o caso</strong></p>
<p>A atriz Daniella Perez foi assassinada no ano de 1992, por Guilherme de Pádua, com quem fazia par romântico na trama <em>De Corpo e Alma</em>. A esposa do ator na época, Paula Thomaz, foi cúmplice do crime.</p>
<p>Ao fim de um dia de gravações, o par romântico tirou algumas fotos com os fãs e deixou o lugar. Guilherme seguiu o carro da atriz, mas foi visto estacionando num acostamento próximo ao posto de gasolina que ela havia parado para abastecer.</p>
<p>Ao sair do posto, Guilherme fechou o carro de Daniella e, assim que desceram dos veículos, ele a agrediu com um soco no rosto, deixando-a desacordada.</p>
<p>Desta forma, foi levada para uma área deserta da Barra da Tijuca. Lá, Daniella foi morta com 18 punhaladas desferidas na região do pulmão, coração e pescoço; e teve seu corpo abandonado em terreno baldio.</p>
<p>No dia 29 de dezembro, Guilherme foi levado à delegacia, e a princípio, negou a participação, mas acabou confessando a autoria no mesmo dia. Paula também confessou que havia participado do assassinato, mas negou posteriormente. Em uma conversa com o marido grampeada pelo delegado, ele declarou que daria um jeito sozinho.</p>
<p>O casal foi preso em 31 de dezembro e reivindicou o direito de apenas falar em juízo. Guilherme e Paula foram condenados por homicídio duplamente qualificado, sentenciados a cumprirem 19 anos e 18 anos e seis meses, respectivamente.</p>
            </section>
            
                          <section class="article-tags">
                  
                <span>
                  Tudo sobre                </span>
                <a href="http://claudia.abril.com.br/tudo-sobre/casamento/" rel="tag">Casamento</a><a href="http://claudia.abril.com.br/tudo-sobre/crime/" rel="tag">Crime</a>              </section>
                        
            <section class="share hidden-md hidden-lg">
              <a href="whatsapp://send?text=Esposa do ator Guilherme de Pádua desabafa após casamento http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/ via CLAUDIA" data-action="share/whatsapp/share" class="hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/&amp;text=Esposa do ator Guilherme de Pádua desabafa após casamento&amp;via=CLAUDIA" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Esposa do ator Guilherme de Pádua desabafa após casamento&amp;body=Esposa do ator Guilherme de Pádua desabafa após casamento http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/ via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
            </section>
            
            <div class="OUTBRAIN" data-src="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" data-widget-id="AR_4" data-ob-template="Claudia"></div>
            <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 

            <section class="comments">
                              
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="http://claudia.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" name="comment_post_ID" value="169798" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="http://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ac5b063862" /><input type="hidden" name="_wp_http_referer" value="/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Insira seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Insira seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Convidado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Você está comentando utilizando sua conta WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Você está comentando utilizando sua conta Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Você está comentando utilizando sua conta Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Você está comentando utilizando sua conta Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a177d097fd" /></p>
<input type="hidden" name="genseq" value="1489689441" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                          </section>

                          <div class="ad-sense">
  <div id="links_google">
    <script type="text/javascript">
      var containerWidth = document.querySelector('.article').offsetWidth;
      google_ad_client = 'ca-abril_js';
      google_ad_channel = 'CLAUDIA';
      google_language = 'pt';
      google_ad_width = containerWidth;
      google_ad_height = 180; 
      google_ad_type = 'text';
      google_encoding = 'utf8';
      google_color_bg = 'FFFFFF';
      google_color_border = 'CCCCCC';
      google_color_line = 'FFFFFF';
      google_color_link = '333333';
      google_color_text = '666666';
      google_color_url = '333333';
    </script>
    <script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
  </div>
</div>                      </article>
                  </div>
    <div class="col-md-4">
    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="http://claudia.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="guilherme-de-padua-casamento" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category">Notícias</a><span class="widget-news-item-title"><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/">Esposa do ator Guilherme de Pádua desabafa após casamento</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2017, 13h17</span></span></div></li><li class="widget-news-item"><a href="http://claudia.abril.com.br/noticias/3-e-a-serie-de-lingua-nao-inglesa-mais-assistida-nos-eua/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2017/03/bianca-camparato-tes-por-cento.jpeg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/bianca-camparato-tes-por-cento.jpeg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/bianca-camparato-tes-por-cento.jpeg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/bianca-camparato-tes-por-cento.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/bianca-camparato-tes-por-cento.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="bianca camparato tes por cento" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category">Notícias</a><span class="widget-news-item-title"><a href="http://claudia.abril.com.br/noticias/3-e-a-serie-de-lingua-nao-inglesa-mais-assistida-nos-eua/">&#8216;3%&#8217; é a série de língua não-inglesa mais assistida nos EUA</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2017, 12h52</span></span></div></li><li class="widget-news-item"><a href="http://claudia.abril.com.br/noticias/tiroteio-em-escola-na-franca-deixa-feridos/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2017/03/img_29341.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-news-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/img_29341.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/img_29341.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/img_29341.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/img_29341.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="franca-tiroteio" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category">Notícias</a><span class="widget-news-item-title"><a href="http://claudia.abril.com.br/noticias/tiroteio-em-escola-na-franca-deixa-feridos/">Tiroteio em escola na França deixa feridos</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 mar 2017, 12h21</span></span></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" data-widget-id="SB_2" data-ob-template="Claudia"></div>
    <script async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-3" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
		<a href="http://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2017/03/capa_claudia_marco1.jpg?quality=85&#038;strip=all" class="magazine-cover">
		</a>
	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="http://claudia.abril.com.br/edicoes">Edição 666 <span class="magazine-edition-date">Março 2017</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="http://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
			
							<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="magazine-index goread-link"><span class="goread-text">Leia no </span><span class="goread-logo">GoRead</span></a>
			
					</div>

		<a href="http://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" class="magazine-subscription" target="_blank">Assine</a>

		<span class="magazine-read">
			<span class="magazine-read-text">Leia também no</span>
			<span class="magazine-read-icons">
																										
					<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
		
		<input type="hidden" class="campaing-link-header" value="http://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop">
		<input type="hidden" class="campaing-link-menu" value="http://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_noticias_desktop">
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Mensagem enviada com sucesso!</span></div></div></form></div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-3" class="widget">    <div class="widget-parceiros widget widget-sidebar-front-page-container">
        <div class="widget-container">
            <span class="titulo-widget content-box-title">Últimas do M</span>
            <div class="swiper-container">
                <div class="swiper-wrapper">
                                        <div class="swiper-slide">
                        <a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" class="imagem">
                            <img src="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" class="legenda">
                            <span class="chapeu">Notícias</span>
                            <span class="titulo">Esposa do ator Guilherme de Pádua desabafa após casamento</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://elle.abril.com.br/beleza/este-pincel-de-sereia-vai-ser-o-seu-desejo-de-beleza-do-dia/" class="imagem">
                            <img src="https://abrilelle.files.wordpress.com/2017/03/pincel-peixe.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://elle.abril.com.br/beleza/este-pincel-de-sereia-vai-ser-o-seu-desejo-de-beleza-do-dia/" class="legenda">
                            <span class="chapeu">Beleza</span>
                            <span class="titulo">Este pincel de sereia vai ser o seu desejo de beleza do dia</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://cosmopolitan.abril.com.br/amor-e-sexo/atrizes-porno-dao-dicas-para-o-69-perfeito/" class="imagem">
                            <img src="https://abrilcosmopolitan.files.wordpress.com/2016/10/sexo-intimo-08_0.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://cosmopolitan.abril.com.br/amor-e-sexo/atrizes-porno-dao-dicas-para-o-69-perfeito/" class="legenda">
                            <span class="chapeu">Amor e Sexo</span>
                            <span class="titulo">Atrizes pornô dão dicas para o 69 perfeito</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://boaforma.abril.com.br/fitness/muita-dor-depois-do-treino-3-tecnicas-que-vao-salvar-voce/" class="imagem">
                            <img src="https://abrilboaforma.files.wordpress.com/2017/03/thinkstockphotos-479705497.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://boaforma.abril.com.br/fitness/muita-dor-depois-do-treino-3-tecnicas-que-vao-salvar-voce/" class="legenda">
                            <span class="chapeu">Fitness</span>
                            <span class="titulo">Muita dor depois do treino? 3 técnicas que vão salvar você</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://estilo.abril.com.br/beleza/marca-organica-e-cruelty-free-assina-maquiagem-da-a-la-garconne/" class="imagem">
                            <img src="https://abrilestilo.files.wordpress.com/2017/03/lgar_bck_sc_n43_041.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://estilo.abril.com.br/beleza/marca-organica-e-cruelty-free-assina-maquiagem-da-a-la-garconne/" class="legenda">
                            <span class="chapeu">Beleza</span>
                            <span class="titulo">Marca orgânica e cruelty-free assina maquiagem da À La Garçonne</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://bebe.abril.com.br/familia/sandy-vai-ser-tia-e-faz-postagem-especial-para-o-irmao-junior/" class="imagem">
                            <img src="https://abrilbebe.files.wordpress.com/2017/03/12393882_1643013695951834_2139721754_n.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://bebe.abril.com.br/familia/sandy-vai-ser-tia-e-faz-postagem-especial-para-o-irmao-junior/" class="legenda">
                            <span class="chapeu">Família</span>
                            <span class="titulo">Sandy vai ser tia e faz postagem especial para o irmão, Junior</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://saude.abril.com.br/alimentacao/conheca-os-poderes-da-pimenta-rosa-e-saiba-como-usa-la/" class="imagem">
                            <img src="https://abrilsaude.files.wordpress.com/2017/03/pimenta-rosa.jpg?quality=85&#038;strip=all" alt="">
                        </a>
                        <a href="http://saude.abril.com.br/alimentacao/conheca-os-poderes-da-pimenta-rosa-e-saiba-como-usa-la/" class="legenda">
                            <span class="chapeu">Alimentação</span>
                            <span class="titulo">Conheça os poderes da pimenta rosa e saiba como usá-la</span>
                        </a>
                    </div>
                                        <div class="swiper-slide">
                        <a href="http://mdemulher.abril.com.br/cultura/13-filmes-da-disney-que-talvez-voce-nem-lembre-que-existem/" class="imagem">
                            <img src="https://abrilmdemulher.files.wordpress.com/2017/03/disney.jpg?quality=90&#038;strip=all" alt="">
                        </a>
                        <a href="http://mdemulher.abril.com.br/cultura/13-filmes-da-disney-que-talvez-voce-nem-lembre-que-existem/" class="legenda">
                            <span class="chapeu">Cultura</span>
                            <span class="titulo">13 filmes da Disney que talvez você nem lembre que existem</span>
                        </a>
                    </div>
                                    </div>
                <div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
                <div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
            </div>
        </div>
    </div>
</div><div id="abril_popular_posts_widget-3" class="widget"><div class="widget-box without-border"><span class=" content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/guilherme-de-padua-casamento.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="guilherme-de-padua-casamento" /></a><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/" class="list-item-category">Notícias</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="http://claudia.abril.com.br/noticias/esposa-do-ator-guilherme-de-padua-desabafa-apos-casamento/">Esposa do ator Guilherme de Pádua desabafa após casamento</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://claudia.abril.com.br/moda/marca-lanca-linha-de-biquinis-inspirada-nas-princesas-da-disney/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/03/biquinis-princesas-disneu.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/biquinis-princesas-disneu.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/biquinis-princesas-disneu.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/biquinis-princesas-disneu.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/biquinis-princesas-disneu.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="biquinis-princesas-disneu" /></a><a href="http://claudia.abril.com.br/moda/marca-lanca-linha-de-biquinis-inspirada-nas-princesas-da-disney/" class="list-item-category">Moda</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="http://claudia.abril.com.br/moda/marca-lanca-linha-de-biquinis-inspirada-nas-princesas-da-disney/">Marca lança linha de biquínis inspirada nas princesas da Disney</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://claudia.abril.com.br/beleza/tiger-eye-efeito-ilumina-o-cabelo-escuro-sem-clarear-demais/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/tiger-eye-hair.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="tiger-eye-hair" /></a><a href="http://claudia.abril.com.br/beleza/tiger-eye-efeito-ilumina-o-cabelo-escuro-sem-clarear-demais/" class="list-item-category">Beleza</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="http://claudia.abril.com.br/beleza/tiger-eye-efeito-ilumina-o-cabelo-escuro-sem-clarear-demais/">&#039;Tiger Eye&#039;: efeito ilumina o cabelo escuro sem clarear demais</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://claudia.abril.com.br/gastronomia/30-receitas-para-um-almoco-de-ultima-hora/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Ormuzd Alves" srcset="https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2016/10/receita-lasanha-quatro-queijos1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Ormuzd Alves" /></a><a href="http://claudia.abril.com.br/gastronomia/30-receitas-para-um-almoco-de-ultima-hora/" class="list-item-category">Gastronomia</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="http://claudia.abril.com.br/gastronomia/30-receitas-para-um-almoco-de-ultima-hora/">30 receitas para um almoço de última hora</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="http://claudia.abril.com.br/noticias/casal-de-idosos-e-preso-por-abuso-sexual-a-neta-e-as-bisnetas/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/03/idosos-presos.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" srcset="https://abrilclaudia.files.wordpress.com/2017/03/idosos-presos.jpg?quality=85&amp;strip=all&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/03/idosos-presos.jpg?quality=85&amp;strip=all&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/03/idosos-presos.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/03/idosos-presos.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="idosos-presos" /></a><a href="http://claudia.abril.com.br/noticias/casal-de-idosos-e-preso-por-abuso-sexual-a-neta-e-as-bisnetas/" class="list-item-category">Notícias</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="http://claudia.abril.com.br/noticias/casal-de-idosos-e-preso-por-abuso-sexual-a-neta-e-as-bisnetas/">Casal de idosos é preso por abuso sexual à neta e às bisnetas</a></span></div></div></div></div></div></div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>  </div>
</div>
    <section class="sidebar-above-footer">
        <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="http://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_noticias_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">CLAUDIA</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 16,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_cosmopolitan_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">COSMOPOLITAN</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 14,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3476&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_cosmopolitan_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_boaforma_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">BOA FORMA</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 14,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_boaforma_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">SAÚDE</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 14,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3490&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD08&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja_noticias_desktop" target="_blank">
							<img src="http://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">VEJA</div>
				<div class="promo">+ Brinde Mochila Por Apenas: 8 x R$ 81,90</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FD08&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6">
										
					  <a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3482&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_estilo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_estilo_noticias_desktop" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_estilo.jpg" class="img-responsive m-x-auto">
						</a>
													<div class="name">ESTILO</div>
				<div class="promo">+ 6 Meses Grátis Por Apenas: 12 x R$ 16,00</div>
									<a href="http://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FCQJ&#038;form.item%5B0%5D.codProjeto=3482&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_estilo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_estilo_noticias_desktop" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se__rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se__rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se__botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>    </section>
 

  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script src="http://d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js"></script>

<script>
    _btn.setDebugMode(true);
    _btn.setAPIKeys('abril-claudia','b52fe893428deb0beb9fc33e54ede880');
    _btn.signupParams = { "claudia_newsletter":true };
    _btn.initialize();
</script><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylk8lSwzAMQH8I1dDpMOXA8C2KraQKXoSXbl+PmkNboAea3ry9Z1mSzU7AplgpVhMaiG8Dx2LqjmulDJ1H+9lxdiBMJtKWMkXHcViM5cncw8pPjqP1zVExYzE2haAOyCT+sAgcf8vrhoIe3bIY7DJ7CFj0hhO7VW3S0Vej/BiLIoR5Nt572hfPTh8+KwqPx0PhI5X7UdmkmsqOheYl4MJDY3DUY/N1niq0UtFu7g1Ec+/ZYuUUb5FXzbWEEz9OGsCI/lDZ/snZFYBOhdChxjZdpyNI2saZT913Xptd90vdHmpcHCL3bEGSNPmX6vzAaaYVY5WDQ/1GjgyWQnX6XTf31f4R3l9W67fn9Wq5eh2/ASH9hNo='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script>$(document).ready(function(){$(".gallery.slider").flexslider({animation:"slide",controlNav:false,keyboard:false,slideshow:false,start:function(){$(".flex-direction-nav a").css("top",($(".flex-image").outerHeight()/2)+($(".gallery.slider").height()-$(".flex-viewport").height())+"px")}});});</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'169798','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=169798&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NLVmwrR2YycDRhTE4rR1JrUlJbJlcuSS9CS2RdbjdZTSxrMHl2aTlQcy1fd0xYM3ZsZTRTWlAyT3R4aWZ1S2l4RmI2dFRJWjk4SW1zR1M9RG9kNmwwVk1RbEdGcEloYy1fellVc25VaUVSSkxwVi1qdFd6LDZJUUw5MXZGU2t4N1VqRXxadktvQiUtMUp2cEdJJjVdWw=='}]);
_stq.push([ 'clickTrackerInit', '11698684', '169798' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script>

  tp = window["tp"] || [];
   
  
    tp.push(["setContentCreated", "2017-03-16T13:17:43"]);
    tp.push(["setContentAuthor",  "Da Reda\u00e7\u00e3o"]);

        tp.push(["setContentSection", ["Not\u00edcias"]]);
    
        tp.push(["setTags", ["Casamento","Crime","type:content","permission:accounted"] ]);
        tp.push(["setCustomVariable", "permission", "accounted"]);
          tp.push(["setContentIsNative", false]);
        var paywallNotice = $('<div />').attr({class: 'paywall-notice'});
    jQuery(".single .main-container .article").eq(0).prepend(paywallNotice);
    tp.push(["addHandler", "checkoutClose", function(){
    if( views == maxViews){
      window.location.href = "http://claudia.abril.com.br/";
    }
  }]);
  tp.push(["setCustomParam", "site", "claudia", "content"]);
  tp.push(["setZone", "site:claudia"]); 
  tp.push(["setCustomVariable","urlfaq", "http:\/\/claudia.abril.com.br\/"]); 

  tp.push(["addHandler", "meterActive", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);
  tp.push(["addHandler", "meterExpired", function(meterData) {
    pushCustomVariablesofView(meterData);
  }]);


  if ( getPersonDataAbril() ) {
    getHashUserRef(function(token){
      tp.push(["setUserRef", getCookie("TPUserRef")]);
      printScriptTP("experience", "3vxSO5Sezi");
    });
  } else {
    printScriptTP("experience", "3vxSO5Sezi");
  }

  var views = 0;
  var maxViews = 0;
  
  function pushCustomVariablesofView(meterData) {
    views = meterData.views;
    maxViews = meterData.maxViews;
    tp.push(["setCustomVariable","views",meterData.views]);
    tp.push(["setCustomVariable","maxViews",meterData.maxViews]);
  }

  tp.push(["addHandler", "checkoutCustomEvent", function(event){
    if( event.eventName.indexOf("open_modal_template_id_") !== -1 ){
      var templateId = "";
      var offerId = "";

      var res = event.eventName.split("open_modal_template_id_");
      var res = res[1];
      var res = res.split("_offer_id_");

      templateId = res[0];
      offerId = res[1];

      tp.push(["init", function() {
        tp.offer.show({
          templateId: templateId,
          offerId: offerId,
        });
      }]);
    } else if( event.eventName == "logout_clean_cookie" ){
      document.cookie = 'AbrilUser=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.abril.com.br;path=/';
      document.cookie = 'TPUserRef=; expires=Thu, 01 Jan 1970 00:00:01 GMT;domain=.abril.com.br;path=/';
      location.reload();
    }
  }]);
    
</script>


  <script>
    var bannerTime = 5000;

    
    abrConfSite = {
      "adsTargets": "mdemulher_area=;editorias=Not\u00edcias;tags=Casamento, Crime",
      "abrAdsArea": "claudia\/noticias"    }

    
    if($(window).width() < 991) {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json"
    } else {
      abrConfSite.abrAdMap = "https://s0.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json"
    }
  </script>
  <script type='text/javascript' src="https://s0.wp.com/wp-content/themes/vip/abril-master/js/abrad.7.9.4.min.js"></script>
</body>
</html>
<!--
	generated 231 seconds ago
	generated in 0.905 seconds
	served from batcache in 0.003 seconds
	expires in 69 seconds
-->
