<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
<head>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Anderson do Carmo: Fiéis e até filhos abandonam igrejas de Flordelis após assassinato | CLAUDIA</title>
<meta name="description" content="Um racha na congregação levou ao fechamento de um dos templos e paralisação da construção de outro">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/">
<meta property="og:title" content="Fiéis e até filhos abandonam igrejas de Flordelis após assassinato">
<meta property="og:description" content="Um racha na congregação levou ao fechamento de um dos templos e paralisação da construção de outro">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="258158">
<meta property="bt:pubDate" content="2019-07-24T12:45:05-0300">
<meta property="bt:modDate" content="2019-07-24T12:45:05-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Crime, Notícias">
<meta property="bt:category" content="Notícias">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Fiéis e até filhos abandonam igrejas de Flordelis após assassinato">
<meta name="twitter:description" content="Um racha na congregação levou ao fechamento de um dos templos e paralisação da construção de outro">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/"},"headline":"Fiéis e até filhos abandonam igrejas de Flordelis após assassinato","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&strip=info&w=960","height":640,"width":960},"datePublished":"2019-07-24T12:45:05-0300","dateModified":"2019-07-24T12:45:05-0300","author":[{"@type":"Person","name":"Da Redação"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Um racha na congregação levou ao fechamento de um dos templos e paralisação da construção de outro"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytlNtuwyAMhl9oFE1bq+5i2rN44CROATNDenj7OW00Td1utnADGOxP/MbYnrJxnCqmauNkcph6SsWesuNoSqSAlztr40p5sL+HBTpgsSPWDO5grtYP9zpgVKcjZQvvQuEr+GYNLFwcZ7YaeL/XFGZIKW0u6FjAwX+JWTASlyvvRL7Hahx4KFX+LPg76rZeTzDjJOB5layFNFCpLJqlBqyOEgTlQTHXqQHSgfgWMjskAT3gXiDOhdGOCeoFpseEmsYmmjnqMGAP0oCG58yF9I3X/YKFJthPAaIGr8rg+DGhXDadtq8WGpc3oOTpSH6C0IB5xOTQz2lbX8xLC8mg/cNRmmuHud6kv8XXx+3z0363279sx0+1YEcV?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJylU9FOwzAM/CFCBAwQD4hPQU5qOrMkjuK0Bb4er4VNbFPVsTc7ta/23dkO2XhOFVO1dY0RxfaULbhCweTQtZTkNysYicV6ETvFxkNpxPS31/p2ZS+C6jF5bLig/BsVuKeeR1BQQI0vQBioabGaHyCdmNsCETwsAI0gFYuV+hlwV03Jh67BaemGpFoX2G9MIFegfP5UR0pH+LHbjemVIH2PGeq2ImJDgEF/n+pcW8wPv13bcA1+I3P1Q9Zq45xqIzKp1UUz7XkupxU/qhkK5KyUHD+ZvywtNRBBmnQao8WSHMjdKN1WVf3iZECEPUFVAwZKG+M6Co22jHaC4F4dCPkF65/81Y5kTJ2hCC2OwPv0XAbWXFg8Zz7MzeTcae6TnxavsIXQu9SrtDKQirW3J9nElRRAdsGcoVpko26HSpz+JOYtAJW51oJ6J62G7TjPPj1rjawUKx9FR13iNh+g09Oys+Zcr2wb2EHYFrzE55v7h7unx9XjavX+DVU7A0Q=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["claudia"];
var label_piano_analytics = ["Claudia"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkutOwzAMhV+IrCpiCH4gniVLvc4liYPtpIOnJytF4lIBlSpFiu2cfD6W3IzJYHQ+dyDNUM9zBn6Zr90gV81vAhOwZ6uwCxg/xI6iQtSLNpFoABHbw8JroAN6MFmAqyBqbXOkBd1XSxgLwvinbABN1j0ZBsHXH931BNVXUzA19sDoTfK5xyhzpnBWM7JNCXihZMQxJl0JPRGTOEp0MfuttCHKBOqyJ5MYCoql+hLWzv8fvmC0oox2S/YRvdZ4JbKOGpCm7ZzDzUGmQHTQUV2nlUxLBcunYd/ztcbQxokxBfXzY3ho97fX9zd3+7Yd3gCuZG4A'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1563900025h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1564002349&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fflordelis-abandono-igreja%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjUEOgkAMRS/kWI0Y2RjPgkOFEmbatBWuLwRcqAt18Rcv7X8fRgmRs2N28BYTGgwkUF2V+iD9vaFsK7WsbJGF3zmMVDfo0H18rpdtZxv4fUgUE/GTFkWQypUjZeJwY3bUec6iknzXp8rmwuvK4jVwljmhpabtp/j/4qkwYK5ZwUYS1G2iPHUv6bw/FruiPBXloXsAJl2IRw=='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fflordelis-abandono-igreja%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fflordelis-abandono-igreja%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://abrilclaudia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://abrilclaudia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Comportamento, saúde, entretenimento, carreira, maternidade e mais. CLAUDIA recebe convidados para conversar sobre assuntos importantes para a mulher." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=16" /><link rel="amphtml" href="https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/amp/"><link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=13" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Crime","Notícias"],"editoria":["Notícias"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"24/07/2019","hora-publicacao":"12:45","data-atualizacao":"24/07/2019","hora-atualizacao":"12:45","autor":["Da Redação"],"editor":"Vinicius Tamamoto"};
</script>
<!-- Fim do Objeto de dados -->					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-claudia/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-258158 single-format-standard mp6 customizer-styles-applied noticias highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
						</div>
					</li>
											<li>
							<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_noticias_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-previsoes-de-susan-miller-para-os-signos-em-julho-2/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-226246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226246"><a href="http://www.premioclaudia.com.br" class="menu-image-title-after"><span class="menu-image-title">Prêmio CLAUDIA</span></a></li>
<li id="menu-item-243896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243896"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/tudo-sobre/senta-la-claudia-podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67082"><a href="https://claudia.abril.com.br/./moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/" class="menu-image-title-after"><span class="menu-image-title">Cabelos</span></a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/" class="menu-image-title-after"><span class="menu-image-title">Sua Vida</span></a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="https://claudia.abril.com.br/./gastronomia/" class="menu-image-title-after"><span class="menu-image-title">Gastronomia e Receitas</span></a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/" class="menu-image-title-after"><span class="menu-image-title">Famosos</span></a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">Notícias</span></a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67081"><a href="http://mdemulher.abril.com.br/celular/" class="menu-image-title-after"><span class="menu-image-title">Celular</span></a></li>
<li id="menu-item-146922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146922"><a href="https://claudia.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-249745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249745"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-212603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212603"><a href="https://claudia.abril.com.br/premio-claudia-talks/" class="menu-image-title-after"><span class="menu-image-title">Prêmio CLAUDIA Talks</span></a></li>
<li id="menu-item-226220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226220"><a href="https://claudia.abril.com.br/claudia-summer-fashion/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA Summer Fashion</span></a></li>
<li id="menu-item-249730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249730"><a href="https://claudia.abril.com.br/regulamento-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Regulamento</span></a></li>
<li id="menu-item-250421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250421"><a href="https://claudia.abril.com.br/finalistas-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Finalistas</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Fale conosco</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilclaudia.files.wordpress.com/2019/07/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://claudia.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-previsoes-de-susan-miller-para-os-signos-em-julho-2/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-226246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226246"><a href="http://www.premioclaudia.com.br" class="menu-image-title-after"><span class="menu-image-title">Prêmio CLAUDIA</span></a></li>
<li id="menu-item-243896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243896"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/tudo-sobre/senta-la-claudia-podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-5" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/famosos/xuxa-faz-despedida-emocionante-da-unica-pessoa-que-a-amou-na-globo/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2018/12/xuxa-meneghel-familia-record_free_big_fixed_large.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Xuxa Meneghel" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/12/xuxa-meneghel-familia-record_free_big_fixed_large.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/12/xuxa-meneghel-familia-record_free_big_fixed_large.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/12/xuxa-meneghel-familia-record_free_big_fixed_large.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/12/xuxa-meneghel-familia-record_free_big_fixed_large.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Xuxa Meneghel" /></a><a href="https://claudia.abril.com.br/famosos/xuxa-faz-despedida-emocionante-da-unica-pessoa-que-a-amou-na-globo/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://claudia.abril.com.br/famosos/xuxa-faz-despedida-emocionante-da-unica-pessoa-que-a-amou-na-globo/" class="">Xuxa faz despedida emocionante da &quot;única pessoa que a amou&quot; na Globo</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-da-semana-nao-deixe-passar-as-oportunidades/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/04/signos.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/04/signos.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/04/signos.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/04/signos.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/04/signos.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="signos" /></a><a href="https://claudia.abril.com.br/sua-vida/horoscopo-da-semana-nao-deixe-passar-as-oportunidades/" class="list-item-category">Sua Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://claudia.abril.com.br/sua-vida/horoscopo-da-semana-nao-deixe-passar-as-oportunidades/" class="">Horóscopo da semana: não deixe passar as oportunidades</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/famosos/dony-de-nuccio-contrato-bronca-globo/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/07/screen-shot-2019-07-22-at-10.53.02-am.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Dony De Nuccio" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/07/screen-shot-2019-07-22-at-10.53.02-am.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/07/screen-shot-2019-07-22-at-10.53.02-am.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/07/screen-shot-2019-07-22-at-10.53.02-am.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/07/screen-shot-2019-07-22-at-10.53.02-am.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Dony De Nuccio" /></a><a href="https://claudia.abril.com.br/famosos/dony-de-nuccio-contrato-bronca-globo/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://claudia.abril.com.br/famosos/dony-de-nuccio-contrato-bronca-globo/" class="">Dony De Nuccio fecha contrato escondido e leva bronca da Globo</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/famosos/naiara-azevedo-dificuldades/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/07/naiara-azevedo-carreira.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="A cantora compartilhou momentos difíceis antes da carreira" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/07/naiara-azevedo-carreira.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/07/naiara-azevedo-carreira.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/07/naiara-azevedo-carreira.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/07/naiara-azevedo-carreira.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="A cantora compartilhou momentos difíceis antes da carreira" /></a><a href="https://claudia.abril.com.br/famosos/naiara-azevedo-dificuldades/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://claudia.abril.com.br/famosos/naiara-azevedo-dificuldades/" class="">Alugueis atrasados e ordem de despejo: Naiara Azevedo fala de dificuldades</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-258158" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/noticias">Notícias</a>								</div>
														<h1 class="article-title">Fiéis e até filhos abandonam igrejas de Flordelis após assassinato</h1>
																<h2 class="article-subtitle">Um racha na congregação levou ao fechamento de um dos templos e paralisação da construção de outro</h2>
															<div class="article-author">Por <span>Da Redação</span></div>
							<div class="article-date">
								<i class="material-icons">access_time</i>
								<span>
									24 jul 2019, 12h45								</span>
							</div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Fiéis e até filhos abandonam igrejas de Flordelis após assassinato https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/&amp;text=Fiéis e até filhos abandonam igrejas de Flordelis após assassinato&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Fiéis e até filhos abandonam igrejas de Flordelis após assassinato&amp;body=Fiéis e até filhos abandonam igrejas de Flordelis após assassinato https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/noticias/flordelis-abandono-igreja/&amp;description=Fiéis e até filhos abandonam igrejas de Flordelis após assassinato&amp;media=https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img src="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg" class="abril-image optimized lazyload" abril-data-id="258158" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="Anderson do Carmo e Flordelis" title="Anderson do Carmo e Flordelis">									</div>
									<p class="caption">Anderson do Carmo e Flordelis&nbsp;(Instagram/Reprodução)</p>
								</div>
							<p>Pouco mais de um mês após o <a href="https://claudia.abril.com.br/noticias/anderson-carmo-flordelis-assassinato/">assassinato de<strong> Anderson do Carmo</strong></a>, marido da deputada <strong>Flordelis</strong>, a <span>Comunidade Evangélica Ministério Flordelis, </span>construída pelo casal, tem mostrado sinais de crise.</p>
<p>Fiéis deixaram a congregação, um dos seis templos foi fechado por falta de dirigentes e, ainda que não confirmado, ao menos três dos 55 filhos do casal parecem ter rompido com a mãe.</p>
<p><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}--><a href="https://www.instagram.com/p/B0Oy-w1FPVO/">VEJA os assuntos que mais estão bombando nas redes sociais</a></p>
<p>O afastamento mais recente foi o músico <strong>Daniel dos Santos Souza</strong>, de 21 anos, único filho biológico de Anderson e Flordelis. Durante ato organizado em homenagem ao pastor no último domingo (21), ele afirmou não conseguir nem falar sobre o assunto. <span>&#8220;Dói muito, pois ela é minha mãe&#8221;.</span></p>
<p><span>&#8220;Acabaram de destruir esse sonho que ele tinha [construir o templo]. Estamos aqui lutando por ele, e por ele vamos lutar por justiça&#8221;, completou. O tributo foi realizado em São Gonçalo (RJ), diante de uma igreja ainda não finalizada, cujas obras, segundo os filhos afastados, foram interrompidas após o crime.</span></p>
<div class="content-image aligncenter wp-caption" style="max-width: 750px"><div class="image"><a href="https://abrilclaudia.files.wordpress.com/2019/07/ato-em-homenagem-a-marido-de-flordelis.jpg?quality=85&amp;strip=info&amp;strip=info"><img data-image-title="Ato em homenagem a marido de flordelis" class="aligncenter size-full wp-image-258249" src="https://abrilclaudia.files.wordpress.com/2019/07/ato-em-homenagem-a-marido-de-flordelis.jpg?quality=85&#038;strip=info&#038;w=750&#038;h=421" border="0" alt="Ato em homenagem a marido de Flordelis" title="Ato em homenagem a marido de flordelis" width="750" height="421" data-restrict="false" data-portal-copyright="Marina Lang/UOL" data-image-caption="" srcset="https://abrilclaudia.files.wordpress.com/2019/07/ato-em-homenagem-a-marido-de-flordelis.jpg?quality=85&amp;strip=info 750w, https://abrilclaudia.files.wordpress.com/2019/07/ato-em-homenagem-a-marido-de-flordelis.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=84 150w, https://abrilclaudia.files.wordpress.com/2019/07/ato-em-homenagem-a-marido-de-flordelis.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=168 300w" sizes="(max-width: 750px) 100vw, 750px" /></a> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Marina Lang/UOL/Reprodução)</p></div>
<p>O primeiro a deixar o Ministério de Flordelis foi <span><strong>Alexander Felipe Matos Mendes</strong>, popularmente conhecido como <strong>Pastor Luan</strong>. Em anúncio nas redes sociais, ele comunicou a decisão ao mesmo tempo em que pediu por justiça e verdade. </span></p>
<p><span>&#8220;I</span><span>nfelizmente não consigo prosseguir no ministério mediante o ocorrido com o nosso Pr. Presidente&#8221;, declarou. </span>Ele e seus irmãos afirmaram que só se manifestarão após o inquérito ser concluído para não atrapalhar as investigações.</p>
<p><strong>Vagner</strong><span><strong> de Andrade Pimenta</strong>, conhecido como <strong>vereador Misael</strong> e membro da administração da igreja, também saiu da congregação. Juntos, os desligamentos de Misael e Luan levaram ao fechamento de um templo localizado em Niterói.</span></p>
<p>Entre os frequentadores da congregação, o motivo das saídas está ligado à perda de credibilidade causada pela morte de Anderson. &#8220;<span>Ele era um excelente pastor, falava muito bem, cuidava de tudo. Depois do que aconteceu, não vou mais&#8221;, explicou uma fiel não identificada ao UOL.</span></p>
<p>Por meio de nota, a assessoria de Flordelis afirmou que o racha que tem dividido a igreja é sinal de que <span>&#8220;a missão da igreja está esquecida, porque uns querem ser seguidores do Pastor Anderson e outros da Pastora Flordelis, como se isso fosse possível&#8221;.</span></p>
<p>&#8220;<span>O Ministério não é do Pastor Anderson e não é da Pastora Flordelis. É de Cristo com o objetivo de levar o Evangelho da redenção. Para a Pastora, ocasionalmente, deputada, o momento é de dor, mas de compreensão, porque assim lhe ensinou o Evangelho&#8221;, continua a nota.</span></p>
<p>Quanto aos afastamentos, a assessoria afirma que &#8220;em<span> razão do impacto emocional da morte do Pastor Anderson do Carmo, os dirigentes do Ministério no local afastaram-se e não há, no momento, alguém para conduzir os cultos. O conselho, contudo, colocou à disposição dos fiéis de Pendotiba, condução para que eles compareçam aos cultos no Ministério de Piratininga&#8221;.</span></p>
<p>E acrescenta que o fechamento da igreja de Niterói é temporário e que as obras em São Gonçalo continuam. Não houve comentários quanto a dissidência dos três filhos.</p>
<p>A deputada não compareceu ao ato do domingo e justificou sua ausência por meio de um vídeo postado no Instagram. <span>&#8220;Eu só não fui lá pessoalmente porque estão explorando demais a minha imagem e a minha dor. Mas eu creio que a justiça será feita e eu também clamo por justiça&#8221;, disse.</span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/B0L2ynsBpA0/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/B0L2ynsBpA0/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/B0L2ynsBpA0/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Peço que continuem orando por mim,  por minha família e também para que  a justiça de Deus seja feita!  Somos carentes de suas orações 🙏🏻</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/flordelismk/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Flordelis ⚜️</a> (@flordelismk) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-21T16:27:39+00:00">Jul 21, 2019 at 9:27am PDT</time></p>
</div>
</blockquote>
<h3>O caso</h3>
<p>Anderson Carmo foi assassinado na madrugada de 16 de junho em Pendotiba, Niterói. Ele foi baleado diversas vezes por volta das 4h, pouco tempo depois de chegar em casa.</p>
<p>A ocorrência foi encaminhada à Delegacia de Homicídios de Niterói, São Gonçalo e Itaboraí (DHNSGI). Uma perícia foi realizada no local e no carro de Anderson. Em relato, Flordelis conta que percebeu que o casal estava sendo seguido por homens em duas motocicletas.</p>
<p>Na segunda-feira após o crime, <strong>Lucas dos Santos</strong>, de 18 anos, um dos filhos adotados pelo casal confessou ter sido um dos executores do assassinato. Já um dos mandantes do crime foi<span> </span><strong>Flávio Rodrigues de Souza</strong>, de 38 anos, filho biológico de Flordelis.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/caso-flordelis-e-anderson/" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Anderson do Carmo e Flordelis" srcset="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Anderson do Carmo e Flordelis" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/caso-flordelis-e-anderson/" class="">Um mês depois: o que há de novo no caso Flordelis e Anderson</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 jul 2019 - 11h07</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/filhos-anderson-do-carmo-assassinato/" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Anderson do Carmo e Flordelis" srcset="https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/06/flordelis.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Anderson do Carmo e Flordelis" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/filhos-anderson-do-carmo-assassinato/" class="">Filho de Flordelis confessa que matou o pai a mando do irmão, diz polícia</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">18 jun 2019 - 10h06</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/flordelis-fala-sobre-assassinato-marido/" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/06/floredelis.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" class="attachment-widget-thumb size-widget-thumb" alt="Flordelis" srcset="https://abrilclaudia.files.wordpress.com/2019/06/floredelis.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/06/floredelis.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/06/floredelis.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/06/floredelis.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="floredelis" /></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/flordelis-fala-sobre-assassinato-marido/" class="">Flordelis fala pela primeira vez sobre assassinato do marido</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">16 jun 2019 - 15h06</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><strong></strong><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}--><a href="https://open.spotify.com/episode/1MCiOOSkCvM1y2fpril1RJ">Relacionamento abusivo: saiba se você está em um no podcast Senta Lá, CLAUDIA</a></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/5kFoH2ZwGUc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="widget-newsletter-shortcode widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
      	<input type="hidden" id="sib_embed_signup_lang" value="pt">
      	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
      	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
      		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
      	</div>
      	<input type="hidden" name="primary_type" id="primary_type" value="email">
      	<div class="widget-newsletter-white-transparent"></div>

      	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
      		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
      		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
      		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/4" onsubmit="return false;">
      			<input type="hidden" name="js_id" id="js_id" value="5l0u">
      			<input type="hidden" name="listid" id="listid" value="9">
      			<input type="hidden" name="from_url" id="from_url" value="yes">
      			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
      			<div class="widget-newsletter-form-row checkbox-text">
      				<div>
      					<label for="ABRIL_OFFERS">
      						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
      						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
      						<span class="widget-newsletter-checkbox"></span>
      					</label>
      					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
      				</div>
      			</div>
      			<div class="widget-newsletter-form-row">
      				<div class="row">
      					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
      						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
      					</div>

      					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
      						<div class="widget-newsletter-button-box" data-type="success">
      							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
      						</div>
      					</div>
      				</div>

      				<div class="widget-newsletter-button-box" style="display: none;">
      					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
      				</div>

      				<div class="sib-container"></div>
      			</div>
      		</form>
      	</div>
      </div>
																																																																																																									</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://claudia.abril.com.br/tudo-sobre/crime/" rel="tag">Crime</a><a href="https://claudia.abril.com.br/tudo-sobre/noticias/" rel="tag">Notícias</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
						<div class="ad-sense" data-brand="claudia"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2019/07/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://claudia.abril.com.br/edicoes">Edição 694 <span class="magazine-edition-date">Julho 2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/4" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5l0u">
			<input type="hidden" name="listid" id="listid" value="9">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/noticias/demissao-victor-bonini-jornalismo-globo/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2019/07/victor-bonini.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/noticias/demissao-victor-bonini-jornalismo-globo/" class="legenda">
									<span class="chapeu">Notícias</span>
									<span class="titulo">Após Mari Palma e Phelipe Siani, outro repórter da Globo pede demissão</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/celebridades/carboidratos-complexos-no-pre-treino-e-outras-dicas-de-aline-riscado/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2019/07/65302420_2351554185089533_4846030934746605516_n.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/celebridades/carboidratos-complexos-no-pre-treino-e-outras-dicas-de-aline-riscado/" class="legenda">
									<span class="chapeu">Celebridades</span>
									<span class="titulo">Carboidratos complexos no pré-treino e outras dicas de Aline Riscado</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/cultura/rutger-hauer-o-iconico-vilao-de-blade-runner-morre-aos-75-anos/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/07/rutger-hauer.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/cultura/rutger-hauer-o-iconico-vilao-de-blade-runner-morre-aos-75-anos/" class="legenda">
									<span class="chapeu">Cultura</span>
									<span class="titulo">Rutger Hauer, o icônico vilão de ‘Blade Runner’, morre aos 75 anos</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/familia/maternidade-real-thais-fersoza-e-outras-maes-dividem-vivencias-em-livros/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2019/07/59375761_180612266192230_180475624321703729_n-e1563969785345.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/familia/maternidade-real-thais-fersoza-e-outras-maes-dividem-vivencias-em-livros/" class="legenda">
									<span class="chapeu">Família</span>
									<span class="titulo">Maternidade real: Thais Fersoza e outras mães dividem vivências em livros</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/medicina/sarampo-sempre-causa-manchas-vermelhas-veja-todos-os-sintomas-da-doenca/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2019/07/acne-costas-1.png" alt="">
								</a>
								<a href="https://saude.abril.com.br/medicina/sarampo-sempre-causa-manchas-vermelhas-veja-todos-os-sintomas-da-doenca/" class="legenda">
									<span class="chapeu">Medicina</span>
									<span class="titulo">Sarampo sempre causa manchas vermelhas? Veja todos os sintomas da doença</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/cultura/rutger-hauer-o-iconico-vilao-de-blade-runner-morre-aos-75-anos/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/07/rutger-hauer.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/cultura/rutger-hauer-o-iconico-vilao-de-blade-runner-morre-aos-75-anos/" class="legenda">
									<span class="chapeu">Cultura</span>
									<span class="titulo">Rutger Hauer, o icônico vilão de ‘Blade Runner’, morre aos 75 anos</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_noticias_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Assine&nbsp;com&nbsp;67%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;17,80</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3474&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Assine&nbsp;com&nbsp;60%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;56,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3468&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Assine&nbsp;com&nbsp;64%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;22,50</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3492&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">Assine&nbsp;com&nbsp;67%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;16,70</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Assine&nbsp;a&nbsp;partir&nbsp;de&nbsp; R$&nbsp;9,90&nbsp;nos&nbsp;3&nbsp;primeiros&nbsp;meses</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">Assine&nbsp;com&nbsp;64%&nbsp;de&nbsp;Desconto Por&nbsp;12x&nbsp;R$&nbsp;21,40</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FLJH&#038;form.item%5B0%5D.codProjeto=3488&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-171894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171894"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171896"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-171897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171897"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA.com</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-171906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171906"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-171907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171907"><a href="https://claudia.abril.com.br/como-desativar-adblock/" class="menu-image-title-after"><span class="menu-image-title">Como desativar o AdBlock</span></a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos de Uso</span></a></li>
<li id="menu-item-244684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244684"><a href="https://abril.com.br/newsletter/claudia/?utm_source=abril:newsorganico&#038;utm_medium=claudia&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Fale conosco</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11698684" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://claudia.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CLAUDIA" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="a839d9368a" /><input type="hidden" name="_wp_http_referer" value="/noticias/flordelis-abandono-igreja/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjsEOwjAMQ3+IEoY2CQ6Ib+nWiKWkWWnajs+nByahnTnafrINazTTIhklQ54xoEKlCHZMxCZYzZggcnmQ6NfcaEVxJCMXBK8/6uj1AH9vNdUyOZtpkf1A4xxWmjC+91EoZptherYXr4IFZyuOMTX4Hm7dMPRdf7pcz/4DzxdkjQ=='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1563990832h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2.2' defer></script>
<script type='text/javascript' src='https://id.abril.com.br/abrID?ver=5.2.2'></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjcEOgkAMRH/IWsEgXozfUpaN6cKWTVsg/L1w4uLF00xeMm9wLRAm8SiOeYYyzh8WwxoWLpgM9wASGjfnYNdkF/w9oD6zQEeKmcyj7g2mJapyH+1kfxpcKQzH7Tu/qqa+NdXj2d7TFxTGQmI='></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=pt-BR&#038;ver=5.2.2'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1521469769h'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"6d54db45c2","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilclaudia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fflordelis-abandono-igreja%2F","blog_id":"11698684","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=11698684&v=wpcom&tz=-3&user_id=0&subd=abrilclaudia","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538353493,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":1949,"taxonomy":"category","description":"Acompanhe as not\u00edcias mais quentes do dia. Cultura, pol\u00edtica, sociedade e mais","parent":0,"count":4819,"filter":"raw","cat_ID":538353493,"category_count":4819,"category_description":"Acompanhe as not\u00edcias mais quentes do dia. Cultura, pol\u00edtica, sociedade e mais","cat_name":"Not\u00edcias","category_nicename":"noticias","category_parent":0}],"get_the_tags":[{"term_id":544624462,"name":"Crime","slug":"crime","term_group":0,"term_taxonomy_id":2491,"taxonomy":"post_tag","description":"","parent":0,"count":328,"filter":"raw"},{"term_id":544624666,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":2695,"taxonomy":"post_tag","description":"","parent":0,"count":496,"filter":"raw"}],"setContentCreated":"2019-07-24T12:45:05","setContentAuthor":"Da Reda\u00e7\u00e3o","setContentSection":["Not\u00edcias"],"piano_tags":["Crime","Not\u00edcias","type:content"],"tipo_paywall":"opened","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/claudia.abril.com.br\/faq","piano_brand":"claudia","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/claudia.abril.com.br","piano_show_login":"0","piano_type":"onlyAdblock"};
var custom_wp = {"link_site":"https:\/\/claudia.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-claudia\/inc\/images\/logo.svg","color_top":"#bb131a","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"GARANTA ACESSO ILIMITADO \u00c0S NOT\u00cdCIAS DO SITE E O CONTE\u00daDO COMPLETO DA REVISTA.\nVeja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_accounted_offer_title":"Garanta acesso ilimitado \u00e0s not\u00edcias do site e o conte\u00fado completo da revista.","text_accounted_offer":"Veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_anonymous_offer_title":"O bom jornalismo tem valor.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","text_authenticated_offer_title":null,"text_authenticated_offer":null,"site_title":"CLAUDIA - Voc\u00ea & CLAUDIA mudando o mundo um dia de cada vez","brand":"claudia","environment":"experience","offers":[{"product":"Online","slug":"online","price":"9","cents":"90","price_description":"R$ 29,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI04&form.item%5B0%5D.codProjeto=1192&form.item%5B0%5D.qtdEdicoesVigencia=156&result=SIMPLIFICADO&idOrigemVenda=paywall_EX&nocache=","target":"_self","fullscreen":"false","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online.","image":false},{"product":"Digital","slug":"digital","price":"44","cents":"97","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=893&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet.","image":false},{"product":"Completa","slug":"completa","price":"56","cents":"90","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3468&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa.","image":false}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdFOwzAMRX8IN6CxSTwgvsWkZnNJYhM7TP17otFqFexlT5Gvfc9NnHBWiFKcigc/USYL36wB3ysniAnbyBgmC6iaOKKzlCFzGSZ7CBtrbqCpHblYsJNUjzJ2Uvd1xfFYMa8OLjG1pWl6JW316atRnZdj2E7dyItYpRmlMJErxk9Yhb+ef89bCb9VS84ZDUaESiMFNCO/XOdm/066VsosG1xs5pJBxRx8Vlon+iIs1r5qgQ+p+d4YxiLXkEsJivMZU1r+7S2/Pu0Pu93j8/7lMP0Ayma/rA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'258158','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=258158&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NdcVtVYz0lRjJqd3pCfD9BfDFyX3VKX1NdWE5WNV1uWnJBMnE3L29nUzdkeDhkZlZLYz1Ndkg4V2csdj1IWG1mLmRrNW1xdlo2eV1RSW14bytHMiZBUytpZE5PdWQ9ZTdkZDVfdmp6VFdONTZKK00ucEVfJUxsbyVWJlRnOXgzaXkubklzWkktLWZTJk9Mak0seVZwPQ=='}]);
_stq.push([ 'clickTrackerInit', '11698684', '258158' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Estilo de vida;editorias=Not\u00edcias;tags=Crime, Not\u00edcias",
            "abrAdsArea": "claudia\/noticias"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.20.3"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.20.3"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
