<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
<head>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Black Friday: 15 itens para cabelo com descontos de até R$ 100 na Black Friday | CLAUDIA</title>
<meta name="description" content="A equipe de CLAUDIA fez uma seleção com secadores, modeladores e escovas para facilitar sua rotina diária">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/">
<meta property="og:title" content="15 itens para cabelo com descontos de até R$ 100 na Black Friday">
<meta property="og:description" content="A equipe de CLAUDIA fez uma seleção com secadores, modeladores e escovas para facilitar sua rotina diária">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="288160">
<meta property="bt:pubDate" content="2019-11-29T13:27:48-0300">
<meta property="bt:modDate" content="2019-11-29T13:27:48-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Acessórios de cabelo, Black Friday, Black-Friday-2019, Cabelos, Cabelos - cuidados, Cabelos - instrumentos">
<meta property="bt:category" content="Sua Vida">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="15 itens para cabelo com descontos de até R$ 100 na Black Friday">
<meta name="twitter:description" content="A equipe de CLAUDIA fez uma seleção com secadores, modeladores e escovas para facilitar sua rotina diária">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/"},"headline":"15 itens para cabelo com descontos de até R$ 100 na Black Friday","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=85&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-11-29T13:27:48-0300","dateModified":"2019-11-29T13:27:48-0300","author":[{"@type":"Person","name":"Da Redação"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"A equipe de CLAUDIA fez uma seleção com secadores, modeladores e escovas para facilitar sua rotina diária "}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytlMFuwyAMhl9oFFVVN+0w7Vk8cBOngJkh6fr2c9JomrpdtnABDPYnfmNsL9k4ThVTtXE0OYwdpWIv2XE0JVLA6521c6U82N/DAp2x2AFrBnc2i/XDvfYY1WmibOFNKHwF36yehYvjzFYD7/eawgwppc0FHQs4+C8xC0bisvAu5DusxoGHUuXPgr+jbuvtBDOMAp43yVpJPZXKollqwDpRgqA8KGaZGiAdiG8h84QkoAfcCcS5MNoxQb3AdJhQ09hEM0cdeuxAGtDwI3MhfeNtv2ClCXZjgKjBmzI4vI8o191J21cLjesbUPI0kR8hNGBOmBz6OW3bi3ltIRm0fzhKc+0w15v01/iyPz4d9ofn4/Fx+AS1MUcL?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=5.3' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJylU+FSwjAMfiFLxQM8f3g+ipd1cUTbptd0m/r0hg3hBMQh/5I0+frlS2L7ZBzHgrHYssaAYjtKFqpM3iTfNhTl28sYiMU6ETvaxkGuxXR3M43d2KugOowOa84o/0YF7qjjARQUUO0rEHqqGyxmC6SMuckQwMEE0ABSMFspHx6PskO7+9RpuxoPCcomI2BNgF7BYjlX1ietMVWlyomMWrbBjCwu7bjgezF9hpSU8HHInO7hr/ESxFHFwZos2MEw6kDRquafHA2IsCMouh6e4pupWvK1lgzDBl89VyDkJrR/8qudyBhbQwEaHID37qUKrDmzOE586Jtxr0beJ58mt7CB0KvRm7HSkw5rpnqN1WQjF1IA2RnnFqpBNp4dFOL4wzEvHiifK81YeW7UbAY+e/eiNpJKrHpkpTpl25yHVk/llwPbpq8XtvFcgd8kPIXH+fJ+sXpY3c6Xr18L+t7c?cssminify=yes' type='text/css' media='all' />
<script>
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["claudia"];
var label_piano_analytics = ["Claudia"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkutOwzAMhV+ILCrTQPxAPEuWep1LEgfbTYGnJytF4lIBlSpFiu2cfD6WbMdsMPkwtCC2r+dpAH6Zr10vV/Y3gYnYsVPYRUwfYk9JIelFm0k0gojrYOE10hEDmEGAqyBpbXOiBd1XS5gKwvinrAfNzj8aBsHXH931DNWXLZitOzIGk8PQYZI5U3hWM7LLGXihZMQzZl0JPROTeMp0MfuttCHKRGqHQCYzFBRH9SWunf8/fMHkRBndluwTBq3xSmQdNSJN2zmHm4NMgeShpbpOK5mOCpZPw77na42hSxNjCurnh3jfHG6bu+ubZr/v3wCuSW38'></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1575052200&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Fsua-vida%2F15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjUEOgkAMRS/kWI0Y2RjPgkOFEmbatBWuLwRcqAt18Rcv7X8fRgmRs2N28BYTGgwkUF2V+iD9vaFsK7WsbJGF3zmMVDfo0H18rpdtZxv4fUgUE/GTFkWQypUjZeJwY3bUec6iknzXp8rmwuvK4jVwljmhpabtp/j/4qkwYK5ZwUYS1G2iPHUv6bw/FruiPBXloXsAJl2IRw=='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fsua-vida%2F15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fsua-vida%2F15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://claudia.abril.com.br/?openidserver=1' />
<link rel='openid.delegate' href='https://claudia.abril.com.br/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Comportamento, saúde, entretenimento, carreira, maternidade e mais. CLAUDIA recebe convidados para conversar sobre assuntos importantes para a mulher." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=16" /><link rel="amphtml" href="https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/amp/"><link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=13" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Acessórios de cabelo","Black Friday","Black-Friday-2019","Cabelos","Cabelos - cuidados","Cabelos - instrumentos"],"editoria":["Sua Vida"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","report-data-value":5793,"status-pagina":"Publicada","data-publicacao":"29/11/2019","hora-publicacao":"13:27","data-atualizacao":"29/11/2019","hora-atualizacao":"13:27","autor":["Da Redação"],"editor":"Ana Carolina Pinheiro"};
</script>
<!-- Fim do Objeto de dados -->
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-claudia/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-288160 single-format-standard customizer-styles-applied sua-vida highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
						</div>
					</li>
											<li>
							<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_sua-vida_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-novembro-susan-miller/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/podcastclaudia/consumir-menos-consciente-inteligente/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-243896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243896"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="https://claudia.abril.com.br/./moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/" class="menu-image-title-after"><span class="menu-image-title">Cabelos</span></a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/" class="menu-image-title-after"><span class="menu-image-title">Sua Vida</span></a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="https://claudia.abril.com.br/./gastronomia/" class="menu-image-title-after"><span class="menu-image-title">Gastronomia e Receitas</span></a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/" class="menu-image-title-after"><span class="menu-image-title">Famosos</span></a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">Notícias</span></a></li>
<li id="menu-item-249745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249745"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-212603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212603"><a href="https://claudia.abril.com.br/premio-claudia-talks/" class="menu-image-title-after"><span class="menu-image-title">Prêmio CLAUDIA Talks</span></a></li>
<li id="menu-item-226220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226220"><a href="https://claudia.abril.com.br/claudia-summer-fashion/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA Summer Fashion</span></a></li>
<li id="menu-item-249730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249730"><a href="https://claudia.abril.com.br/regulamento-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Regulamento</span></a></li>
<li id="menu-item-250421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250421"><a href="https://claudia.abril.com.br/finalistas-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Finalistas</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Fale conosco</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_sua-vida_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilclaudia.files.wordpress.com/2019/11/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_sua-vida_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://claudia.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-novembro-susan-miller/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/podcastclaudia/consumir-menos-consciente-inteligente/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-243896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243896"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_popular_posts_widget-5" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts row"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/famosos/projecao-mostra-como-os-filhos-de-william-e-harry-estarao-no-futuro/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/07/batizado-real-4.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Família real posa para foto após batizado de príncipe Louis" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/07/batizado-real-4.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/07/batizado-real-4.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/07/batizado-real-4.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/07/batizado-real-4.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Família real posa para foto após batizado de príncipe Louis" /></a><a href="https://claudia.abril.com.br/famosos/projecao-mostra-como-os-filhos-de-william-e-harry-estarao-no-futuro/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://claudia.abril.com.br/famosos/projecao-mostra-como-os-filhos-de-william-e-harry-estarao-no-futuro/" class="">Projeção mostra como os filhos de William e Harry ficarão no futuro</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/beleza/perfumes-promocao-black-friday/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/11/perfumes-promocao-black-friday.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/11/perfumes-promocao-black-friday.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/11/perfumes-promocao-black-friday.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/11/perfumes-promocao-black-friday.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/11/perfumes-promocao-black-friday.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="perfumes-promocao-black-friday" /></a><a href="https://claudia.abril.com.br/beleza/perfumes-promocao-black-friday/" class="list-item-category">Beleza</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://claudia.abril.com.br/beleza/perfumes-promocao-black-friday/" class="">8 perfumes com mais de 100 reais de desconto na Black Friday</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/famosos/humorista-rapadura-faleceu/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/11/humorista-rapadura-morre.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/11/humorista-rapadura-morre.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/11/humorista-rapadura-morre.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/11/humorista-rapadura-morre.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/11/humorista-rapadura-morre.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="humorista rapadura morre" /></a><a href="https://claudia.abril.com.br/famosos/humorista-rapadura-faleceu/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://claudia.abril.com.br/famosos/humorista-rapadura-faleceu/" class="">Morre Rapadura, humorista da &#039;A Praça é Nossa&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-3"><a href="https://claudia.abril.com.br/moda/o-look-upcycling-de-marjorie-estiano-no-emmy-internacional/" class="a-img here" rel="bookmark"><img src="https://abrilclaudia.files.wordpress.com/2019/11/marjorieestiano.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/11/marjorieestiano.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/11/marjorieestiano.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/11/marjorieestiano.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/11/marjorieestiano.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="marjorie estiano" /></a><a href="https://claudia.abril.com.br/moda/o-look-upcycling-de-marjorie-estiano-no-emmy-internacional/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://claudia.abril.com.br/moda/o-look-upcycling-de-marjorie-estiano-no-emmy-internacional/" class="">O look upcycling de Marjorie Estiano no Emmy Internacional</a></span></div></div></div></div></div></div>				</div>
			</div>
		<div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container special-tag single">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-288160" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/sua-vida">Sua Vida</a>								</div>
														<h1 class="article-title">15 itens para cabelo com descontos de até R$ 100 na Black Friday</h1>
																<h2 class="article-subtitle">A equipe de CLAUDIA fez uma seleção com secadores, modeladores e escovas para facilitar sua rotina diária </h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span>Da Redação</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        29 nov 2019, 13h27      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=15 itens para cabelo com descontos de até R$ 100 na Black Friday https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/&amp;text=15 itens para cabelo com descontos de até R$ 100 na Black Friday&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=15 itens para cabelo com descontos de até R$ 100 na Black Friday&amp;body=15 itens para cabelo com descontos de até R$ 100 na Black Friday https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/&amp;description=15 itens para cabelo com descontos de até R$ 100 na Black Friday&amp;media=https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg" class="abril-image optimized lazyload" abril-data-id="288160" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilclaudia.files.wordpress.com/2019/11/destaque-cabelo-black-friday.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="15 itens para cabelo com descontos de até R$ 100 na Black Friday">									</div>
									<p class="caption">&nbsp;(Divulgação/CLAUDIA)</p>
								</div>
							<p>Se você queria renovar o seu secador ou chapinha, esse momento é todo seu. Nesta <strong>Black Friday</strong>, os eletroportáteis estão com descontos incríveis e bem atrativos.</p>
<p><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}--><a href="https://www.instagram.com/tv/B5TaMFUlkZt/?hl=pt-br"><strong>Não perca o que está bombando nas redes sociais</strong></a></p>
<p>Com opções que vão de secadores a escovas térmicas, os utensílios são perfeitos para facilitar a sua rotina diária e deixar seu cabelo ainda mais bonito em pouco tempo. Se você é do time que adora fazer ondas ou cachos nas madeixas, também vai encontrar produtos incríveis gastando pouco.</p>
<p>A equipe de CLAUDIA fez uma seleção com <strong>15 itens para cabelo com descontos de até R$ 100 na Black Friday</strong>. Confira:</p>
<div class="content-image aligncenter wp-caption" style="max-width: 783px"><div class="image"><a href="https://abrilclaudia.files.wordpress.com/2019/11/secadores-black-friday.jpg?quality=85&amp;strip=info&amp;strip=info"><img data-image-title="15 itens para cabelo com descontos de até R$ 100 na Black Friday" class="aligncenter wp-image-288178" src="https://abrilclaudia.files.wordpress.com/2019/11/secadores-black-friday.jpg?quality=85&#038;strip=info&#038;w=783&#038;h=657" border="0" alt="15 itens para cabelo com descontos de até R$ 100 na Black Friday" title="15 itens para cabelo com descontos de até R$ 100 na Black Friday" width="783" height="657" data-restrict="false" data-portal-copyright="Divulgação" data-image-caption="" /></a> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Divulgação/CLAUDIA)</p></div>
<p><strong>1. </strong>Secador de Cabelos, Mondial, SC-32, Golden Rose | R$ 67,41* – <a href="https://amzn.to/34yO0f5">compre aqui</a></p>
<p><strong>2. </strong>Secador Power Shine Black, Mondial, SC-13, Preto | R$ 49,99* – <a href="https://amzn.to/35KaLwx">compre aqui</a></p>
<p><strong>3. </strong>Secador de Cabelos Love, Lizz Professional, 110V, 2200W | R$ 244,31* – <a href="https://amzn.to/2DuwKvq">compre aqui</a></p>
<p><strong>4. </strong>Taiff Secador Titanium, Preto/Rosa, 2100W | R$ 269,99* – <a href="https://amzn.to/37P8Etc">compre aqui</a></p>
<p><strong>5. </strong>Secador de Cabelos, 220 V, Philco, Skull Pro PSC02P, Preto | R$ 79,90* – <a href="https://amzn.to/2XVMBg6">compre aqui</a></p>
<div class="content-image aligncenter wp-caption" style="max-width: 789px"><div class="image"><a href="https://abrilclaudia.files.wordpress.com/2019/11/modeladores-black-friday.jpg?quality=85&amp;strip=info&amp;strip=info"><img data-image-title="15 itens para cabelo com descontos de até R$ 100 na Black Friday" class="aligncenter wp-image-288177" src="https://abrilclaudia.files.wordpress.com/2019/11/modeladores-black-friday.jpg?quality=85&#038;strip=info&#038;w=789&#038;h=665" border="0" alt="15 itens para cabelo com descontos de até R$ 100 na Black Friday" title="15 itens para cabelo com descontos de até R$ 100 na Black Friday" width="789" height="665" data-restrict="false" data-portal-copyright="Divulgação" data-image-caption="" /></a> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Divulgação/CLAUDIA)</p></div>
<p><strong>6. </strong>Chapa Cerâmica Preta, Taiff, Bivolt | R$ 79* – <a href="https://amzn.to/2Y0enYO">compre aqui</a></p>
<p><strong>7. </strong>Modelador 1 1/4 Curves, Taiff, Bivolt | R$ 179* – <a href="https://amzn.to/2XVMXmW">compre aqui</a></p>
<p><strong>8. </strong>Escova Modeladora Infinity Chrome, Mondial, EM-06, Preto/Vermelho | R$ 36,99* – <a href="https://amzn.to/2qNC4ri">compre aqui</a></p>
<p><strong>9. </strong>Red Pro Modelador Instawave, Kiss New York | R$ 278* – <a href="https://amzn.to/2Oz8Zsx">compre aqui</a></p>
<p><strong>10. </strong>Modelador de Cabelo Cônico, Golden Secret, Bivolt, Cadence | R$ 52,83* – <a href="https://amzn.to/2Oy8kaK">compre aqui</a></p>
<div class="content-image aligncenter wp-caption" style="max-width: 792px"><div class="image"><a href="https://abrilclaudia.files.wordpress.com/2019/11/escova-black-friday.jpg?quality=85&amp;strip=info&amp;strip=info"><img data-image-title="15 itens para cabelo com descontos de até R$ 100 na Black Friday" class="aligncenter wp-image-288176" src="https://abrilclaudia.files.wordpress.com/2019/11/escova-black-friday.jpg?quality=85&#038;strip=info&#038;w=792&#038;h=531" border="0" alt="15 itens para cabelo com descontos de até R$ 100 na Black Friday" title="15 itens para cabelo com descontos de até R$ 100 na Black Friday" width="792" height="531" data-restrict="false" data-portal-copyright="Divulgação" data-image-caption="" srcset="https://abrilclaudia.files.wordpress.com/2019/11/escova-black-friday.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100 150w, https://abrilclaudia.files.wordpress.com/2019/11/escova-black-friday.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200 300w" sizes="(max-width: 792px) 100vw, 792px" /></a> <span class="hidden">&#8211;</span></div><p class="caption"><span class="hidden">&#8211;</span>&nbsp;(Divulgação/CLAUDIA)</p></div>
<p><strong>11. </strong>Escova Térmica Modeladora, Océane, Branco | R$ 37,10* – <a href="https://amzn.to/35Ict1F">compre aqui</a></p>
<p><strong>12. </strong>Escova Alisadora Liss Ion, Lenoxx, Vermelho | R$ 76,11* – <a href="https://amzn.to/2DvdNbY">compre aqui</a></p>
<p><strong>13. </strong>Escova Alisadora Modelle Shine, Bivolt, Britânia, 65403015, Rosa | R$ 59,90* – <a href="https://amzn.to/2rAI3Q4">compre aqui</a></p>
<p><strong>14. </strong>Escova Rotativa Tourmaline Infinity Íon, Mondial, ER-03, Preto/Vermelho | R$ 79,90* – <a href="https://amzn.to/2Ovu8Uk">compre aqui</a></p>
<p><strong>15. </strong>Escova Secadora Modeladora, Multilaser, EB035, Preto | R$ 151,91* – <a href="https://amzn.to/2su0kiy">compre aqui</a></p>
<p><em><strong>*Produtos sujeitos à disponibilidade do estoque. CLAUDIA não se responsabiliza por mudanças de preço.</strong></em></p>
<p><strong>Leia também: </strong><a href="https://claudia.abril.com.br/beleza/perfumes-promocao-black-friday/" class="">8 perfumes com mais de 100 reais de desconto na Black Friday</a></p>
<p><strong>+ </strong><a href="https://claudia.abril.com.br/beleza/produtos-skincare-black-friday/" title="8 produtos de skincare com descontos generosos na Black Friday" class="">8 produtos de skincare com descontos generosos na Black Friday</a></p>
<p><!--td {border: 1px solid #ccc;}br {mso-data-placement:same-cell;}--><strong>PODCAST – Como consumir menos, de forma consciente e inteligente</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/Dt-13JD2MdI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="widget-newsletter-shortcode widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
      	<input type="hidden" id="sib_embed_signup_lang" value="pt">
      	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
      	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
      		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
      	</div>
      	<input type="hidden" name="primary_type" id="primary_type" value="email">
      	<div class="widget-newsletter-white-transparent"></div>

      	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
      		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
      		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
      		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/4" onsubmit="return false;">
      			<input type="hidden" name="js_id" id="js_id" value="5l0u">
      			<input type="hidden" name="listid" id="listid" value="9">
      			<input type="hidden" name="from_url" id="from_url" value="yes">
      			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
      			<div class="widget-newsletter-form-row checkbox-text">
      				<div>
      					<label for="ABRIL_OFFERS">
      						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
      						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
      						<span class="widget-newsletter-checkbox"></span>
      					</label>
      					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
      				</div>
      			</div>
      			<div class="widget-newsletter-form-row">
      				<div class="row">
      					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
      						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
      					</div>

      					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
      						<div class="widget-newsletter-button-box" data-type="success">
      							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
      						</div>
      					</div>
      				</div>

      				<div class="widget-newsletter-button-box" style="display: none;">
      					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
      				</div>

      				<div class="sib-container"></div>
      			</div>
      		</form>
      	</div>
      </div>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																																																																																																																																																																					</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://claudia.abril.com.br/tudo-sobre/acessorios-de-cabelo/" rel="tag">Acessórios de cabelo</a><a href="https://claudia.abril.com.br/tudo-sobre/black-friday/" rel="tag">Black Friday</a><a href="https://claudia.abril.com.br/tudo-sobre/black-friday-2019/" rel="tag">Black-Friday-2019</a><a href="https://claudia.abril.com.br/tudo-sobre/cabelos/" rel="tag">Cabelos</a><a href="https://claudia.abril.com.br/tudo-sobre/cabelos-cuidados/" rel="tag">Cabelos - cuidados</a><a href="https://claudia.abril.com.br/tudo-sobre/cabelos-instrumentos/" rel="tag">Cabelos - instrumentos</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
											</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_sua-vida_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2019/11/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://claudia.abril.com.br/edicoes">Edição 698 <span class="magazine-edition-date">Novembro 2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_sua-vida_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5l0u">
			<input type="hidden" name="listid" id="listid" value="9">
			<input type="hidden" name="listid_sales" id="listid_sales" value="APIEvent-news_claudia">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/noticias/com-falha-na-seguranca-uber-perde-licenca-para-atuar-em-londres/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2019/11/uber.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/noticias/com-falha-na-seguranca-uber-perde-licenca-para-atuar-em-londres/" class="legenda">
									<span class="chapeu">Notícias</span>
									<span class="titulo">Com falha na segurança, Uber perde licença para atuar em Londres</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/saude/sintomas-de-desidratacao-que-voce-deve-prestar-atencao/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2017/03/thinkstockphotos-649395430.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/saude/sintomas-de-desidratacao-que-voce-deve-prestar-atencao/" class="legenda">
									<span class="chapeu">Saúde</span>
									<span class="titulo">Sintomas de desidratação que você deve prestar atenção</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/cultura/13-livros-ya-viciantes-e-por-menos-de-r-21-na-black-friday-da-amazon/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/11/para-todos-os-garotos.png" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/cultura/13-livros-ya-viciantes-e-por-menos-de-r-21-na-black-friday-da-amazon/" class="legenda">
									<span class="chapeu">Cultura</span>
									<span class="titulo">Os 13 melhores livros por menos de R$ 21 na Black Friday da Amazon</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/decoracao-e-enxoval/black-friday-51-produtos-de-marcas-queridinhas-com-ate-60-de-desconto/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2019/11/bf.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/decoracao-e-enxoval/black-friday-51-produtos-de-marcas-queridinhas-com-ate-60-de-desconto/" class="legenda">
									<span class="chapeu">Decoração e enxoval</span>
									<span class="titulo">Black Friday: 51 produtos de marcas queridinhas com até 70% de desconto</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/bem-estar/black-friday-saudavel-produtos-para-melhorar-sua-qualidade-de-vida/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2017/11/black-friday.png" alt="">
								</a>
								<a href="https://saude.abril.com.br/bem-estar/black-friday-saudavel-produtos-para-melhorar-sua-qualidade-de-vida/" class="legenda">
									<span class="chapeu">Bem-Estar</span>
									<span class="titulo">Black Friday saudável: produtos para melhorar sua qualidade de vida</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/cultura/13-livros-ya-viciantes-e-por-menos-de-r-21-na-black-friday-da-amazon/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/11/para-todos-os-garotos.png" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/cultura/13-livros-ya-viciantes-e-por-menos-de-r-21-na-black-friday-da-amazon/" class="legenda">
									<span class="chapeu">Cultura</span>
									<span class="titulo">Os 13 melhores livros por menos de R$ 21 na Black Friday da Amazon</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_sua-vida_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">BLACK FRIDAY A partir de 72% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">BLACK FRIDAY A partir de 83% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">BLACK FRIDAY A partir de 72% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">BLACK FRIDAY A partir de 69% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">BLACK FRIDAY A partir de 80% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">BLACK FRIDAY A partir de 71% OFF</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-171894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171894"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171896"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-171897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171897"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA.com</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-171906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171906"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos de Uso</span></a></li>
<li id="menu-item-244684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244684"><a href="https://abril.com.br/newsletter/claudia/?utm_source=abril:newsorganico&#038;utm_medium=claudia&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Fale conosco</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Adicione suas ideias aqui... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar em</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblogar Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="11698684" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://claudia.abril.com.br" />
				<input type="hidden" id="carousel-reblog-blog-title" value="CLAUDIA" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="41048caa93" /><input type="hidden" name="_wp_http_referer" value="/sua-vida/15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695j&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjsEOwjAMQ3+IEiFRjR0Q39KtEUtJs9K0hc+nByahnTnafrINr2TmVQpKgbJgRIVGCdyUiU10WjBD4non0a+50YriSSauCEF/1DHoAf7eappj8q7QKvuBznlsNGN676NYzTbD9OgvnhUrLk48Y+7wLV5PdjiPw8XaMXwAz5Fkog=='></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.3' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1574696015h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.3' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.3' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.3'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjcEOgkAMRH/IWsEgXozfUpaN6cKWTVsg/L1w4uLF00xeMm9wLRAm8SiOeYYyzh8WwxoWLpgM9wASGjfnYNdkF/w9oD6zQEeKmcyj7g2mJapyH+1kfxpcKQzH7Tu/qqa+NdXj2d7TFxTGQmI='></script>
<script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=pt-BR&#038;ver=5.3'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1521469769h'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=5.3'></script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php","nonce":"b093129b7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/abrilclaudia.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudia.abril.com.br%2Fsua-vida%2F15-itens-para-cabelo-com-descontos-de-ate-r-100-na-black-friday%2F","blog_id":"11698684","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblogar","reblogged":"Re-blogado","reblog_add_thoughts":"Adicione suas ideias aqui... (opcional)","reblogging":"Reblogando...","post_reblog":"Post Reblog","stats_query_args":"blog=11698684&v=wpcom&tz=-3&user_id=0&subd=abrilclaudia","is_public":"1","reblog_enabled":""};
</script>
<script>
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script>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</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtOA0EI/SFZNNFs9sH4LTiLyjgXHJg2+/dOajc22pc+EeDcAnhUCLU4F0f/4MyGB1Gk1yYJQqK+CmE0JNUkgVxqmbKUKdodDqqUkPo6SANien0evzq37VymS9RunDto6u9SDAO12o0TRnal8An74C/nX9hd4afrySWTwUrQeGUkM/ZTnKv7G9W1cZZ6IRe6ec2g1Rx8U94R4xAW2jhchbfa8q02QqX+mpxaUNqOlNL5Cy/5+eFpfpzv52VZ4jdspayZ'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'288160','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=288160&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NdPVs2UnJMdD1XPWRTWFg2VSYzemdFVTc3TktCY01XRD02TEMtK0RXdmliLFtVNFFJLjAtTS4lZS5mN3JjTkI9cGxmYVFiTStoJnM3UlpoXVpfJXp+K1ZTQ191RnolRWlicXRLLVBsL096VzNnUV10SmNSfmhxVjYvTjl0ViVMVj90SHlUaV83WltvTlFnfGk3VENpeA=='}]);
_stq.push([ 'clickTrackerInit', '11698684', '288160' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Cabelos;editorias=Sua Vida;tags=Acess\u00f3rios de cabelo, Black Friday, Black-Friday-2019, Cabelos, Cabelos - cuidados, Cabelos - instrumentos",
            "abrAdsArea": "claudia\/sua-vida"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.0"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
