<!DOCTYPE html>
<html lang="pt-BR" class="claudia" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Cinema","cultura","Halle Berry","LGBT","Notícias","Transfobia","Transgênero"],"editoria":["Sua Vida"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","report-data-value":17088,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"08/07/2020","hora-publicacao":"16:16","data-atualizacao":"08/07/2020","hora-atualizacao":"16:28","autor":["Ana Carolina Pinheiro"],"editor":"Marina Marques","productID":"claudia.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
<script>var total_views_accounted = "5";</script><script>var paywall_brand = ["claudia"];</script><script>var logged_paywall = ["1316,3971,1010"];</script><script>var assine_environment = ["production"];</script><script>var wp_paywall_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538353491,"name":"Sua Vida","slug":"sua-vida","term_group":0,"term_taxonomy_id":1947,"taxonomy":"category","description":"Comportamento, fam\u00edlia, trabalho, carreira, dinheiro, consumo, inspira\u00e7\u00f5es e reflex\u00f5es sobre o nosso tempo","parent":0,"count":9880,"filter":"raw","cat_ID":538353491,"category_count":9880,"category_description":"Comportamento, fam\u00edlia, trabalho, carreira, dinheiro, consumo, inspira\u00e7\u00f5es e reflex\u00f5es sobre o nosso tempo","cat_name":"Sua Vida","category_nicename":"sua-vida","category_parent":0}],"get_the_tags":[{"term_id":597,"name":"Cinema","slug":"cinema","term_group":0,"term_taxonomy_id":110,"taxonomy":"post_tag","description":"","parent":0,"count":1133,"filter":"raw"},{"term_id":2367,"name":"cultura","slug":"cultura","term_group":0,"term_taxonomy_id":22,"taxonomy":"post_tag","description":"","parent":0,"count":439,"filter":"raw"},{"term_id":175393,"name":"Halle Berry","slug":"halle-berry","term_group":0,"term_taxonomy_id":1793,"taxonomy":"post_tag","description":"","parent":0,"count":19,"filter":"raw"},{"term_id":10257,"name":"LGBT","slug":"lgbt","term_group":0,"term_taxonomy_id":1195,"taxonomy":"post_tag","description":"","parent":0,"count":485,"filter":"raw"},{"term_id":544624666,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":2695,"taxonomy":"post_tag","description":"","parent":0,"count":1205,"filter":"raw"},{"term_id":544624820,"name":"Transfobia","slug":"transfobia","term_group":0,"term_taxonomy_id":2849,"taxonomy":"post_tag","description":"crime contra pessoas transexuais ","parent":0,"count":6,"filter":"raw"},{"term_id":435205,"name":"Transg\u00eanero","slug":"transgenero","term_group":0,"term_taxonomy_id":1380,"taxonomy":"post_tag","description":"","parent":0,"count":106,"filter":"raw"}],"setContentCreated":"2020-07-08T16:16:36","setContentAuthor":"Ana Carolina Pinheiro","setContentSection":["Sua Vida"],"paywall_tags":["Cinema","cultura","Halle Berry","LGBT","Not\u00edcias","Transfobia","Transg\u00eanero","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","paywall_slug_faq_page":"https:\/\/claudia.abril.com.br\/","paywall_brand":"claudia","paywall_home_url":"https:\/\/claudia.abril.com.br","paywall_show_login":"1","id_analytics_brand":"UA-31150790-1","is_swg_activated":"0"};</script><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Halle Berry personagens trans: Após questionamentos, Halle Berry abre mão de interpretar homem trans | CLAUDIA</title>
<meta name="description" content="Decisão da atriz abriu espaço para o debate sobre a falta de oportunidade e estereótipos em relação às pessoas trans no audiovisual">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/">
<meta property="og:title" content="Após questionamentos, Halle Berry abre mão de interpretar homem trans">
<meta property="og:description" content="Decisão da atriz abriu espaço para o debate sobre a falta de oportunidade e estereótipos em relação às pessoas trans no audiovisual">
<meta property="og:image" content="https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="914662">
<meta property="bt:pubDate" content="2020-07-08T16:16:36-0300">
<meta property="bt:modDate" content="2020-07-08T16:28:39-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Cinema, cultura, Halle Berry, LGBT, Notícias, Transfobia, Transgênero">
<meta property="bt:category" content="Sua Vida">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Após questionamentos, Halle Berry abre mão de interpretar homem trans">
<meta name="twitter:description" content="Decisão da atriz abriu espaço para o debate sobre a falta de oportunidade e estereótipos em relação às pessoas trans no audiovisual">
<meta name="twitter:image" content="https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NQ8D9VG');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/claudia.abril.com.br\/sua-vida\/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans\/"},"headline":"Ap\u00f3s questionamentos, Halle Berry abre m\u00e3o de interpretar homem trans","image":{"@type":"ImageObject","url":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2020\/07\/DESTAQUE-Halle.jpg?quality=85&strip=info&w=1024","height":576,"width":1024},"datePublished":"2020-07-08T16:16:36-0300","dateModified":"2020-07-08T16:28:39-0300","author":[{"@type":"Person","name":"Ana Carolina Pinheiro"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2016\/09\/claudia-schema.png?w=240","width":240,"height":60}},"description":"Decis\u00e3o da atriz abriu espa\u00e7o para o debate sobre a falta de oportunidade e estere\u00f3tipos em rela\u00e7\u00e3o \u00e0s pessoas trans no audiovisual","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"Ap\u00f3s questionamentos, Halle Berry abre m\u00e3o de interpretar homem trans","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/"},"headline":"Após questionamentos, Halle Berry abre mão de interpretar homem trans","image":{"@type":"ImageObject","url":"https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=85&strip=info&w=1024","height":576,"width":1024},"datePublished":"2020-07-08T16:16:36-0300","dateModified":"2020-07-08T16:28:39-0300","author":[{"@type":"Person","name":"Ana Carolina Pinheiro"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://claudia.abril.com.br/wp-content/uploads/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Decisão da atriz abriu espaço para o debate sobre a falta de oportunidade e estereótipos em relação às pessoas trans no audiovisual","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"Após questionamentos, Halle Berry abre mão de interpretar homem trans","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital"}}</script>
      <link rel='stylesheet' id='ao-vivo-css-css'  href='https://claudia.abril.com.br/wp-content/plugins/abril-plugins//css/ao-vivo.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://claudia.abril.com.br/_static/??-eJydjt0KwjAMRl/IGjbcxAvxWWIXukD/aOLG3t6qCHpnvcyXnJMP1mxsikpRIfub4yiA18LefE+YFl4SWBFYeXKkNTGPyOSSXMGAFtO+rnfwYdSZAr0VAUWp9IAipPJUucJTM8T1UJqpOQUyQlb5H9qzaDMkHJ2nZiyjox8bim6vB5dw7obToe/G8TjcAbYfrkw=' type='text/css' media='all' />
<link rel='stylesheet' id='fonte-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C500%2C700&#038;display=swap&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='fonte-quicksand-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A500%2C700&#038;display=swap&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='fonte-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif+JP%3A500%2C700&#038;display=swap&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://claudia.abril.com.br/_static/??-eJx9j90KgkAQhV+obTCV6CJ6lJhdh5qcXcWZRezpK7EIg+6+A+eHA2PvQpeMkkEv+cJJAf3A4lYKpxFFIKjCwtsnb+Arb1eK9A5EVKNhtyrFJnICjHjvkkPVLjAaqRNOrfOZpaFh3kAUf/aoHPT/ThDMDSOoTUI/1pg/P25kPYZ2bl/4ZT/FY1Efyqqs90X1AFFaZJI=' type='text/css' media='all' />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" async defer   data-pin-hover="true" src="https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><link rel="amphtml" href="https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/amp/"><link rel="icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			#infinite-handle span {  
		float: left;
    border: 1px solid #ccc;
    padding: 12px 24px;
    width: 250px;
    font: 700 14px/18px 'Roboto',sans-serif;
    text-align: center;
    color: #2f2f2f;
    background: #fff;}

.block.most-read .our-carousel .card .title strong {height:50px;}

@media (max-width: 991px) { 
.sub-header .social-media-top.f-social:before {left:0;right:0;}
}
.post .content blockquote{
	width:100%;
	margin:0;
}


.social-media-top ul.btn-media-top li:last-child a {display:none;}


.block.esporte .row+.row { display: flex !important; }		</style>
		  </head>
  <body class="post-template-default single single-post postid-914662 single-format-standard sua-vida breaking-news-first breaking-news-image">
          <!-- pushnews disabled -->
        <header>

		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-redes-sociais-container"><ul id="menu-redes-sociais" class="menu"><li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-911925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911925"><a href="https://twitter.com/CLAUDIAonline" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-911537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911537"><a href="https://pin.it/4C4ORcL" class="menu-image-title-after"><span class="menu-image-title">Pinterest</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_sua-vida_desktop" class="hide-s" target="_blank">Assinar</a></li>
						<li><a href="https://claudia.abril.com.br/?paywall=access" target="_blank">Entrar</a></li>
					</ul>
				</nav>
			          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
          <h1 class="brand-logo col-s-6">
            <a href="https://claudia.abril.com.br" class="brand">
              <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>
            </a>
          </h1>
          <div class="search-area col-s-3">
            <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_sua-vida_desktop" class="hide-s" target="_blank">Assinar</a>
            <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search"></i></button>

            <form method="GET" action="https://claudia.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-header-principal-container"><ul id="menu-menu-header-principal" class="menu"><li id="menu-item-911454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911454"><a href="http://claudia.abril.com.br/astrologia" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-911455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911455"><a href="http://claudia.abril.com.br/gastronomia" class="menu-image-title-after"><span class="menu-image-title">Casa &#038; Cozinha</span></a></li>
<li id="menu-item-911456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911456"><a href="/estilo-de-vida/" class="menu-image-title-after"><span class="menu-image-title">Estilo</span></a></li>
<li id="menu-item-911460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911460"><a href="http://claudia.abril.com.br/sua-vida" class="menu-image-title-after"><span class="menu-image-title">Sua vida</span></a></li>
<li id="menu-item-911461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911461"><a href="http://claudia.abril.com.br/noticias" class="menu-image-title-after"><span class="menu-image-title">Cultura &#038; Sociedade</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_sua-vida_desktop" target="_blank">Assinar CLAUDIA</a></li>
          <li><a href="#">Já sou assinante</a></li>

          <li id="menu-item-911568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911568"><a class="menu-image-title-after"><span class="menu-image-title">HORÓSCOPO</span></a>
<ul class="sub-menu">
	<li id="menu-item-911572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911572"><a href="http://claudia.abril.com.br/astrologia" class="menu-image-title-after"><span class="menu-image-title">ASTROLOGIA</span></a></li>
	<li id="menu-item-911577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911577"><a href="https://claudia.abril.com.br/tudo-sobre/susan-miller/" class="menu-image-title-after"><span class="menu-image-title">SUSAN MILLER</span></a></li>
	<li id="menu-item-911578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911578"><a href="http://claudia.abril.com.br/blog/as-previsoes-da-semana" class="menu-image-title-after"><span class="menu-image-title">HORÓSCOPO DA SEMANA</span></a></li>
</ul>
</li>
<li id="menu-item-911580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911580"><a class="menu-image-title-after"><span class="menu-image-title">CASA &#038; COZINHA</span></a>
<ul class="sub-menu">
	<li id="menu-item-911585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911585"><a href="http://claudia.abril.com.br/arquitetura-e-construcao/" class="menu-image-title-after"><span class="menu-image-title">ARQUITETURA &#038; CONSTRUÇÃO</span></a></li>
	<li id="menu-item-911589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911589"><a href="https://claudia.abril.com.br/casa-claudia/" class="menu-image-title-after"><span class="menu-image-title">CASA CLAUDIA</span></a></li>
	<li id="menu-item-911590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911590"><a href="https://claudia.abril.com.br/decoracao/" class="menu-image-title-after"><span class="menu-image-title">DECORAÇÃO</span></a></li>
	<li id="menu-item-911592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911592"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">RECEITAS</span></a></li>
	<li id="menu-item-911593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911593"><a class="menu-image-title-after"><span class="menu-image-title">TUDO SOBRE</span></a>
	<ul class="sub-menu">
		<li id="menu-item-911594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911594"><a href="https://claudia.abril.com.br/tudo-sobre/sabores-do-brasil/" class="menu-image-title-after"><span class="menu-image-title">SABORES DO BRASIL</span></a></li>
		<li id="menu-item-911595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911595"><a href="https://claudia.abril.com.br/tudo-sobre/design/" class="menu-image-title-after"><span class="menu-image-title">DESIGN</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-911598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911598"><a class="menu-image-title-after"><span class="menu-image-title">ESTILO</span></a>
<ul class="sub-menu">
	<li id="menu-item-911599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911599"><a href="https://claudia.abril.com.br/moda/" class="menu-image-title-after"><span class="menu-image-title">MODA</span></a></li>
	<li id="menu-item-911601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911601"><a href="https://claudia.abril.com.br/beleza/" class="menu-image-title-after"><span class="menu-image-title">BELEZA</span></a></li>
	<li id="menu-item-911604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911604"><a class="menu-image-title-after"><span class="menu-image-title">TUDO SOBRE</span></a>
	<ul class="sub-menu">
		<li id="menu-item-911603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911603"><a href="https://claudia.abril.com.br/tudo-sobre/cabelos/" class="menu-image-title-after"><span class="menu-image-title">CABELOS</span></a></li>
		<li id="menu-item-911605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911605"><a href="https://claudia.abril.com.br/tudo-sobre/compras/" class="menu-image-title-after"><span class="menu-image-title">COMPRAS</span></a></li>
		<li id="menu-item-911606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911606"><a href="https://claudia.abril.com.br/tudo-sobre/viagem" class="menu-image-title-after"><span class="menu-image-title">VIAGENS</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-911607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911607"><a class="menu-image-title-after"><span class="menu-image-title">SUA VIDA</span></a>
<ul class="sub-menu">
	<li id="menu-item-911608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911608"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">COLUNISTAS</span></a></li>
	<li id="menu-item-911609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911609"><a href="https://claudia.abril.com.br/tudo-sobre/amor-sexo/" class="menu-image-title-after"><span class="menu-image-title">AMOR &#038; SEXO</span></a></li>
	<li id="menu-item-911612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911612"><a href="https://claudia.abril.com.br/tudo-sobre/saude/" class="menu-image-title-after"><span class="menu-image-title">SAÚDE &#038; BEM-ESTAR</span></a></li>
	<li id="menu-item-911613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911613"><a href="https://claudia.abril.com.br/tudo-sobre/carreira/" class="menu-image-title-after"><span class="menu-image-title">CARREIRA</span></a></li>
	<li id="menu-item-911615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911615"><a href="https://claudia.abril.com.br/tudo-sobre/filhos/" class="menu-image-title-after"><span class="menu-image-title">FILHOS</span></a></li>
	<li id="menu-item-911616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911616"><a href="https://claudia.abril.com.br/tudo-sobre/dinheiro/" class="menu-image-title-after"><span class="menu-image-title">DINHEIRO</span></a></li>
	<li id="menu-item-911617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911617"><a href="https://claudia.abril.com.br/tudo-sobre/educacao-e-formacao/" class="menu-image-title-after"><span class="menu-image-title">EDUCAÇÃO</span></a></li>
	<li id="menu-item-911618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911618"><a class="menu-image-title-after"><span class="menu-image-title">TUDO SOBRE</span></a>
	<ul class="sub-menu">
		<li id="menu-item-911619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911619"><a href="https://claudia.abril.com.br/familia" class="menu-image-title-after"><span class="menu-image-title">FAMÍLIA</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-911622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911622"><a class="menu-image-title-after"><span class="menu-image-title">CULTURA &#038; SOCIEDADE</span></a>
<ul class="sub-menu">
	<li id="menu-item-911623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911623"><a href="https://claudia.abril.com.br/cultura/" class="menu-image-title-after"><span class="menu-image-title">CULTURA</span></a></li>
	<li id="menu-item-911624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911624"><a href="https://claudia.abril.com.br/tudo-sobre/famosos/" class="menu-image-title-after"><span class="menu-image-title">FAMOSOS</span></a></li>
	<li id="menu-item-911625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911625"><a href="https://claudia.abril.com.br/tudo-sobre/podcast/" class="menu-image-title-after"><span class="menu-image-title">PODCASTS</span></a></li>
	<li id="menu-item-911626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911626"><a href="https://claudia.abril.com.br/videos/" class="menu-image-title-after"><span class="menu-image-title">VIDEOS</span></a></li>
	<li id="menu-item-911627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911627"><a href="https://claudia.abril.com.br/noticias/" class="menu-image-title-after"><span class="menu-image-title">NOTÍCIAS</span></a></li>
	<li id="menu-item-911628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911628"><a href="https://claudia.abril.com.br/tudo-sobre/cinema/" class="menu-image-title-after"><span class="menu-image-title">CINEMA</span></a></li>
	<li id="menu-item-911629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911629"><a href="https://claudia.abril.com.br/tudo-sobre/series/" class="menu-image-title-after"><span class="menu-image-title">SÉRIES</span></a></li>
	<li id="menu-item-911630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911630"><a href="https://claudia.abril.com.br/tudo-sobre/livros/" class="menu-image-title-after"><span class="menu-image-title">LIVROS</span></a></li>
	<li id="menu-item-911631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911631"><a href="https://claudia.abril.com.br/tudo-sobre/programacao-de-tv/" class="menu-image-title-after"><span class="menu-image-title">TV</span></a></li>
	<li id="menu-item-911632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911632"><a href="https://claudia.abril.com.br/tudo-sobre/musica/" class="menu-image-title-after"><span class="menu-image-title">MÚSICA</span></a></li>
	<li id="menu-item-911633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911633"><a href="https://claudia.abril.com.br/tudo-sobre/feminismo/" class="menu-image-title-after"><span class="menu-image-title">FEMINISMO</span></a></li>
	<li id="menu-item-911634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911634"><a href="https://claudia.abril.com.br/tudo-sobre/premio-claudia/" class="menu-image-title-after"><span class="menu-image-title">PRÊMIO CLAUDIA</span></a></li>
	<li id="menu-item-911635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911635"><a href="https://claudia.abril.com.br/tudo-sobre/politica/" class="menu-image-title-after"><span class="menu-image-title">POLÍTICA &#038; PODER</span></a></li>
	<li id="menu-item-911636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911636"><a href="https://claudia.abril.com.br/tudo-sobre/atualidades/" class="menu-image-title-after"><span class="menu-image-title">ATUALIDADES</span></a></li>
	<li id="menu-item-911637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911637"><a class="menu-image-title-after"><span class="menu-image-title">TUDO SOBRE</span></a>
	<ul class="sub-menu">
		<li id="menu-item-911638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911638"><a href="https://claudia.abril.com.br/tudo-sobre/familia-real/" class="menu-image-title-after"><span class="menu-image-title">FAMÍLIA REAL</span></a></li>
		<li id="menu-item-911639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911639"><a href="https://claudia.abril.com.br/tudo-sobre/feminismo-negro/" class="menu-image-title-after"><span class="menu-image-title">FEMINISMO NEGRO</span></a></li>
	</ul>
</li>
</ul>
</li>
        </ul>
      </aside>
    </header>

        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_mobile" class="mobile-assine hide-l">Clique e assine Claudia a partir de R$ 8,90/mês</a>
    
    
		
																																																																				<div class="container">
										<article id="post-914662" class="article post">
												<div class="post-header">
																<div class="category">
																																																																												<a href="/sua-vida">Sua Vida</a>																					</div>
										<h1 class="title">Após questionamentos, Halle Berry abre mão de interpretar homem trans</h1>
																																	<h2 class="description">Decisão da atriz abriu espaço para o debate sobre a falta de oportunidade e estereótipos em relação às pessoas trans no audiovisual</h2>
																

  <span class="author">
    Por <strong><a href="https://claudia.abril.com.br/autor/ana-carolina-pinheiro" class="author-element"><span class="author-element">Ana Carolina Pinheiro</span></a></strong> -
    <span>
      Atualizado em 8 jul 2020, 16h28 - Publicado em 8 jul 2020, 16h16    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg" class="abril-image optimized lazyload" abril-data-id="914662" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">						<figcaption class="caption">&nbsp;Getty/CLAUDIA</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle1" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
            <li><a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans//" target="_blank" class="facebook"><i class="icon facebook"></i></a></li>
            <li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/&amp;source=linkedin" target="_blank" class="linkedin"><i class="icon linkedin"></i></a></li>
            <li><a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/&amp;text=Após questionamentos, Halle Berry abre mão de interpretar homem trans" class="twitter"><i class="icon twitter"></i></a></li>
            <li><a href="https://web.whatsapp.com/send?text= https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/ via CLAUDIA" target="_blank" data-action=share/whatsapp/share class="whatsapp"><i class="icon whatsapp"></i></a></li>
          </ul>
															<p>Em uma entrevista transmitida pelo Instagram, na última sexta-feira (4), a atriz <strong>Halle Berry</strong> acabou contando alguns dos seus projetos pós-pandemia. Para a hair stylist<strong> Christin Brown</strong>, Berry revelou que planejava participar de um filme, que ainda não tem nome, em que interpretaria um homem trans. “[É] um personagem em que a mulher é uma personagem trans, então ela é uma mulher que fez a transição para um homem. Ela é uma personagem de um projeto que eu amo&#8230; Quem era essa mulher é tão interessante para mim, e esse provavelmente será o meu próximo projeto&#8221;, comentou na conversa.</p>
<p>A fala da atriz e a descrição do personagem geraram questionamentos nas redes sociais, principalmente de ativistas do movimento trans, já que Halle define um homem trans como “mulher” e “ela”. Além disso, os internautas também apontaram a escolha da atriz para o papel como um apagamento de profissionais trans, que poderiam interpretar o personagem com propriedade.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CCMp7-Nn1Pg/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CCMp7-Nn1Pg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CCMp7-Nn1Pg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wow, wow, WOW!!! Screaming “WE LOVE YOU” to one of the greatest people I will ever know! Check out my exclusive chat with @halleberry about hair on &amp; off set, the culture, and going down memory lane with fave hairstyles!  • • • #curlfactor #curls #curly #curlyhair #halleberry #texturetalktuesday</a></p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div></div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/curlfactor/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Christin Brown</a> (@curlfactor) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-03T23:06:14+00:00">Jul 3, 2020 at 4:06pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Nesta segunda-feira (6), em sua conta oficial no Twitter, Berry se posicionou após as considerações feitas por conta da entrevista. &#8220;<span>No fim de semana, tive a oportunidade de discutir minha consideração sobre um próximo papel como homem trans, e gostaria de me desculpar por essas observações. </span><span>Como mulher cisgênero, agora entendo que não deveria ter considerado esse papel e que a comunidade de transgêneros deveria ter inegavelmente a oportunidade de contar suas próprias histórias&#8221;, disse a atriz. &#8220;Sou grata pela orientação e conversa crítica dos últimos dias e continuarei a escutar, educar e aprender com esse erro. Juro ser uma aliada no uso da minha voz para promover uma melhor representação na tela, tanto na frente quanto atrás da câmera&#8221;, concluiu. </span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="und" dir="ltr"><a href="https://t.co/qpE8Tw1Xmu">pic.twitter.com/qpE8Tw1Xmu</a></p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div></div>
<p>&mdash; Halle Berry (@halleberry) <a href="https://twitter.com/halleberry/status/1280304782528311296?ref_src=twsrc%5Etfw">July 7, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Também no Twitter, o grupo ativista LGBTQ+ GLAAD acolheu a fala da atriz. “Estamos satisfeitos que a @halleberry tenha ouvido as preocupações das pessoas trans e aprendido com elas. Outras pessoas poderosas deveriam fazer o mesmo. <span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">Um bom lugar para começar é assistindo </span><span class="r-18u37iz"><a href="https://twitter.com/Disclosure_Doc" class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0" data-focusable="true">@Disclosure_Doc</a> </span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">para aprender sobre representação trans na mídia</span>”, aconselhou o perfil do coletivo. Lançado em janeiro deste ano, o documentário <em>Disclosure</em> (em português, Revelação) é uma produção original da plataforma de streaming Netflix, que traz nomes influentes da arte e do pensamento transgêneros discutindo o impacto da produção hollywoodiana na comunidade trans.</p>
<p>Para o fotógrafo <strong>João Henrique Machado</strong>, que é um homem trans, o passo para trás dado por Berry é de extrema importância. &#8220;A verdade é que, sim, estamos progredindo aos poucos, principalmente com esses questionarmos sobre o nosso lugar de fala, vivências e privilégios. Hoje ainda não temos tantos atores e atrizes trans em evidência, nem protagonizando cenas na TV e muito menos atrás das telas. Por isso, o cenário do audiovisual precisa se esforçar para valorizar o nosso talento e arte em vida e não depois dela&#8221;, considera.</p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle4" class="abrAD" data-ad-sizes="300x250"></div></div>
<p>Sobre as narrativas em que personagens trans são inseridos quando aparecem nas produções, João alerta para um reforço de condições sempre dramáticas em vez de humanização. &#8220;As pessoas trans são muito inteligentes e tão capazes quanto qualquer outra pessoa. Nos dias de hoje também sabemos o quão importante é nos vermos representados em todos lugares e quão empoderador e transformador é para nossos iguais nos ver protagonizando momentos de alegria, em histórias de vitória, de amor, assim como qualquer outra pessoa. Espero que nos próximos anos possamos continuar repensando e pensando sobre como caminharmos juntos para construir algo melhor&#8221;, afirma.</p>
<div class="block related-posts"><ul class="block-menu"><li data-tab=tab-1 class="active">Relacionadas</li><li data-tab=tab-2>Mais Lidas</li></ul><div id="tab-1" class="block-content active"><div class="row"><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/cultura/natt-maat-revolucionou-o-rap-ao-compor-sobre-sua-vivencia-como-travesti/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/07/DestaqueNatt.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Cultura</span><span class="title">Natt Maat revoluciona o rap ao compor sobre sua vivência como travesti</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/cultura/jup-do-bairro-e-linn-da-quebrada-a-tv-precisava-de-algo-como-nos/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/06/transmissao_linn_da_quebrada-2.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Cultura</span><span class="title">Jup do Bairro e Linn da Quebrada: &#8220;A TV precisava de algo como nós&#8221;</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/estilo-de-vida/alexya-salvador-primeira-mulher-trans-reverenda-da-america-latina/" class="card"><span class="category hide-s">Estilo de Vida</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/03/jfr_claudianath-e-alexya_012.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Estilo de Vida</span><span class="title">&#8220;Deus também é uma mulher que só consegue amar&#8221;, diz a reverenda Alexya</span></a></div><li class="widget-news-item"><div id="abrAD_native-list"></div></li></div></div><div id="tab-2" class="block-content"><div class="row"><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/sua-vida/10-mensagens-romanticas-para-o-dia-dos-namorados/" class="card"><span class="category hide-s">Sua Vida</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2019/06/gettyimages-709118369.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Sua Vida</span><span class="title"><strong>1</strong>10 mensagens românticas para o Dia dos Namorados</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/blog/as-previsoes-da-semana/horoscopo-da-semana-decepcoes-e-confusao-a-vista/" class="card"><span class="category hide-s">Astrologia</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/04/gettyimages-940796400.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Astrologia</span><span class="title"><strong>2</strong>Horóscopo da semana: decepções e confusão à vista!</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/gastronomia/32-receitas-tipicas-de-festa-junina/" class="card"><span class="category hide-s">Receitas</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2016/10/destaque-festa-junina.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Receitas</span><span class="title"><strong>3</strong>33 receitas para uma Festa Junina deliciosa</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/sua-vida/apos-questionamentos-halle-berry-abre-mao-de-interpretar-homem-trans/" class="card"><span class="category hide-s">Sua Vida</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/07/DESTAQUE-Halle.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Sua Vida</span><span class="title"><strong>4</strong>Home page</span></a></div></div></div></div>
<h3><span>Resiliência: como se fortalecer para enfrentar os seus problemas</span></h3>
<p><iframe title="De onde tirar forças para enfrentar a dor" width="500" height="281" src="https://www.youtube.com/embed/V_rVA3Mdd8k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
																																																																																																																																																																																																																																																																								<ul class="article-tags tags">
							<li><a href="https://claudia.abril.com.br/tudo-sobre/cinema/" rel="tag">Cinema</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/cultura/" rel="tag">cultura</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/halle-berry/" rel="tag">Halle Berry</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/lgbt/" rel="tag">LGBT</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/noticias/" rel="tag">Notícias</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/transfobia/" rel="tag">Transfobia</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/transgenero/" rel="tag">Transgênero</a></li>													</ul>
									</section>

				
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>
			    <div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
			  </div>

									
<div id="taboola-below-article-thumbnails"></div>
<script type="text/cjs">
  window._taboola = window._taboola || [];
  function pushTaboola(oEvent) {
      if( ( ($(window).height() + 300 + $(document).scrollTop()) >= $('#taboola-below-article-thumbnails').offset().top ) && ( false === $('#piano_offer').is(':visible') ) ) {
        window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-claudia/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

        window._taboola = window._taboola || []; _taboola.push({flush: true});

        _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
        window.removeEventListener('scroll', pushTaboola);
      }
  }
  window.addEventListener('scroll', pushTaboola);
</script>
							</article>
			</div>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=2.0.0'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=2.0.0' async></script>
<script>
var adsRule = "stickyAd";
</script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery-3.4.1.min.js?ver=2.0.0'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=2.0.0' async></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/paywall.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=2.0.0' defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=2.0.0' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'174886140',post:'914662',tz:'-3',srv:'claudia.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886140', '914662' ]);
</script>

    <section class="sidebar-above-footer">
      <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"> <section class="f-brands">
  <div class="container">
    <img data-src="https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/img/assine_logo.svg" alt="Assine Abril" aria-label="Assine Abril" class="lazyload">
    <div class="row">
      	          <div class="col-s-6 col-l-2">
	            <h3>Claudia</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Você S/A</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Superinteressante</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-superinteressante?origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja Saúde</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Saúde" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 6,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 9,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Quatro Rodas</h3>
																		<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas">Ver ofertas</a>
	          </div>
    		  	</div>
    <!-- monta url assine -->
          <!-- fim -->
  <p>Leia também no <a href="https://www.goread.com.br/?utm_campaign=sr_cl_botaocapa&utm_medium=editorial&utm_source=sites-parceiros"><img data-src="https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/img/logo_goread.svg" alt="GoRead" aria-label="Logo Veja" class="lazyload"></a></p>  
  </div>
</section></div>    </section>
  
<footer>
  <div class="f-social">
    <div class="container">
        <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>

      <ul>
        <li>Siga</li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><span class="menu-image-title">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911925"><a href="https://twitter.com/CLAUDIAonline" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911537"><a href="https://pin.it/4C4ORcL" class="menu-image-title-after"><span class="menu-image-title">Pinterest</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-848535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848535"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-848534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848534"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-909958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909958"><a href="https://elasticaoficial.com.br/" class="menu-image-title-after"><span class="menu-image-title">elástica</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-848536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848536"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-505041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505041"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-848532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848532"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-848531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848531"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-848533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848533"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
                      </nav>

          <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>

  			<script type='text/cjs'>
        window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-claudia/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}
      </script>
		
  <div id="abrAD_dhtml"></div>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'174886140',post:'914662',tz:'-3',srv:'claudia.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886140', '914662' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Estilo de vida;editorias=Sua Vida;tags=Cinema, cultura, Halle Berry, LGBT, Not\u00edcias, Transfobia, Transg\u00eanero",
            "abrAdsArea": "claudia\/sua-vida"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://claudia.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://claudia.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a715cdc143","applicationID":"420429166","transactionName":"YF1WYRNXWxJZABFRVlkXdVYVX1oPFxAMVl5bXQ==","queueTime":0,"applicationTime":234,"atts":"TBpBF1tNSE0aAkcCQkpF","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
