<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
<head>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo | CLAUDIA</title>
<meta name="description" content="Uma boa flora intestinal pode ser elemento fundamental para prevenir, estacionar e tratar problemas de pele e de cabelo">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/">
<meta property="og:title" content="Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo">
<meta property="og:description" content="Uma boa flora intestinal pode ser elemento fundamental para prevenir, estacionar e tratar problemas de pele e de cabelo">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="289051">
<meta property="bt:pubDate" content="2019-12-27T08:00:13-0300">
<meta property="bt:modDate" content="2019-12-27T09:00:14-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Cuidados com a pele, Pele, Saúde">
<meta property="bt:category" content="Saúde">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo">
<meta name="twitter:description" content="Uma boa flora intestinal pode ser elemento fundamental para prevenir, estacionar e tratar problemas de pele e de cabelo">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/"},"headline":"Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=85&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-12-27T08:00:13-0300","dateModified":"2019-12-27T09:00:14-0300","author":{"@type":"Person","name":"Karina Hollo"},"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Uma boa flora intestinal pode ser elemento fundamental para prevenir, estacionar e tratar problemas de pele e de cabelo"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytlMFuwyAMhl9oFFVVN+0w7Vk8cBOngJkh6fr2c9JomrpdtnABDPYnfmNsL9k4ThVTtXE0OYwdpWIv2XE0JVLA6521c6U82N/DAp2x2AFrBnc2i/XDvfYY1WmibOFNKHwF36yehYvjzFYD7/eawgwppc0FHQs4+C8xC0bisvAu5DusxoGHUuXPgr+jbuvtBDOMAp43yVpJPZXKollqwDpRgqA8KGaZGiAdiG8h84QkoAfcCcS5MNoxQb3AdJhQ09hEM0cdeuxAGtDwI3MhfeNtv2ClCXZjgKjBmzI4vI8o191J21cLjesbUPI0kR8hNGBOmBz6OW3bi3ltIRm0fzhKc+0w15v01/iyPz4d9ofn4/Fx+AS1MUcL?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJylU+FSwjAMfiFLxQM8f3g+ipd1cUTbptd0m/r0hg3hBMQh/5I0+frlS2L7ZBzHgrHYssaAYjtKFqpM3iTfNhTl28sYiMU6ETvaxkGuxXR3M43d2KugOowOa84o/0YF7qjjARQUUO0rEHqqGyxmC6SMuckQwMEE0ABSMFspHx6PskO7+9RpuxoPCcomI2BNgF7BYjlX1ietMVWlyomMWrbBjCwu7bjgezF9hpSU8HHInO7hr/ESxFHFwZos2MEw6kDRquafHA2IsCMouh6e4pupWvK1lgzDBl89VyDkJrR/8qudyBhbQwEaHID37qUKrDmzOE586Jtxr0beJ58mt7CB0KvRm7HSkw5rpnqN1WQjF1IA2RnnFqpBNp4dFOL4wzEvHiifK81YeW7UbAY+e/eiNpJKrHpkpTpl25yHVk/llwPbpq8XtvFcgd8kPIXH+fJ+sXpY3c6Xr18L+t7c?cssminify=yes' type='text/css' media='all' />
<script>
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["claudia"];
var label_piano_analytics = ["Claudia"];
var piano_is_sandbox_or_product = ["production"];
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkutOwzAMhV+ILCrTQPxAPEuWep1LEgfbTYGnJytF4lIBlSpFiu2cfD6WbMdsMPkwtCC2r+dpAH6Zr10vV/Y3gYnYsVPYRUwfYk9JIelFm0k0gojrYOE10hEDmEGAqyBpbXOiBd1XS5gKwvinrAfNzj8aBsHXH931DNWXLZitOzIGk8PQYZI5U3hWM7LLGXihZMQzZl0JPROTeMp0MfuttCHKRGqHQCYzFBRH9SWunf8/fMHkRBndluwTBq3xSmQdNSJN2zmHm4NMgeShpbpOK5mOCpZPw77na42hSxNjCurnh3jfHG6bu+ubZr/v3wCuSW38'></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.3.2'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1572447918h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1577462040&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Fsaude%2Fentenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjUEOgkAMRS/kWI0Y2RjPgkOFEmbatBWuLwRcqAt18Rcv7X8fRgmRs2N28BYTGgwkUF2V+iD9vaFsK7WsbJGF3zmMVDfo0H18rpdtZxv4fUgUE/GTFkWQypUjZeJwY3bUec6iknzXp8rmwuvK4jVwljmhpabtp/j/4qkwYK5ZwUYS1G2iPHUv6bw/FruiPBXloXsAJl2IRw=='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fsaude%2Fentenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fsaude%2Fentenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://claudia.abril.com.br/?openidserver=1' />
<link rel='openid.delegate' href='https://claudia.abril.com.br/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Comportamento, saúde, entretenimento, carreira, maternidade e mais. CLAUDIA recebe convidados para conversar sobre assuntos importantes para a mulher." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=16" /><link rel="amphtml" href="https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/amp/"><link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=13" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Cuidados com a pele","Pele","Saúde"],"editoria":["Saúde"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","report-data-value":6408,"status-pagina":"Publicada","data-publicacao":"27/12/2019","hora-publicacao":"08:00","data-atualizacao":"27/12/2019","hora-atualizacao":"09:00","autor":["Karina Hollo"],"editor":"Gabriela Teixeira"};
</script>
<!-- Fim do Objeto de dados -->
					<script type='text/javascript'>window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-claudia/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}</script>
		</head>
<body class="post-template-default single single-post postid-289051 single-format-standard customizer-styles-applied saude highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
						</div>
					</li>
											<li>
							<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_saude_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-as-previsoes-de-susan-miller-para-dezembro/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/podcastclaudia/consumir-menos-consciente-inteligente/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-243896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243896"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="https://claudia.abril.com.br/./moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/" class="menu-image-title-after"><span class="menu-image-title">Cabelos</span></a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/" class="menu-image-title-after"><span class="menu-image-title">Sua Vida</span></a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="https://claudia.abril.com.br/./gastronomia/" class="menu-image-title-after"><span class="menu-image-title">Gastronomia e Receitas</span></a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/" class="menu-image-title-after"><span class="menu-image-title">Famosos</span></a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">Notícias</span></a></li>
<li id="menu-item-249745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249745"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
<li id="menu-item-212603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212603"><a href="https://claudia.abril.com.br/premio-claudia-talks/" class="menu-image-title-after"><span class="menu-image-title">Prêmio CLAUDIA Talks</span></a></li>
<li id="menu-item-226220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226220"><a href="https://claudia.abril.com.br/claudia-summer-fashion/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA Summer Fashion</span></a></li>
<li id="menu-item-249730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249730"><a href="https://claudia.abril.com.br/regulamento-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Regulamento</span></a></li>
<li id="menu-item-250421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250421"><a href="https://claudia.abril.com.br/finalistas-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Finalistas</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Fale conosco</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_saude_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilclaudia.files.wordpress.com/2019/12/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_saude_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://claudia.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-as-previsoes-de-susan-miller-para-dezembro/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/podcastclaudia/consumir-menos-consciente-inteligente/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-243896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243896"><a href="https://claudia.abril.com.br/newsletter/" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_home_latest_videos_widget-5" class="widget"><div class="widget-box manual-highlights sidebar-most-read " data-tb-region="Destaques (Manual) 5"><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/gastronomia/10-receitas-veganas-e-deliciosas-do-pinterest-para-fazer-no-fim-do-ano/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2019/12/escondidinho-vegano.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2019/12/escondidinho-vegano.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/12/escondidinho-vegano.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/12/escondidinho-vegano.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/12/escondidinho-vegano.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Escondidinho de abóbora" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/gastronomia/10-receitas-veganas-e-deliciosas-do-pinterest-para-fazer-no-fim-do-ano/" class="widget-news-item-category">Ceia</a></a><span><a href="https://claudia.abril.com.br/gastronomia/10-receitas-veganas-e-deliciosas-do-pinterest-para-fazer-no-fim-do-ano/" class="">10 receitas veganas e deliciosas do Pinterest para fazer no fim do ano</a></span></div></li><li class="widget-news-item type-blog_post mulheres-bem-resolvidas" data-tb-region-item><a href="https://claudia.abril.com.br/blog/mulheres-bem-resolvidas/19-perguntas-importantes-sobre-sexo-que-todo-casal-deve-se-fazer/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2019/12/gettyimages-453221523.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2019/12/gettyimages-453221523.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/12/gettyimages-453221523.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/12/gettyimages-453221523.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/12/gettyimages-453221523.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Pés entrelaçados" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/blog/mulheres-bem-resolvidas/19-perguntas-importantes-sobre-sexo-que-todo-casal-deve-se-fazer/" class="widget-news-item-category">coluna da cátia</a></a><span><a href="https://claudia.abril.com.br/blog/mulheres-bem-resolvidas/19-perguntas-importantes-sobre-sexo-que-todo-casal-deve-se-fazer/" class="">19 perguntas importantes sobre sexo que todo casal deve se fazer</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/beleza/5-perfumes-deliciosos-para-presentear-no-natal/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2015/09/thinkstockphotos-494632196-1.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2015/09/thinkstockphotos-494632196-1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2015/09/thinkstockphotos-494632196-1.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2015/09/thinkstockphotos-494632196-1.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2015/09/thinkstockphotos-494632196-1.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="perfume-cada-signo" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/beleza/5-perfumes-deliciosos-para-presentear-no-natal/" class="widget-news-item-category">essenciais</a></a><span><a href="https://claudia.abril.com.br/beleza/5-perfumes-deliciosos-para-presentear-no-natal/" class="">5 perfumes deliciosos e perfeitos para presentear neste Natal</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/moda/descubra-a-febre-dos-sapatos-do-verao-2020/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2019/12/sandc3a1lias-1.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2019/12/sandc3a1lias-1.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/12/sandc3a1lias-1.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/12/sandc3a1lias-1.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/12/sandc3a1lias-1.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Sandálias de tiras finas" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/moda/descubra-a-febre-dos-sapatos-do-verao-2020/" class="widget-news-item-category">Tendência</a></a><span><a href="https://claudia.abril.com.br/moda/descubra-a-febre-dos-sapatos-do-verao-2020/" class="">Descubra a febre dos sapatos que são a cara do verão 2020</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/sua-vida/como-desenvolver-o-habito-da-leitura-nas-criancas/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2019/12/aaron-burden-6jyoil2ghvk-unsplash.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2019/12/aaron-burden-6jyoil2ghvk-unsplash.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/12/aaron-burden-6jyoil2ghvk-unsplash.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/12/aaron-burden-6jyoil2ghvk-unsplash.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/12/aaron-burden-6jyoil2ghvk-unsplash.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Leitura" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/sua-vida/como-desenvolver-o-habito-da-leitura-nas-criancas/" class="widget-news-item-category">Sua Vida</a></a><span><a href="https://claudia.abril.com.br/sua-vida/como-desenvolver-o-habito-da-leitura-nas-criancas/" class="">Como desenvolver o hábito da leitura na rotina das crianças?</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/podcastclaudia/horoscopo-previsoes-astrologicas-para-todos-os-signos-em-2020/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2019/12/zodiaco.png?w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2019/12/zodiaco.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/12/zodiaco.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/12/zodiaco.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/12/zodiaco.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Previsões astrológicas para todos os signos em 2020" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/podcastclaudia/horoscopo-previsoes-astrologicas-para-todos-os-signos-em-2020/" class="widget-news-item-category">Horóscopo</a></a><span><a href="https://claudia.abril.com.br/podcastclaudia/horoscopo-previsoes-astrologicas-para-todos-os-signos-em-2020/" class="">A astróloga Titi Vidal revela as previsões para os signos em 2020</a></span></div></li></ul></div></div></div>				</div>
			</div>
		<div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container">
	<div class="row">
		<div class="col-md-8 p402_premium">
							<div class="featured widget-home-content-container">
					<div class="full-widget home-content-widget-container">
						<!-- Sem cache --><div id="abril_home_box_widget-5" class="widget"><div class="widget-box widget-home-box  widget-box-" data-tb-region="Bloco de chamadas"><div class="content widget-home-box-list"><div class="row"></div></div></div></div>					</div>
				</div>
								<article id="post-289051" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/saude">Saúde</a>								</div>
														<h1 class="article-title">Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo</h1>
																<h2 class="article-subtitle">Uma boa flora intestinal pode ser elemento fundamental para prevenir, estacionar e tratar problemas de pele e de cabelo</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span><strong>Karina Hollo</strong></span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        27 dez 2019, 09h00 - Publicado em 27 dez 2019, 08h00      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/&amp;text=Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo&amp;body=Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/saude/entenda-o-papel-dos-probioticos-no-equilibrio-do-maior-orgao-do-corpo/&amp;description=Entenda o papel dos probióticos no equilíbrio do maior órgão do corpo&amp;media=https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg" class="abril-image optimized lazyload" abril-data-id="289051" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilclaudia.files.wordpress.com/2019/12/probic3b3ticos.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">									</div>
									<p class="caption">&nbsp;(Getty Images/CLAUDIA)</p>
								</div>
							<p>São 10 trilhões de habitantes e um sistema complexo de equilíbrio que inclui a manutenção das defesas do organismo. Essa poderia até ser a descrição de um país em combate, mas diz respeito à organização e ao funcionamento do intestino humano, um dos órgãos mais complexos do corpo. Assim como o cérebro, tem neurônios – são quase 500 milhões. É o suficiente para formar um sistema nervoso próprio, responsável por coordenar tarefas difíceis, como a liberação de enzimas e movimentos necessários à digestão. Não bastasse esse circuito independente, ainda abriga uma quantidade vasta de bactérias, vírus e fungos. Não torça o nariz, pois mora aí a principal riqueza dessa estrutura.</p>
<p>Há algum tempo os cientistas vêm se debruçando nesse delicado ecossistema de microrganismos. Até agora, são ao menos mil variedades de bactérias conhecidas. Só em 2019, 105 novos tipos foram mapeados por pesquisadores australianos. Elas acumulam milhões de genes e, juntinhas, chegam a pesar impressionantes 2 quilos. Mais expressivos que os números são as funções. Já é sabido que as bactérias estão relacionadas à manutenção do sistema imunológico, à predisposição à obesidade e até a disfunções psicológicas, como depressão.</p>
<p>Não demorou até que os estudos chegassem às implicações na pele. “O eixo ‘intestino-cérebro-pele’, que correlaciona alterações de microbiota intestinal a manifestações cutâneas, está em foco”, afirma a dermatologista <strong>Lilia Guadanhim</strong>, da Unidade de Cosmiatria da Escola Paulista de Medicina (Unifesp), de São Paulo. Prova disso foram as longas discussões sobre as consequências desse desequilíbrio no último Congresso Mundial de Dermatologia, em Milão, no fim do primeiro semestre deste ano.</p>
<p>As causas da chamada disbiose são várias. Vão desde hábitos alimentares não saudáveis, como alto consumo de açúcar refinado, carboidratos e gorduras em contraste com a baixa ingestão de fibras, até uso de medicamentos e estresse crônico. Já foi traçada uma ligação com acne, psoríase, rosácea e dermatites. “Isso se deve à influência na inflamação do organismo”, explica Lilia.</p>
<p>As pesquisas recentes apontam para a atenção à microbiota como uma forma de prevenir, estacionar e tratar problemas de pele e de cabelo. “No futuro, acredito que a maior tendência será o transplante de flora intestinal. É a substituição completa da microbiota do próprio organismo por uma nova para pacientes com doenças inflamatórias e sistêmicas, como a psoríase”, aposta a dermatologista e tricologista <strong>Ana Carina Bertin</strong>, de São Paulo. “Nos primeiros experimentos, pessoas já carecas que fizeram o transplante tiveram reversão do quadro e passaram a ter um couro cabeludo repleto de fios”, conta.</p>
<p>Ainda levará tempo para que isso se transforme em protocolo ouro (tratamentos mais eficientes) entre os médicos, claro. Por enquanto, a abordagem atual nos consultórios desmistifica a máxima de que bactérias são sempre ruins e devem ser combatidas com remédios. E também traz um novo olhar para regularizar de forma natural a população bacteriana. É aí que os prebióticos, probióticos e pós-bióticos entram no circuito, inclusive no da beleza.</p>
<h3>ABC dos “bióticos”</h3>
<p>Os três itens citados acima têm a ver com as bactérias boas para a saúde. Além da alimentação adequada, com vitaminas e fibras, é possível fazer suplementação com indicação profissional. “Os prebióticos são fibras alimentares que estimulam seletivamente a proliferação de bactérias boas”, explica Ana Carina. Eles podem ser usados por via oral.</p>
<p>Já os probióticos são microrganismos vivos, capazes de passar pelo ambiente ácido do estômago e chegar intactos ao intestino. Em menor quantidade, estão presentes em alimentos como kombucha, iogurtes e kefir. Vêm em sachês solúveis em água com uma variedade de tipos à disposição. “Funcionam como alimentos para colônias de bactérias boas, que vão combater as ruins. Essa diversidade é importante para construir uma barreira de pele mais íntegra, evitando dermatites e até doenças mais graves”, diz a dermatologista <strong>Adriana Cairo</strong>, membro da Academia Americana de Dermatologia e responsável pela residência médica de dermatologia do Hospital Heliópolis, em São Paulo.</p>
<p>Por último, existem os pós-bióticos, que são o resultado do que as bactérias produziram. Eles podem reproduzir o efeito dos probióticos, mas sem a necessidade de ingestão de elementos vivos – por isso, são a indicação mais complexa do cardápio.</p>
<h3>Volta às boticas</h3>
<p>A microbiota é como uma impressão digital. Cada pessoa tem suas características individuais. Parte delas é formada quando somos bebês e vai sofrendo alterações ao longo da vida. Tamanha especificidade inspirou o desenvolvimento de tratamentos customizados. Entra, então, um novo microbioma nessa história: o da própria pele. “Carregamos cerca de 1 milhão de microrganismos por centímetro quadrado de tecido”, diz o dermatologista <strong>Felipe Chediek</strong>, de Balneário Camboriú. “Existem vários fatores que influenciam a presença de um ou mais grupos de microrganismos, como o pH, o suor, a temperatura, a camada lipídica. O ambiente interfere na flora”, acrescenta.</p>
<p>Como para cada doença existem bactérias específicas a serem utilizadas, esses ingredientes podem estar em fórmulas manipuladas para aplicação direta sob a pele. Já existem cremes compostos por pós-bióticos para tratamentos anti-inflamatórios, caso da rosácea e dermatites crônicas. “Sabemos também que há um tipo específico de bactéria que inibe a produção de oleosidade na pele. Então já vale para quem sofre com acne, por exemplo”, observa a dermatologista <strong>Fabiane Seidl</strong>, do Rio de Janeiro. Os próximos alvos? Tratamentos e prevenção contra queimaduras solares e alergia a picadas de mosquito.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/saude/numero-de-cirurgias-bariatricas-entre-jovens-cresce-mais-de-200-neste-ano/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="Número de cirurgias bariátricas entre jovens cresce mais de 200% neste ano" title="Número de cirurgias bariátricas entre jovens cresce mais de 200% neste ano" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2019/10/gettyimages-172573269-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/saude" class="widget-news-item-category color-theme">Saúde</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/saude/numero-de-cirurgias-bariatricas-entre-jovens-cresce-mais-de-200-neste-ano/" class="">Número de cirurgias bariátricas entre jovens cresce mais de 200% neste ano</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">29 nov 2019 - 18h11</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/estudo-descobre-um-novo-tipo-de-hiv-pela-1a-vez-em-20-anos/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="Estudo descobre um novo tipo de HIV pela 1ª vez em 20 anos" title="Estudo descobre um novo tipo de HIV pela 1ª vez em 20 anos" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2019/05/gettyimages-551987461.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/estudo-descobre-um-novo-tipo-de-hiv-pela-1a-vez-em-20-anos/" class="">Estudo descobre um novo tipo de HIV pela 1ª vez em 20 anos</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">6 nov 2019 - 17h11</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<div class="widget-newsletter-shortcode widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
      	<input type="hidden" id="sib_embed_signup_lang" value="pt">
      	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
      	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
      		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
      	</div>
      	<input type="hidden" name="primary_type" id="primary_type" value="email">
      	<div class="widget-newsletter-white-transparent"></div>

      	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
      		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
      		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
      		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/4" onsubmit="return false;">
      			<input type="hidden" name="js_id" id="js_id" value="5l0u">
      			<input type="hidden" name="listid" id="listid" value="9">
      			<input type="hidden" name="from_url" id="from_url" value="yes">
      			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
      			<div class="widget-newsletter-form-row checkbox-text">
      				<div>
      					<label for="ABRIL_OFFERS">
      						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
      						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
      						<span class="widget-newsletter-checkbox"></span>
      					</label>
      					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
      				</div>
      			</div>
      			<div class="widget-newsletter-form-row">
      				<div class="row">
      					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
      						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
      					</div>

      					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
      						<div class="widget-newsletter-button-box" data-type="success">
      							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
      						</div>
      					</div>
      				</div>

      				<div class="widget-newsletter-button-box" style="display: none;">
      					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
      				</div>

      				<div class="sib-container"></div>
      			</div>
      		</form>
      	</div>
      </div>
<p>&nbsp;</p>
              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																																																												</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://claudia.abril.com.br/tudo-sobre/cuidados-com-a-pele/" rel="tag">Cuidados com a pele</a><a href="https://claudia.abril.com.br/tudo-sobre/pele/" rel="tag">Pele</a><a href="https://claudia.abril.com.br/tudo-sobre/saude/" rel="tag">Saúde</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});</script>						<section class="comments">
													</section>
						<div class="ad-sense" data-brand="claudia"></div>					</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_saude_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2019/12/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://claudia.abril.com.br/edicoes">Edição 699 <span class="magazine-edition-date">Dezembro 2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_saude_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5l0u">
			<input type="hidden" name="listid" id="listid" value="9">
			<input type="hidden" name="listid_sales" id="listid_sales" value="APIEvent-news_claudia">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/famosos/princesa-charlotte-ganha-flores-de-um-menino-e-tem-reacao-inusitada/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2018/09/princesa-charlotte.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/famosos/princesa-charlotte-ganha-flores-de-um-menino-e-tem-reacao-inusitada/" class="legenda">
									<span class="chapeu">Famosos</span>
									<span class="titulo">Princesa Charlotte ganha flores de um menino e tem reação inusitada!</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/fitness/a-academia-vai-fechar-para-recesso-confira-dicas-e-treino-para-o-periodo/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2019/12/treino3.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/fitness/a-academia-vai-fechar-para-recesso-confira-dicas-e-treino-para-o-periodo/" class="legenda">
									<span class="chapeu">Fitness</span>
									<span class="titulo">A academia vai fechar para recesso? Confira dicas e treino para o período</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/cabelos/julianne-hough-fez-o-corte-reto-mais-chique-de-todos-e-quero-igual/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/12/julianne.png" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/cabelos/julianne-hough-fez-o-corte-reto-mais-chique-de-todos-e-quero-igual/" class="legenda">
									<span class="chapeu">Cabelos</span>
									<span class="titulo">Julianne Hough fez o corte reto mais chique de todos e quero igual</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/familia/laura-neiva-da-a-luz-sua-primeira-filha-com-chay-suede/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2019/12/chay-suede-e-laura-neiva.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/familia/laura-neiva-da-a-luz-sua-primeira-filha-com-chay-suede/" class="legenda">
									<span class="chapeu">Família</span>
									<span class="titulo">Laura Neiva dá à luz sua primeira filha com Chay Suede</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/mente-saudavel/teste-depressao-pos-parto/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2019/12/depressao-pos-parto-1.png" alt="">
								</a>
								<a href="https://saude.abril.com.br/mente-saudavel/teste-depressao-pos-parto/" class="legenda">
									<span class="chapeu">Mente Saudável</span>
									<span class="titulo">Teste: será que você está com depressão pós-parto?</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/cabelos/julianne-hough-fez-o-corte-reto-mais-chique-de-todos-e-quero-igual/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/12/julianne.png" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/cabelos/julianne-hough-fez-o-corte-reto-mais-chique-de-todos-e-quero-igual/" class="legenda">
									<span class="chapeu">Cabelos</span>
									<span class="titulo">Julianne Hough fez o corte reto mais chique de todos e quero igual</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_saude_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_exame.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ex_land&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">A partir de  R$ 5,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">A partir de  R$ 9,90/mês  Ganhe 2 meses  de Kindle Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">A&nbsp;partir&nbsp;de&nbsp; R$&nbsp;5,90/mês&nbsp; Ganhe&nbsp;2&nbsp;meses&nbsp; de&nbsp;Kindle&nbsp;Unlimited</div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-171894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171894"><a target="_blank" rel="noopener noreferrer" href="https://exame.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">EXAME.com</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171896"><a target="_blank" rel="noopener noreferrer" href="https://mdemulher.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MdeMulher</span></a></li>
<li id="menu-item-171897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171897"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/mundo-estranho/" class="menu-image-title-after"><span class="menu-image-title">Mundo Estranho</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA.com</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-171906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171906"><a target="_blank" rel="noopener noreferrer" href="https://vip.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VIP</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">Termos de Uso</span></a></li>
<li id="menu-item-244684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244684"><a href="https://abril.com.br/newsletter/claudia/?utm_source=abril:newsorganico&#038;utm_medium=claudia&#038;utm_campaign=newsletter&#038;utm_content=alwayson" class="menu-image-title-after"><span class="menu-image-title">Newsletter</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Fale conosco</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytjsEOwjAMQ3+IEiFRjR0Q39KtEUtJs9K0hc+nByahnTnafrINr2TmVQpKgbJgRIVGCdyUiU10WjBD4non0a+50YriSSauCEF/1DHoAf7eappj8q7QKvuBznlsNGN676NYzTbD9OgvnhUrLk48Y+7wLV5PdjiPw8XaMXwAz5Fkog=='></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.3.2' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1574696015h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.3.2' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.3.2' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.3.2'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjcEOgkAMRH/IWsEgXozfUpaN6cKWTVsg/L1w4uLF00xeMm9wLRAm8SiOeYYyzh8WwxoWLpgM9wASGjfnYNdkF/w9oD6zQEeKmcyj7g2mJapyH+1kfxpcKQzH7Tu/qqa+NdXj2d7TFxTGQmI='></script>
<script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=pt-BR&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1521469769h'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=5.3.2'></script>
<script>
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":1,"name":"Sa\u00fade","slug":"saude","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"Tudo sobre cuidados com a sa\u00fade. Dietas, exerc\u00edcios, cuidados m\u00e9dicos, h\u00e1bitos positivos e mais","parent":0,"count":894,"filter":"raw","cat_ID":1,"category_count":894,"category_description":"Tudo sobre cuidados com a sa\u00fade. Dietas, exerc\u00edcios, cuidados m\u00e9dicos, h\u00e1bitos positivos e mais","cat_name":"Sa\u00fade","category_nicename":"saude","category_parent":0}],"get_the_tags":[{"term_id":1636325,"name":"Cuidados com a pele","slug":"cuidados-com-a-pele","term_group":0,"term_taxonomy_id":804,"taxonomy":"post_tag","description":"","parent":0,"count":155,"filter":"raw"},{"term_id":195541,"name":"Pele","slug":"pele","term_group":0,"term_taxonomy_id":152,"taxonomy":"post_tag","description":"","parent":0,"count":167,"filter":"raw"},{"term_id":72064,"name":"Sa\u00fade","slug":"saude","term_group":0,"term_taxonomy_id":1081,"taxonomy":"post_tag","description":"","parent":0,"count":376,"filter":"raw"}],"setContentCreated":"2019-12-27T08:00:13","setContentAuthor":"Karina Hollo","setContentSection":["Sa\u00fade"],"piano_tags":["Cuidados com a pele","Pele","Sa\u00fade","type:content"],"tipo_paywall":"opened","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/claudia.abril.com.br\/faq","piano_brand":"claudia","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/claudia.abril.com.br","piano_show_login":"0","piano_type":"onlyAdblock"};
var custom_wp = {"link_site":"https:\/\/claudia.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-claudia\/inc\/images\/logo.svg","color_top":"#bb131a","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"GARANTA ACESSO ILIMITADO \u00c0S NOT\u00cdCIAS DO SITE E O CONTE\u00daDO COMPLETO DA REVISTA.\nVeja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_accounted_offer_title":"Garanta acesso ilimitado \u00e0s not\u00edcias do site e o conte\u00fado completo da revista.","text_accounted_offer":"Veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_anonymous_offer_title":"O bom jornalismo tem valor.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","text_authenticated_offer_title":null,"text_authenticated_offer":null,"site_title":"CLAUDIA - Voc\u00ea & CLAUDIA mudando o mundo um dia de cada vez","brand":"claudia","environment":"experience","offers":[{"product":"Online","slug":"online","price":"9","cents":"90","price_description":"R$ 29,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI04&form.item%5B0%5D.codProjeto=1192&form.item%5B0%5D.qtdEdicoesVigencia=156&result=SIMPLIFICADO&idOrigemVenda=paywall_EX&nocache=","target":"_self","fullscreen":"false","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online.","image":false},{"product":"Digital","slug":"digital","price":"44","cents":"97","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=893&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet.","image":false},{"product":"Completa","slug":"completa","price":"56","cents":"90","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3468&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa.","image":false}]};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkFELwjAMhP+QsUx04oP4W2JXNaNtQpM69u8dY6IPIuzxyN13XNwg4DlbyObsEVJQ9yRxeC0UwUesHaHr1aFIJI9GnLeJ8rbXjfsXlVjvlHVRNRolVOgQSuiCQ9VgOnN/3VfSpYRE/IXzVY0TCKuBjRLeDpgyvkwzGG5c0toawsyfklmC4DhgjMtPLuncHNpje2r2u6Z/AWItgYI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'289051','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=289051&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NFLUtNK2R5Sy5BQyZBQm84W2RjQ1p2R2ptK1JUUHNHLU5vSVZiWDJ5UG8lJXFfYWZrUk1QdUE1VGNGR34zJlZuN25EMF1SMWk0bGtCTXx2cE1jbVImbjg2WitZZzF2WitOLHYwfixZJllKTDRWRX5TT014VlU1Sk9VNDlDJkhsOEF5bENqdXRnZXJERHBrYlB0akJ3'}]);
_stq.push([ 'clickTrackerInit', '11698684', '289051' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Sa\u00fade;editorias=Sa\u00fade;tags=Cuidados com a pele, Pele, Sa\u00fade",
            "abrAdsArea": "claudia\/saude"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.26.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.26.0"></script>
	<script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
</body>
</html>
<!--
	generated in 0.502 seconds
	96167 bytes batcached for 300 seconds
-->
