<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
<head>
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Maria Luiza: Primeira militar trans do Brasil conquista o direito à aposentadoria | CLAUDIA</title>
<meta name="description" content="Maria Luiza havia sido considerada &quot;incapaz para o serviço militar&quot; em 2000, após ter se submetido a cirurgia de redesignação sexual">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/">
<meta property="og:title" content="Primeira militar trans do Brasil conquista o direito à aposentadoria">
<meta property="og:description" content="Maria Luiza havia sido considerada &quot;incapaz para o serviço militar&quot; em 2000, após ter se submetido a cirurgia de redesignação sexual">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=85&strip=info&w=667&h=445&crop=1">
<meta property="bt:id" content="910183">
<meta property="bt:pubDate" content="2020-06-03T11:33:47-0300">
<meta property="bt:modDate" content="2020-06-03T11:33:47-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="LGBT, LGBTfobia, Militar, Notícias, Transfobia, Transgênero">
<meta property="bt:category" content="Notícias">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Primeira militar trans do Brasil conquista o direito à aposentadoria">
<meta name="twitter:description" content="Maria Luiza havia sido considerada &quot;incapaz para o serviço militar&quot; em 2000, após ter se submetido a cirurgia de redesignação sexual">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=85&strip=info&w=667&h=445&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//id.abril.com.br' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/claudia.abril.com.br\/noticias\/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria\/"},"headline":"Primeira militar trans do Brasil conquista o direito \u00e0 aposentadoria","image":{"@type":"ImageObject","url":"https:\/\/abrilclaudia.files.wordpress.com\/2020\/06\/maria-luiza-2.jpg?quality=85&strip=info&w=667","height":445,"width":667},"datePublished":"2020-06-03T11:33:47-0300","dateModified":"2020-06-03T11:33:47-0300","author":[{"@type":"Person","name":"Da Reda\u00e7\u00e3o"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https:\/\/abrilclaudia.files.wordpress.com\/2016\/09\/claudia-schema.png?w=240","width":240,"height":60}},"description":"Maria Luiza havia sido considerada \"incapaz para o servi\u00e7o militar\" em 2000, ap\u00f3s ter se submetido a cirurgia de redesigna\u00e7\u00e3o sexual","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"},"isPartOf":{"Name":"Primeira militar trans do Brasil conquista o direito \u00e0 aposentadoria","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/"},"headline":"Primeira militar trans do Brasil conquista o direito à aposentadoria","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=85&strip=info&w=667","height":445,"width":667},"datePublished":"2020-06-03T11:33:47-0300","dateModified":"2020-06-03T11:33:47-0300","author":[{"@type":"Person","name":"Da Redação"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Maria Luiza havia sido considerada \"incapaz para o serviço militar\" em 2000, após ter se submetido a cirurgia de redesignação sexual","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"},"isPartOf":{"Name":"Primeira militar trans do Brasil conquista o direito à aposentadoria","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytlMFuwyAMhl9oFHXVpOww7Vk8cBOngJkh6fr2c9NomrpdtnABDPYnfmNsz9k4ThVTtXEyOUw9pWLP2XE0JVLAy521c6U82N/DAp2w2BFrBncyi/XDvQ4Y1WmmbOFNKHwF36yBhYvjzFYD7/eawgwppc0FHQs4+C8xC0bisvDO5HusxoGHUuXPgr+jbuvtBDNOAp43yVpJA5XKollqwDpSgqA8KGaZGiAdiG8h84gkoAfcC8RrYbRjgnqB6TGhprGJZo46DNiDNKDhR+ZC+sbbfsFKE+ynAFGDN2VwfJ9QLrujtq8WGtc3oORpJj9BaMCcMTn017RtL+a1hWTQ/uEoXWuHud6kv8aX/VN32HfPh8du/AS1S0cO?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJylU1tSwzAMvBCuh1cHPhiOwiiOcAW25bGcBDg9agLtQEub0q9IjrXeXUl2yMZxqpiqrSuMKLanbKEpFEwOnack31nBSCzWidgpNg5KK6a/WujZhT0LqsfksOWC8m9U4J56HkFBATU+A2Gg1mM1X0DKmH2BCA5mgEaQisVKfQ+4czt2m0edytXzmKGub0RsCTAoWKqHyoasNaZp1DmRycsumonFqYorvlUzFMhZCe8emf0ajrWXIE0ujtFsw341o42UrHr+wcmACDuCquMRKL2apqPQasnYbAjNUwNCbob8vU9tTMbUGYrgcQTepqc6sOLC4jjz79xMczXx3vtrtoQ1hG6N7oyVgbRZC/Xr0Nx4ZBPYQSVOPxLzHIDKodKCTWCvoR+f3aYnsc3qpMouldycoXIBOt2I43uUWeqkwcoKyprl1/dQ1ThQQU3w/DP5i9nqxvrADYT1hcf4cHl7d3+9XN5dL18+AUCh/hI=?cssminify=yes' type='text/css' media='all' />
<script>
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script>
var id_piano_analytics = ["UA-31150790-1"];
var piano_brand = ["claudia"];
var logged_piano = [""];
var label_piano_analytics = ["Claudia"];
var piano_is_sandbox_or_product = ["production"];
var assine_environment = "sandbox";
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1kvFKxDAMxl/I3HSe4j/is/S63C6jbWqS9vTt7e0myCHCYEKhX75++ZFAu3MGSj6UAbWb2nkvKJ/LtZv0rvsrAJFGcYa7SOk77DkZJrtkIx8oIBRFcWPzGujItzk7YWzoSrlzB6EAOZSRki6V4YfBWVzOKL9YoF4o20roiYXVc+bLlDfWhiiIPJTAkAUrqeP2EvEf+ErJqQm5LdlHCtb0SmRbNRLPP2WRm4OgYvI4sOBapuNK9cey13rtYOTSzJhFa36Lrw9PL33fP+8f76cvTtpBzw=='></script>
<script src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.4.1'></script>
<script src='https://r-login.wordpress.com/remote-login.php?m=1585848049h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1591198438&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fprimeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script>
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjUEOgkAMRS/kWI0Y2RjPgkOFEmbatBWuLwRcqAt18Rcv7X8fRgmRs2N28BYTGgwkUF2V+iD9vaFsK7WsbJGF3zmMVDfo0H18rpdtZxv4fUgUE/GTFkWQypUjZeJwY3bUec6iknzXp8rmwuvK4jVwljmhpabtp/j/4qkwYK5ZwUYS1G2iPHUv6bw/FruiPBXloXsAJl2IRw=='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fprimeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Fnoticias%2Fprimeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://claudia.abril.com.br/?openidserver=1' />
<link rel='openid.delegate' href='https://claudia.abril.com.br/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Comportamento, saúde, entretenimento, carreira, maternidade e mais. CLAUDIA recebe convidados para conversar sobre assuntos importantes para a mulher." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=16" /><link rel="amphtml" href="https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/amp/"><link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=13" />
		<!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["LGBT","LGBTfobia","Militar","Notícias","Transfobia","Transgênero"],"editoria":["Notícias"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","report-data-value":3258,"status-pagina":"Publicada","data-publicacao":"03/06/2020","hora-publicacao":"11:33","data-atualizacao":"03/06/2020","hora-atualizacao":"11:33","autor":["Da Redação"],"editor":"Júlia Warken","productID":"claudia.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
		</head>
<body class="post-template-default single single-post postid-910183 single-format-standard customizer-styles-applied noticias highlander-enabled highlander-light">
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<div id="abrAD_wallpaper" class="WallPaperAd"></div>
			<header class="header">
		<div class="container">
			<nav class="nav">
				<ul>
					<li class="fullwidth">
						<div class="account">
							<div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
						</div>
					</li>
												<li class="paywall-login">
								<i class="material-icons">account_circle</i>
								<p><span id="login">Acesse sua conta</span></p>
							</li>
												<li>
							<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_noticias_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
						</li>
					  <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/tudo-sobre/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavírus</span></a></li>
<li id="menu-item-909674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909674"><a href="https://claudia.abril.com.br/astrologia/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/tudo-sobre/senta-la-claudia-podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-903091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903091"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-903057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903057"><a href="http://abril.com.br/?menu_topo=claudia_desk" class="menu-image-title-after"><span class="menu-image-title">Abril.com</span></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
            <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="https://claudia.abril.com.br/./moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/" class="menu-image-title-after"><span class="menu-image-title">Cabelos</span></a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde</span></a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/" class="menu-image-title-after"><span class="menu-image-title">Sua Vida</span></a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a rel="httpsclaudiaabrilcombrreceitas" href="https://claudia.abril.com.br/./gastronomia/" class="menu-image-title-after"><span class="menu-image-title">Gastronomia e Receitas</span></a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/" class="menu-image-title-after"><span class="menu-image-title">Famosos</span></a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">Notícias</span></a></li>
<li id="menu-item-212603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212603"><a href="https://claudia.abril.com.br/premio-claudia-talks/" class="menu-image-title-after"><span class="menu-image-title">Prêmio CLAUDIA Talks</span></a></li>
<li id="menu-item-226220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226220"><a href="https://claudia.abril.com.br/claudia-summer-fashion/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA Summer Fashion</span></a></li>
<li id="menu-item-249730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249730"><a href="https://claudia.abril.com.br/regulamento-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Regulamento</span></a></li>
<li id="menu-item-250421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250421"><a href="https://claudia.abril.com.br/finalistas-premio-claudia-2019/" class="menu-image-title-after"><span class="menu-image-title">24º Prêmio CLAUDIA | Finalistas</span></a></li>
<li id="menu-item-848527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848527"><a href="https://claudia.abril.com.br/licenciamento-de-conteudos/" class="menu-image-title-after"><span class="menu-image-title">Licenciamento de Conteúdos</span></a></li>
<li id="menu-item-909668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909668"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
				</ul>
									<i class="material-icons">menu</i>
							</nav>
			  <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>
				<div class="sign">
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop" class="hidden-xs hidden-sm" target="_blank">
							<img src="https://abrilclaudia.files.wordpress.com/2020/05/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
						</a>
										<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_noticias_desktop" class="btn-sign" target="_blank">Assine</a>
				</div>
			<form id="cse-search-box" action="https://claudia.abril.com.br/" class="search">
    <input type="text" name="s" placeholder="O que você procura?" value="">
    <i class="material-icons">search</i>
</form>					<ul class="menu-hot-topics hidden-xs hidden-sm">
						<li><a class="trending"><i class="material-icons">trending_up</i></a></li>
						<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/tudo-sobre/coronavirus/" class="menu-image-title-after"><span class="menu-image-title">Coronavírus</span></a></li>
<li id="menu-item-909674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909674"><a href="https://claudia.abril.com.br/astrologia/" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">Receitas</span></a></li>
<li id="menu-item-255704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-255704"><a href="https://claudia.abril.com.br/tudo-sobre/senta-la-claudia-podcast/" class="menu-image-title-after"><span class="menu-image-title">Podcast</span></a></li>
<li id="menu-item-903091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903091"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">Colunistas</span></a></li>
<li id="menu-item-903057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-903057"><a href="http://abril.com.br/?menu_topo=claudia_desk" class="menu-image-title-after"><span class="menu-image-title">Abril.com</span></a></li>
					</ul>
						</div>
	</header>
				<div class="sidebar-top hidden-xs hidden-sm">
				<div class="container">
					<div id="abril_home_latest_videos_widget-5" class="widget"><div class="widget-box manual-highlights sidebar-most-read " data-tb-region="Destaques (Manual) 5"><div class="widget-news "><ul class="widget-news-list"><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/noticias/seriam-os-simpsons-melhores-que-nostradamus/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2017/12/simpsons-2.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2017/12/simpsons-2.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/12/simpsons-2.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/12/simpsons-2.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/12/simpsons-2.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Simpsons-2" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/noticias/seriam-os-simpsons-melhores-que-nostradamus/" class="widget-news-item-category">previsões</a></a><span><a href="https://claudia.abril.com.br/noticias/seriam-os-simpsons-melhores-que-nostradamus/" class="">Seriam os Simpsons mais precisos do que Nostradamus?</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/famosos/atriz-de-glee-e-acusada-de-racismo-por-ex-colega/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2020/01/penteado-tranca-lateral-lea-michele-60694.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2020/01/penteado-tranca-lateral-lea-michele-60694.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2020/01/penteado-tranca-lateral-lea-michele-60694.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2020/01/penteado-tranca-lateral-lea-michele-60694.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2020/01/penteado-tranca-lateral-lea-michele-60694.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Lea Michele" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/famosos/atriz-de-glee-e-acusada-de-racismo-por-ex-colega/" class="widget-news-item-category">Lea Michele</a></a><span><a href="https://claudia.abril.com.br/famosos/atriz-de-glee-e-acusada-de-racismo-por-ex-colega/" class="">Atriz de Glee é acusada de racismo por ex-colega</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/sua-vida/16-produtos-para-curtir-o-dia-dos-namorados-relaxando-e-em-casa/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1153818481.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1153818481.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1153818481.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1153818481.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1153818481.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Couple at home watching television together on sofa" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/sua-vida/16-produtos-para-curtir-o-dia-dos-namorados-relaxando-e-em-casa/" class="widget-news-item-category">Só love</a></a><span><a href="https://claudia.abril.com.br/sua-vida/16-produtos-para-curtir-o-dia-dos-namorados-relaxando-e-em-casa/" class="">16 produtos para curtir o Dia dos Namorados relaxando e em casa</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/estilo-de-vida/jornalistas-contra-o-coronavirus/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2019/07/luciana.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2019/07/luciana.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/07/luciana.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/07/luciana.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/07/luciana.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="Luciana Barreto é a nova contratada da CNN Brasil" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/estilo-de-vida/jornalistas-contra-o-coronavirus/" class="widget-news-item-category">Jornalismo</a></a><span><a href="https://claudia.abril.com.br/estilo-de-vida/jornalistas-contra-o-coronavirus/" class="">Elas lutam pela informação na crise do coronavírus</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/saude/vietna-vence-a-covid-19-com-medidas-rigorosas-e-de-baixo-custo/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1216296968.jpg?quality=85&#038;strip=info&#038;crop=75px%2C82px%2C880px%2C599px&#038;resize=165%2C110" srcset="" sizes="(min-width: 991px) 230px, 165px" alt="Vietnã &#8211; Covid-19" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/saude/vietna-vence-a-covid-19-com-medidas-rigorosas-e-de-baixo-custo/" class="widget-news-item-category">EXEMPLO</a></a><span><a href="https://claudia.abril.com.br/saude/vietna-vence-a-covid-19-com-medidas-rigorosas-e-de-baixo-custo/" class="">Vietnã vence a Covid-19 com medidas rigorosas e de baixo custo</a></span></div></li><li class="widget-news-item type-post " data-tb-region-item><a href="https://claudia.abril.com.br/beleza/ta-frio-hora-de-cuidar-da-pele/" class="last-news-thumb a-img" rel="bookmark">
							
							<img src="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1020591916.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1020591916.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1020591916.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1020591916.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1020591916.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 230px, 165px" alt="pele e beleza" class="widget-home-box-item-thumb" data-pin-nopin="true"></a><div class="widget-news-info"><a href="https://claudia.abril.com.br/beleza/ta-frio-hora-de-cuidar-da-pele/" class="widget-news-item-category">Beleza</a></a><span><a href="https://claudia.abril.com.br/beleza/ta-frio-hora-de-cuidar-da-pele/" class="">Tá frio? Hora de cuidar da pele</a></span></div></li></ul></div></div></div>				</div>
			</div>
		<div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div><div class="container main-container special-tag single">
	<div class="row">
		<div class="col-md-8 p402_premium">
								<article id="post-910183" class="article">
						<header class="article-header">
															<div class="article-category">
									<a href="/noticias">Notícias</a>								</div>
														<h1 class="article-title">Primeira militar trans do Brasil conquista o direito à aposentadoria</h1>
																<h2 class="article-subtitle">Maria Luiza havia sido considerada &quot;incapaz para o serviço militar&quot; em 2000, após ter se submetido a cirurgia de redesignação sexual</h2>
															  
  <div class="article-author">
        <div class="article-author-name">Por <span>Da Redação</span></div>
    <div class="article-date">
      <i class="material-icons">access_time</i>
      <span>
        3 jun 2020, 11h33      </span>
    </div>
  </div>
						</header>
						<section class="share">
							
<a href="whatsapp://send?text=Primeira militar trans do Brasil conquista o direito à aposentadoria https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/&amp;text=Primeira militar trans do Brasil conquista o direito à aposentadoria&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Primeira militar trans do Brasil conquista o direito à aposentadoria&amp;body=Primeira militar trans do Brasil conquista o direito à aposentadoria https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/&amp;description=Primeira militar trans do Brasil conquista o direito à aposentadoria&amp;media=https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=85&amp;strip=info&amp;w=667&amp;h=445&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
						</section>
						<section class="article-content">
															<div class="featured-image">
									<div class="image">
										<img data-src="https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg" class="abril-image optimized lazyload" abril-data-id="910183" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilclaudia.files.wordpress.com/2020/06/maria-luiza-2.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="">									</div>
									<p class="caption">da Silva, de 59 anos, é a primeira mulher transexual da Força Aérea Brasileira (FAB)&nbsp;(Diego Bresani/Documentário Maria Luiza/Divulgação)</p>
								</div>
							<p><strong>Maria Luiza da Silva</strong>, de 59 anos, é a primeira mulher transexual da <strong>Força Aérea Brasileira (FAB)</strong> e, após 20 anos de batalha judicial, recebeu seu direito à aposentadoria.</p>
<p>A decisão foi tomada pelo <strong>STJ (Superior Tribunal de Justiça)</strong> no dia 23 de maio e divulgada na última terça-feira (2). O órgão reconheceu discriminação na aposentadoria compulsória a qual Maria Luiza foi submetida no início dos anos 2000 — ela foi reformada por ser considerada &#8220;incapaz para o serviço militar&#8221; após ter se submetido a uma cirurgia de redesignação sexual.</p>
<p>Assinado pelo ministro <strong>Herman Benjamin</strong>, o <a href="https://ww2.stj.jus.br/processo/dj/documento/mediado/?componente=MON&amp;sequencial=107728888&amp;tipo_documento=documento&amp;num_registro=201902205290&amp;data=20200526&amp;tipo=0&amp;formato=PDF" target="_blank" rel="noopener">documento</a> diz que Maria Luiza tem o direito de se aposentar no último posto da carreira militar no quadro de Praças, o de subtenente. &#8220;É legítimo que a agravada receba a aposentadoria integral no posto de subtenente, pois lhe foi tirado o direito de progredir na carreira devido a um ato administrativo ilegal, nulo, baseado em irrefutável discriminação. Não há dúvida, assim, de que a agravante foi prejudicada em sua vida profissional por causa da transexualidade&#8221;, afirmou o ministro em <a href="http://www.stj.jus.br/sites/portalp/Paginas/Comunicacao/Noticias/Primeira-militar-transexual-da-FAB-tem-reconhecido-direito-a-aposentadoria-como-subtenente.aspx" target="_blank" rel="noopener">comunicado divulgado pelo STJ</a>.</p>
<p>Em fevereiro deste ano, Benjamin já havia concedido medida cautelar para que a militar permanecesse em imóvel funcional da FAB até a decisão final sobre sua aposentadoria. No entanto, segundo o comunicado do STJ, o Comando da Aeronáutica estaria descumprindo a decisão e exigindo que a militar arcasse com multas por prosseguir no imóvel. Em razão disso, o relator também determinou a suspensão dessa cobrança e a devolução integral dos valores já descontados.</p>
<h3>Decisão histórica</h3>
<p>Em 2000, Maria Luiza se submeteu a cirurgia para mudança de sexo, quando ainda era cabo da Aeronáutica. Na época, o Alto Comando a considerou &#8220;incapaz para o serviço militar&#8221;, com base no artigo 108, inciso VI, da Estatuto dos Militares (Lei 6.880/1980), que estabelece como hipótese de incapacidade definitiva para os integrantes das Forças Armadas acidente ou doença, moléstia ou enfermidade, sem relação de causa e efeito com o serviço militar.</p>
<p>A história de Maria Luiza e sua batalha judicial é contada no documentário homônimo do cineasta brasiliense <strong>Marcelo Díaz</strong>, que estreou em festivais pelo Brasil em 2019.</p>
<div class="widget-news widget-box no-margin no-border"><span class="widget-news-title content-box-title">Veja também</span><ul class="widget-news-list"><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/noticias/justica-de-mg-determina-revista-humanizada-para-jovens-trans-e-travestis/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="Justiça de MG determina revista humanizada para jovens trans e travestis" title="Justiça de MG determina revista humanizada para jovens trans e travestis" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2020/01/bandeira-trans-1.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/noticias" class="widget-news-item-category color-theme">Notícias</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/noticias/justica-de-mg-determina-revista-humanizada-para-jovens-trans-e-travestis/" class="">Justiça de MG determina revista humanizada para jovens trans e travestis</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">3 jun 2020 - 09h06</span></span></div></li><li class="widget-news-item with-border"><a class="widget-news-thumb mini" href="https://claudia.abril.com.br/sua-vida/as-trajetorias-de-luta-e-sobrevivencia-de-pessoas-lgbts/" rel="bookmark"><img src="image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-src="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info" class="attachment-widget-thumb size-widget-thumb optimized lazyload" alt="As trajetórias de luta e sobrevivência de pessoas LGBTs" title="As trajetórias de luta e sobrevivência de pessoas LGBTs" data-sizes="(max-width: 165px) 100vw, 165px" sizes="(max-width: 165px) 100vw, 165px" data-srcset="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w,https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w," srcset="https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=165,110 165w, 	https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=info&amp;resize=330,220 330w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=150, 100 150w, https://abrilclaudia.files.wordpress.com/2020/05/gettyimages-1148171617.jpg?quality=85&#038;strip=info?quality=70&amp;strip=all&amp;resize=300,200 300w,"></a><div class="widget-news-info"><a href="/sua-vida" class="widget-news-item-category color-theme">Sua Vida</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/sua-vida/as-trajetorias-de-luta-e-sobrevivencia-de-pessoas-lgbts/" class="">As trajetórias de luta e sobrevivência de pessoas LGBTs</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">17 maio 2020 - 15h05</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list"></div></li></ul></div>
<h3><span>Todas as mulheres podem (e devem) assumir postura antirracista</span></h3>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/ZwhleXRL7GM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/?share=email" target="_blank" title="Clique para enviar por e-mail a um amigo"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/#print" target="_blank" title="Clique para imprimir"><span>Imprimir</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-910183" class="share-twitter sd-button share-icon" href="https://claudia.abril.com.br/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-11698684-910183-5ed7c2e6bced7' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=11698684&amp;post_id=910183&amp;origin=abrilclaudia.wordpress.com&amp;obj_id=11698684-910183-5ed7c2e6bced7&amp;domain=claudia.abril.com.br' data-name='like-post-frame-11698684-910183-5ed7c2e6bced7'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>              <!-- adiciona categoria materia -->
              
              <!-- adiciona categoria materia -->
																																																																																																																																																																																																																																																					</section>
													<section class="article-tags">
								<span>
									Tudo sobre								</span>
								<a href="https://claudia.abril.com.br/tudo-sobre/lgbt/" rel="tag">LGBT</a><a href="https://claudia.abril.com.br/tudo-sobre/lgbtfobia/" rel="tag">LGBTfobia</a><a href="https://claudia.abril.com.br/tudo-sobre/militar/" rel="tag">Militar</a><a href="https://claudia.abril.com.br/tudo-sobre/noticias/" rel="tag">Notícias</a><a href="https://claudia.abril.com.br/tudo-sobre/transfobia/" rel="tag">Transfobia</a><a href="https://claudia.abril.com.br/tudo-sobre/transgenero/" rel="tag">Transgênero</a>							</section>
						<div id="taboola-below-article-thumbnails"></div>
<script>
window._taboola = window._taboola || [];
function pushTaboola(oEvent) {
    if( ( ($(window).height() + 300 + $(document).scrollTop()) >= $('#taboola-below-article-thumbnails').offset().top ) && ( false === $('#piano_offer').is(':visible') ) ) {
      window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u, i) {if (!document.getElementById(i)){ e.async = 1;e.src = u;e.id = i; f.parentNode.insertBefore(e, f);}}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/editoraabril-claudia/loader.js', 'tb_loader_script');if(window.performance && typeof window.performance.mark == 'function'){window.performance.mark('tbl_ic');}

      window._taboola = window._taboola || []; _taboola.push({flush: true});

      _taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
      window.removeEventListener('scroll', pushTaboola);
    }
}
window.addEventListener('scroll', pushTaboola);
</script>
						<section class="comments">
													</section>
											</article>
						</div>
		<div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2020/05/capa1n_claudia.jpg?quality=85&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
												</span>
		<div class="magazine-index-container">
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_noticias_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="taboola-3" class="widget"><div id="taboola-organic-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'organic-thumbnails-rr', container: 'taboola-organic-right-rail', placement: 'Organic Right Rail', target_type: 'mix'});</script>
<div id="taboola-sponsored-right-rail"></div>
<script>window._taboola = window._taboola || []; _taboola.push({mode: 'sponsored-thumbnails-rr', container: 'taboola-sponsored-right-rail', placement: 'Sponsored Right Rail', target_type: 'mix'});</script>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/noticias/papa-francisco-ora-por-george-floyd/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2020/06/gettyimages-1237655713.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/noticias/papa-francisco-ora-por-george-floyd/" class="legenda">
									<span class="chapeu">Notícias</span>
									<span class="titulo">Papa condena racismo e fala da morte de George Floyd</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/culinaria-saudavel/vinho-quente-light/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2020/06/clay-banks-_wkd7xbrfu4-unsplash.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/culinaria-saudavel/vinho-quente-light/" class="legenda">
									<span class="chapeu">Culinária Saudável</span>
									<span class="titulo">Festa junina em casa: receita de vinho quente light</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/segredos-da-pele/desodorante-caseiro-funciona-descubra/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2020/06/istock-1137378650.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/segredos-da-pele/desodorante-caseiro-funciona-descubra/" class="legenda">
									<span class="chapeu">Segredos da Pele</span>
									<span class="titulo">Desodorante caseiro funciona? Descubra!</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/familia/saiba-como-assistir-as-animacoes-infantis-de-sucesso-que-estreiam-este-mes/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2020/06/71515672_496811444505499_8489462726524556759_n.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/familia/saiba-como-assistir-as-animacoes-infantis-de-sucesso-que-estreiam-este-mes/" class="legenda">
									<span class="chapeu">Família</span>
									<span class="titulo">Saiba como assistir às animações infantis de sucesso que estreiam em junho</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/blog/com-a-palavra/telemedicina-alem-da-pandemia/" class="imagem">
									<img src="https://saude.abril.com.br/wp-content/uploads/2020/05/telemedicina-pandemia.png" alt="">
								</a>
								<a href="https://saude.abril.com.br/blog/com-a-palavra/telemedicina-alem-da-pandemia/" class="legenda">
									<span class="chapeu">Medicina</span>
									<span class="titulo">Telemedicina além da pandemia</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/segredos-da-pele/desodorante-caseiro-funciona-descubra/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2020/06/istock-1137378650.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/segredos-da-pele/desodorante-caseiro-funciona-descubra/" class="legenda">
									<span class="chapeu">Segredos da Pele</span>
									<span class="titulo">Desodorante caseiro funciona? Descubra!</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div>	</div>
</div>
		<section class="sidebar-above-footer">
			<div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_noticias_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">A partir de R$ 8,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 voce-s-a">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true">
							</a>
											<div class="name">Você S/A</div>
					<div class="promo">A partir de R$ 8,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-voce-sa?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">A partir de R$ 8,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_si_land&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja-saude">
												<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Veja Saúde</div>
					<div class="promo">A partir de R$ 6,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/assinar/revista-saude?origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">A partir de R$ 9,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_ve_land&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">A partir de R$ 8,90/mês </div>
											<a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=sr_qr_land&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>		</section>
	<footer class="footer" id="footer">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="wrapper-referrers">
					<div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-848535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848535"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-848534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848534"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener noreferrer" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener noreferrer" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-909958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909958"><a href="https://elasticaoficial.com.br/" class="menu-image-title-after"><span class="menu-image-title">elástica</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener noreferrer" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener noreferrer" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener noreferrer" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener noreferrer" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-848536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848536"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener noreferrer" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener noreferrer" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener noreferrer" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-505041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505041"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>						<ul class="custom-columns">
							<li class>
								<li id="menu-item-848532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848532"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-848531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848531"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-848533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848533"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
							</li>
						</ul>
											<ul class="social-columns">
							<li>
								<span>SIGA</span>
							</li>
							<li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><i class=""></i><span class="menu-image-title">Linkedin</span></a></li>
						</ul>
									</div>
				<div class="abril-logo">
					<a href="https://www.abril.com.br" target="_blank">
						<img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png">
					</a>
				</div>
				<div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
				<div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
				<div class="wordpress">Powered by &lt;a href=&quot;https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br&quot; rel=&quot;generator nofollow&quot; class=&quot;powered-by-wpcom&quot;&gt;WordPress.com VIP&lt;/a&gt;</div>
			</div>
		</div>
	</div>
</footer>
	<div id="abrAD_dhtml"></div>
<!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/claudia.abril.com.br\/noticias\/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria\/":910183};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/noticias/primeira-militar-trans-do-brasil-conquista-o-direito-a-aposentadoria/" method="post">
			<label for="target_email">Enviar para oendereço de e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Seu nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Seu endereço de e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo é para validação e não deve ser alterado" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=pt-br" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				Post não foi enviado - verifique os seus endereços de e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificação de e-mail falhou, tente novamente			</div>

			<div class="errors errors-3" style="display: none;">
				Desculpe, seu blog não pode compartilhar posts por e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytj9EOgjAMRX/IsZhIkAfjtwzWQMdW5roN9evdAyRGTHzxqWnv6W2vXLzoZ4pAUcYRHLDM6KXqAlrhFEcI0ts0IPE63GgG0kidTSANv3WV4YP8u6vIyqJWEWf6PFA4DRl78Pcvkp85lvusht1nRTW3BOGxlgopIyw/MQPRq34SARifO1eXxBbN4lSSl6UEoyJtIRT46i7Hujm1zbmuW/MCPbmQyg=='></script>
<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/owl.carousel.min.js?m=1572454946h&#038;ver=5.4.1' defer></script>
<script>
var abrilAnuncio = null;
</script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.js?m=1579206809h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.4.1' defer></script>
<script src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.4.1' defer></script>
<script src='https://id.abril.com.br/abrID?ver=5.4.1'></script>
<script>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://id.abril.com.br/"});
      }
    });
  
</script>
<script>
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjcEOgkAMRH/IWsEgXozfUpaN6cKWTVsg/L1w4uLF00xeMm9wLRAm8SiOeYYyzh8WwxoWLpgM9wASGjfnYNdkF/w9oD6zQEeKmcyj7g2mJapyH+1kfxpcKQzH7Tu/qqa+NdXj2d7TFxTGQmI='></script>
<script src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=pt-BR&#038;ver=5.4.1'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1521469769h'></script>
<script src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=5.4.1'></script>
<script>
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj80KAkEMg1/IbhlRYQ/is9TZql3mp0w7im/vIgoeRPAYknwheFOItTgXR79wZsOrKNKxSYKYqE9COBuSapJILrUMWcow2wp/VTX1sxR7qZ5cMhlMBI0nRjJjtyf3m/8nXRtnqR+42M1rBq3m4HfldwKWTmzLjQqn2vIyc8j7sA1hs1uPY5gfYOpj0A=='></script>
<script async src='https://news.google.com/swg/js/v1/swg.js'></script>
<script>
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538353493,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":1949,"taxonomy":"category","description":"Acompanhe as not\u00edcias mais quentes do dia. Cultura, pol\u00edtica, sociedade e mais","parent":0,"count":5765,"filter":"raw","cat_ID":538353493,"category_count":5765,"category_description":"Acompanhe as not\u00edcias mais quentes do dia. Cultura, pol\u00edtica, sociedade e mais","cat_name":"Not\u00edcias","category_nicename":"noticias","category_parent":0}],"get_the_tags":[{"term_id":10257,"name":"LGBT","slug":"lgbt","term_group":0,"term_taxonomy_id":1195,"taxonomy":"post_tag","description":"","parent":0,"count":473,"filter":"raw"},{"term_id":544624661,"name":"LGBTfobia","slug":"lgbtfobia","term_group":0,"term_taxonomy_id":2690,"taxonomy":"post_tag","description":"","parent":0,"count":50,"filter":"raw"},{"term_id":184508,"name":"Militar","slug":"militar","term_group":0,"term_taxonomy_id":2374,"taxonomy":"post_tag","description":"","parent":0,"count":10,"filter":"raw"},{"term_id":544624666,"name":"Not\u00edcias","slug":"noticias","term_group":0,"term_taxonomy_id":2695,"taxonomy":"post_tag","description":"","parent":0,"count":1127,"filter":"raw"},{"term_id":544624820,"name":"Transfobia","slug":"transfobia","term_group":0,"term_taxonomy_id":2849,"taxonomy":"post_tag","description":"crime contra pessoas transexuais ","parent":0,"count":6,"filter":"raw"},{"term_id":435205,"name":"Transg\u00eanero","slug":"transgenero","term_group":0,"term_taxonomy_id":1380,"taxonomy":"post_tag","description":"","parent":0,"count":104,"filter":"raw"}],"setContentCreated":"2020-06-03T11:33:47","setContentAuthor":"Da Reda\u00e7\u00e3o","setContentSection":["Not\u00edcias"],"piano_tags":["LGBT","LGBTfobia","Militar","Not\u00edcias","Transfobia","Transg\u00eanero","type:content"],"tipo_paywall":"accounted","blog_id":"","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/claudia.abril.com.br\/faq","piano_brand":"claudia","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/claudia.abril.com.br","piano_show_login":"1","piano_type":"paywall"};
var custom_wp = {"link_site":"https:\/\/claudia.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-claudia\/inc\/images\/logo.svg","color_top":"#bb131a","site_title":"CLAUDIA - O mundo sob o ponto de vista da mulher","brand":"claudia","environment":"experience","is_single":"1"};
</script>
<script>
var sharing_js_options = {"lang":"pt","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/themes/vip/abril-plugins/abril-piano/js/abril-piano-paywall.min.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1581507238j'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'910183','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=910183&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NdaE56WWYycDRhTE4rR1JrUlJbJlcuSS9CS2RdbjdZTSxrMHl2aTlQcy1fd0xYM3ZsZTRTWlAyT3R4aWZ1S2l4RmI2dFRJWjk4SW1zR1M9RG9kNmwwVk1RbEdGcEloYy1fellVc25VaUVSSkxwVi1qdFd6LDZJUUw5MXZGU2t4N1VqRXxadktvQiUtMUhbV2Q4OTZ8VQ=='}]);
_stq.push([ 'clickTrackerInit', '11698684', '910183' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=;editorias=Not\u00edcias;tags=LGBT, LGBTfobia, Militar, Not\u00edcias, Transfobia, Transg\u00eanero",
            "abrAdsArea": "claudia\/noticias"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.27"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.27"></script>
</body>
</html>
