<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
  <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="hqJOxrz_ADAFI7mM5gauCYC-MD5boYtMSH26NZBTn2k" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry | CLAUDIA</title>
<meta name="description" content="Imagens oficiais do casamento do Duque e da Duquesa de Sussex foram divulgadas nesta segunda-feira (21)">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/">
<meta property="og:title" content="Príncipe George rouba a cena em foto oficial do casamento de Meghan e Harry">
<meta property="og:description" content="Imagens oficiais do casamento do Duque e da Duquesa de Sussex foram divulgadas nesta segunda-feira (21)">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="208468">
<meta property="bt:pubDate" content="2018-05-21T12:32:00-0300">
<meta property="bt:modDate" content="2018-05-21T12:50:15-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Casamento Real, Família Real, Filhos de famosos, Kate Middleton, Meghan Markle, Príncipe Harry, Príncipe William">
<meta property="bt:category" content="Famosos">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Príncipe George rouba a cena em foto oficial do casamento de Meghan e Harry">
<meta name="twitter:description" content="Imagens oficiais do casamento do Duque e da Duquesa de Sussex foram divulgadas nesta segunda-feira (21)">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//d3r7h55ola878c.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/"},"headline":"Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&strip=info&w=1024","height":737,"width":1024},"datePublished":"2018-05-21T12:32:00-0300","dateModified":"2018-05-21T12:50:15-0300","author":[{"@type":"Person","name":"Maria Beatriz Melero"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Imagens oficiais do casamento do Duque e da Duquesa de Sussex foram divulgadas nesta segunda-feira (21)","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article"}}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytlMFSAyEMhl9IinasjgfHZ0khu5stEAxsa9/edLvjONWLLhcgkHzDH0LsKRvHqWKqNk4mh6mnVOwpO46mRAp4vrE2rpQ7+3tYoAMWO2LN4A5mtn641wGjOh0pW9gLha/gqzWwcHGc2Wrg7V5TmCGltLmgYwEH/yVmwUhcZt6JfI/VOPBQqvxZ8HfUdb2eYMZJwPMqWQtpoFJZNEsNWB0lCMqDYuapAdKB+BYyOyQBPeBeIF4Kox0T1AtMjwk1jU00c9RhwB6kAQ0/MhfSN173CxaaYD8FiBq8KoPj+4Ry3nTavlpoXN6Akqcj+QlCA+YRk0N/Sdv6Yl5aSAbtH47SpXaY61X6W3x92G0fn59e7re78RO1KUcH?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJylU1tSwzAMvBCu29Iy/DAchVEck4jalsdyEuD0KEkL01emoX+SvVpp15buojIUsg1Z59p6y7rFqKFI6FR0TYWBD1myHom1YdZjrAykklW7XsjZg76LqrXB2JKS5X+zArXY0kAKQijxHQwdlpXNak8kE1OVwIOBG0g9cLZJc/5y9gztm9+mRuTKuY+Qe4S3JYJ1QhbyVJmPT4eqPqzB7HgK30VBq6IQp5lH7xuvxqnnOpTtZ1ZdghhF4PmRuqz5mkMn7pcegxaTvykoYCaDkOU/OAw7VTToSikZXhdc8VYAo5k9f0QI4wMP0aRtww9gPczhFArkOJnbu6ZEbCjSaa7GVqO2i1c3O9pTyCrJImnuUF5kIZ6O1agD5VHFIZiSX1lSjgxkpHCUqHcHmKZKky0cVRJWwzx/6SwZESq5giSj3vKljING9ufK1u3h9UZXjgpwPeDVv6y26812+bx6XH78ABPJ5k8=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkuFOAyEMx19IRjTZ4hfjszCud+sJFFvg1Ke352ai7qK7uARCW/75tYXaKRtMPtQOxI66nivw6+nYjHJjfxOYiAO7ApuI6VPsKRVIZdZG2mMAUwXYDRpTUE8LukxSIoioaOH2e0mYGsL0p2yEkp1/MgyCb2fUcgDNZxtm6/aMweRQB0xy8gq8FDOxyxl4IWTEM+ayEnogJvGUaS72R+iKKBOpq4FMZmgojvQmru3/Er5gclIY3TXZPYai9kqkthqRxIqCiqd5UHviWINjVCZ/UDpTcyDX6Y/29Rg0s2ppdC/MN0/u0fxn4ecg0yB56EjHdyXTUcP25XGPvkIe48Pt9m63vde9G98BhjWCPw=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1526923985&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Ffamosos%2Fprincipe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = [""];
var piano_brand = ["claudia"];
var label_piano_analytics = [""];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.min.js?m=1526582656h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjUsSgkAMRC/kGMHPzvIsCJEJxUxSSYTrCwUu1IW66MWrpF/DKKHm7JgdPGJCg4EEqqtSH6S/t5RtpcjKVrPwO4eRmhYduo/P9bLtbAO/D4liIn7SoghSuXJNmTjcmB11nrNaSb7rU2Vz4XVl8Ro4y5wQqY39FP9fPBUGzA0r2EiCuk2Up+4lnYtjsT/tyuJQdg8mBYg0'></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Ffamosos%2Fprincipe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Ffamosos%2Fprincipe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=114" />
<link rel='openid.server' href='https://abrilclaudia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://abrilclaudia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://secure.gravatar.com/blavatar/c4e6f44fa94cecbcc5b8761542350c8c?s=16" /><link rel="amphtml" href="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=11" />
		      </head>
  <body class="post-template-default single single-post postid-208468 single-format-standard mp6 customizer-styles-applied famosos highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Casamento Real","Família Real","Filhos de famosos","Kate Middleton","Meghan Markle","Príncipe Harry","Príncipe William"],"editoria":["Famosos"],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"21/05/2018","hora-publicacao":"12:32","data-atualizacao":"21/05/2018","hora-atualizacao":"12:50","autor":["Maria Beatriz Melero"],"editor":"Maria Beatriz Melero"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_famosos_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-208078" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-208078"><a href="https://claudia.abril.com.br/tudo-sobre/casamento-real/">Casamento Real</a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://claudia.abril.com.br/cabelos/">Cabelos</a></li>
<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-previsoes-de-susan-miller-para-os-signos-em-maio/">Horóscopo</a></li>
<li id="menu-item-180042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180042"><a href="http://www.gotoshop.com.br/moda?utm_source=sites&#038;utm_medium=botaotopo_claudia">Loja Online</a></li>
<li id="menu-item-180567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180567"><a href="http://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-183817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183817"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Claudia">Clube de Assinaturas</a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="https://claudia.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/">Sua Vida</a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="https://claudia.abril.com.br/./gastronomia/">Gastronomia e Receitas</a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/">Famosos</a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/">Notícias</a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67081"><a href="http://mdemulher.abril.com.br/celular/">Celular</a></li>
<li id="menu-item-146922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146922"><a href="https://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-170679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170679"><a href="https://claudia.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-193364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193364"><a href="https://claudia.abril.com.br/horoscopo-2018/">Horóscopo 2018</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>
    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="http://www.assinegobox.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
    <li><a href="http://www.gotoshop.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>
    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/"><i class=""></i>Fale conosco</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_famosos_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilclaudia.files.wordpress.com/2018/05/capa2_claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_famosos_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:xcoazul_vvc">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-208078" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-208078"><a href="https://claudia.abril.com.br/tudo-sobre/casamento-real/">Casamento Real</a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://claudia.abril.com.br/cabelos/">Cabelos</a></li>
<li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-previsoes-de-susan-miller-para-os-signos-em-maio/">Horóscopo</a></li>
<li id="menu-item-180042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180042"><a href="http://www.gotoshop.com.br/moda?utm_source=sites&#038;utm_medium=botaotopo_claudia">Loja Online</a></li>
<li id="menu-item-180567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180567"><a href="http://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-183817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183817"><a href="https://www.assinegobox.com.br/?utm_source=Menu%20Claudia">Clube de Assinaturas</a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-5" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/angelica-luciano-huck-bar-mitzvah-joaquim/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/05/angelica-huck-bar-mitzva.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/05/angelica-huck-bar-mitzva.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/angelica-huck-bar-mitzva.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/angelica-huck-bar-mitzva.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/angelica-huck-bar-mitzva.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="angelica-huck-bar-mitzva" /></a><a href="https://claudia.abril.com.br/famosos/angelica-luciano-huck-bar-mitzvah-joaquim/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://claudia.abril.com.br/famosos/angelica-luciano-huck-bar-mitzvah-joaquim/" class="">Angélica e Luciano Huck celebram bar mitzvah do filho mais velho</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/sobrinha-princesa-diana-casamento-real/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/05/sobrinha-princesa-diana-kitty-spencer.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/05/sobrinha-princesa-diana-kitty-spencer.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/sobrinha-princesa-diana-kitty-spencer.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/sobrinha-princesa-diana-kitty-spencer.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/sobrinha-princesa-diana-kitty-spencer.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="sobrinha-princesa-diana-kitty-spencer" /></a><a href="https://claudia.abril.com.br/famosos/sobrinha-princesa-diana-casamento-real/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://claudia.abril.com.br/famosos/sobrinha-princesa-diana-casamento-real/" class="">Casamento Real: sobrinha de Diana mostra que elegância é de família</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/kate-middleton-repete-look-casamento-real/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/05/kate.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/05/kate.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/kate.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/kate.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/kate.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="kate-midletton-casamento-harry-meghan" /></a><a href="https://claudia.abril.com.br/famosos/kate-middleton-repete-look-casamento-real/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://claudia.abril.com.br/famosos/kate-middleton-repete-look-casamento-real/" class="">Kate Middleton reciclou vestido e repetiu o look no casamento real</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/principe-harry-presente-meghan-markle-diana/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960062446.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="Casamento Real - Beijos de príncipe Harry e Meghan Markle" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960062446.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960062446.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960062446.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960062446.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Casamento Real - Beijos de príncipe Harry e Meghan Markle" /></a><a href="https://claudia.abril.com.br/famosos/principe-harry-presente-meghan-markle-diana/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://claudia.abril.com.br/famosos/principe-harry-presente-meghan-markle-diana/" class="">A herança de Diana que Harry cedeu à esposa Meghan Markle</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/noticias/princesa-diana-tem-participacao-emocionante-no-casamento-de-harry/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/09/lady.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2017/09/lady.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/09/lady.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/09/lady.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/09/lady.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Diana, mãe de Harry" /></a><a href="https://claudia.abril.com.br/noticias/princesa-diana-tem-participacao-emocionante-no-casamento-de-harry/" class="list-item-category">Notícias</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://claudia.abril.com.br/noticias/princesa-diana-tem-participacao-emocionante-no-casamento-de-harry/" class="">Princesa Diana tem participação emocionante no casamento de Harry</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/buque-meghan-markle-homenagem-princesa-diana/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960063270.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960063270.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960063270.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960063270.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/gettyimages-960063270.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="beijo-meghan-harry" /></a><a href="https://claudia.abril.com.br/famosos/buque-meghan-markle-homenagem-princesa-diana/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://claudia.abril.com.br/famosos/buque-meghan-markle-homenagem-princesa-diana/" class="">Buquê de Meghan Markle carregava homenagem para Princesa Diana</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-208468" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/famosos">Famosos</a>            </div>
                        <h1 class="article-title">Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry</h1>
                            <h2 class="article-subtitle">Imagens oficiais do casamento do Duque e da Duquesa de Sussex foram divulgadas nesta segunda-feira (21)</h2>
                          <div class="article-author">Por 
                              <a href="https://claudia.abril.com.br/autor/maria-beatriz-melero" class="author-element"><span class="author-element">Maria Beatriz Melero</span></a>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                21 maio 2018, 12h50 - Publicado em 21 maio 2018, 12h32              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/&amp;text=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry&amp;body=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/&amp;description=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry&amp;media=https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg" class="abril-image optimized lazyload" abril-data-id="208468" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="" title="principe-george">              </div>
              <p class="caption">&nbsp;(Chris Jackson/Getty Images)</p>
            </div>
                        <p>Nesta segunda-feira (21), foram divulgadas as fotos oficiais do casamento de <a href="https://claudia.abril.com.br/tudo-sobre/meghan-markle/"><strong>Meghan</strong> <strong>Markle</strong></a> e do <a href="https://claudia.abril.com.br/tudo-sobre/principe-harry/"><strong>príncipe Harry</strong></a>. Além dos noivos, quem também chamou atenção em uma das imagens foi o sobrinho do casal, o <strong>príncipe George</strong>.</p>
<p>O filho de <a href="https://claudia.abril.com.br/tudo-sobre/kate-middleton/"><strong>Kate Middleton</strong> </a>e do<a href="https://claudia.abril.com.br/tudo-sobre/principe-william"> <strong>príncipe</strong> <strong>William</strong></a> aparece ao lado de Meghan e Harry esbanjado um sorriso largo e espontâneo em uma das fotos assinadas pelo fotógrafo <strong>Alexi</strong> <strong>Lubomirski</strong>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BjCrOdJAGEY/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BjCrOdJAGEY/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The Duke and Duchess of Sussex have released three official photographs from their Wedding day. This photo of The Duke and Duchess with the Bridesmaids and Page Boys was taken by photographer @alexilubomirski in The Green Drawing Room of Windsor Castle #RoyalWedding</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kensingtonroyal/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Kensington Palace</a> (@kensingtonroyal) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-21T13:51:14+00:00">May 21, 2018 at 6:51am PDT</time></p>
</div>
</blockquote>
<p>Em um segundo momento, o herdeiro da <strong>coroa</strong> <strong>britânica</strong> também demonstra simpatia ao lado das daminhas de honra, dos pajens e dos familiares de Meghan e Harry que os acompanharam durante o casamento &#8211; como a <a href="https://claudia.abril.com.br/tudo-sobre/rainha-elizabeth-ii/">Rainha Elizabeth II</a>, o príncipe Phillip, o príncipe Charles, Camilla Parker-Bowles, o duque e a duquesa de Cambridge e a mãe da atriz, Doria Regland.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BjCrNe8AXBq/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BjCrNe8AXBq/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The Duke and Duchess of Sussex have released three official photographs from their Wedding day. This photograph was taken by photographer @alexilubomirski in The Green Drawing Room of Windsor Castle, following the carriage procession #RoyalWedding</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kensingtonroyal/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Kensington Palace</a> (@kensingtonroyal) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-05-21T13:51:06+00:00">May 21, 2018 at 6:51am PDT</time></p>
</div>
</blockquote>
<p><strong>Leia mais:</strong></p>
<p>+ <a href="https://claudia.abril.com.br/famosos/primeira-noiva-negra-da-realeza-ocidental-inspira-vestido-de-meghan-markle/">Primeira noiva negra da realeza ocidental inspira vestido de Meghan Markle</a></p>
<p>+ <a href="https://claudia.abril.com.br/famosos/principe-harry-presente-meghan-markle-diana/">A herança de Diana que Harry cedeu à esposa Meghan Markle</a></p>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://claudia.abril.com.br/tudo-sobre/casamento-real/" rel="tag">Casamento Real</a><a href="https://claudia.abril.com.br/tudo-sobre/familia-real/" rel="tag">Família Real</a><a href="https://claudia.abril.com.br/tudo-sobre/filhos-de-famosos/" rel="tag">Filhos de famosos</a><a href="https://claudia.abril.com.br/tudo-sobre/kate-middleton/" rel="tag">Kate Middleton</a><a href="https://claudia.abril.com.br/tudo-sobre/meghan-markle/" rel="tag">Meghan Markle</a><a href="https://claudia.abril.com.br/tudo-sobre/principe-harry/" rel="tag">Príncipe Harry</a><a href="https://claudia.abril.com.br/tudo-sobre/principe-william/" rel="tag">Príncipe William</a>            </section>
                    <section class="share hidden-md hidden-lg">
            
<a href="whatsapp://send?text=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/&amp;text=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry&amp;body=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/&amp;description=Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry&amp;media=https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <div class="OUTBRAIN" data-src="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" data-widget-id="AR_4" data-ob-template="Claudia"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                          
<div id="comments" class="comments-area empty-comments not-logged">
	<div class="title content-box-title">Comentários</div>

		<div id="respond" class="comment-respond">
		<div class="comment-reply-title" id="reply-title">Deixe um comentário<a rel="nofollow" id="cancel-comment-reply-link" href="/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/#respond" style="display:none;">Cancelar resposta</a></div>			<form action="https://claudia.abril.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
						<input type="hidden" name="comment_post_ID" value="208468" />
	<input type="hidden" name="comment_parent" id="comment_parent" value="0" />
	<input type="hidden" name="comment_accounts_id" id="comment_accounts_id" />
	<input type="hidden" name="comment_accounts_avatar" id="comment_accounts_avatar" />
	<input type="hidden" name="comment_accounts_token" id="comment_accounts_token" />

			<input id="author" name="author" type="hidden" />
		<input id="email" name="email" type="hidden" />
		<div class="login-abril-check">
			<p>Verificando usuário logado ...</p>
		</div>
		<div class="login-abril">
			<p>Para comentar você precisará entrar com seu usuário e senha do <strong>Abril&nbsp;Accounts</strong> ou fazer login através do <strong>Facebook</strong> ou do <strong>Google+</strong></p>
			<p><a href="#" class="btn-abrilid-login bg-theme">Entre</a>
		</div>
		<div class="js-placeholders">
			<p class="logged-in-as">
				<img src="https://0.gravatar.com/avatar/00000000000000000000000000000000?s=30&d=mm" class="avatar avatar-30" width="30" height="30" />
				<span class="logged-text">
					Olá, <a href="#" target="_blank" class="name"></a>
					( <a class="logout" href="#" title="Sair dessa conta">log out</a> )
				</span>
			</p>
			<p class="comment-form-comment">
				<label for="comment">Comentário</label>
				<textarea id="abril-comment" name="abril-comment" cols="45" rows="8" maxlength="65525"
									aria-required="true" required="required"
									placeholder="Insira seu comentário aqui *"></textarea>
			</p>
			<p class="responsibility">* A Abril não detém qualquer responsabilidade sobre os comentários postados abaixo, sendo certo que tais comentários não representam a opinião da Abril. Referidos comentários são de integral e exclusiva responsabilidade dos usuários que escreveram os respectivos comentários.</p>
			<p class="tou ">
				<label>
				  <input type="checkbox" name="tou" class="comments-tou" required="required" />
				  Li e aceito os <a href="http://veja.abril.com.br/complemento/termos-condicoes-site.shtml" target="_blank">termos de uso e política de privacidade</a>
				</label>
			</p>
							<p class="abril-form-submit">
					<button name="submit" type="submit" id="submit" class="submit">Postar <span>comentário</span></button>
				</p>
				<p class="form-submit-reply">
					<button name="submit" type="submit" id="submit" class="reply submit">Responder</button>
				</p>
					</div>
			<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4692f754fe" /><input type="hidden" name="_wp_http_referer" value="/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Convidado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Você está comentando utilizando sua conta Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p></div>





<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29383fb268" /></p>
<input type="hidden" name="genseq" value="1526923985" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
                      </section>
                    <div class="ad-sense" data-brand="claudia"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="abril_latest_news_widget-2" class="widget"><div class="widget-news widget-news-container without-border"><span class="widget-news-title content-box-title"><a href="https://claudia.abril.com.br">Últimas</a></span><ul class="widget-news-list"><li class="widget-news-item"><a href="https://claudia.abril.com.br/famosos/destino-flores-casamento-real/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2018/05/meghan-markle-flores.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2018/05/meghan-markle-flores.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/meghan-markle-flores.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/meghan-markle-flores.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/meghan-markle-flores.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="meghan-markle-flores" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/famosos" class="widget-news-item-category">Famosos</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/famosos/destino-flores-casamento-real/" class="">O destino emocionante das flores do casamento real</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 maio 2018, 13h28</span></span></div></li><li class="widget-news-item"><a href="https://claudia.abril.com.br/famosos/meghan-markle-principe-harry-adiam-lua-de-mel/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-929278510.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-929278510.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-929278510.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-929278510.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/03/gettyimages-929278510.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="príncipe harry e meghan marise" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/famosos" class="widget-news-item-category">Famosos</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/famosos/meghan-markle-principe-harry-adiam-lua-de-mel/" class="">Meghan Markle e Príncipe Harry precisaram adiar a lua de mel</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 maio 2018, 13h13</span></span></div></li><li class="widget-news-item"><a href="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" rel="bookmark" class="last-news-thumb"><img src="https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&#038;strip=info&#038;w=165&#038;h=110&#038;crop=1" srcset="https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/05/principe-george.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(min-width: 991px) 165px, 100vw" alt="principe-george" class="class=widget-news-thum" data-pin-nopin="true"></a><div class="widget-news-info"><a href="/famosos" class="widget-news-item-category">Famosos</a><span class="widget-news-item-title"><a href="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" class="">Príncipe George rouba cena em foto oficial do casamento de Meghan e Harry</a></span><span class="widget-news-item-date-container"><i class="material-icons">query_builder</i> <span class="widget-news-item-date">21 maio 2018, 12h32</span></span></div></li><li class="widget-news-item"><div id="abrAD_native-list1"></div></li></ul></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://claudia.abril.com.br/famosos/principe-george-rouba-cena-foto-oficial-casamento-meghan-markle-harry/" data-widget-id="SB_2" data-ob-template="Claudia"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-3" class="widget"><div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_famosos_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2018/05/capa1n_claudia.jpg?quality=85&#038;strip=info" class="magazine-cover" data-pin-nopin="true">
		</a>
			</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://claudia.abril.com.br/edicoes">Edição 680 <span class="magazine-edition-date">Maio 2018</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
			
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_famosos_desktop" class="magazine-subscription" target="_blank">Assine</a>

						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
																										
					<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="link">
											<i class="icon-mobile mobile"></i>
											<i class="icon-tablet mobile"></i>
										</a>				
										</span>
		</span>
	</div>
</div></div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box with-border custom-title"><div class="widget-newsletter-white-transparent"></div><span class="widget-newsletter-title">Newsletter</span><span class="widget-newsletter-text">Conteúdo exclusivo para você</span><form id="widget-newsletter-form" class="widget-newsletter-form-style"><div class="widget-newsletter-form-row"><label for="widget-newsletter-name"><span class="widget-newsletter-icon"><i class="material-icons">person</i></span></label><input id="newsletter-nome" class="widget-newsletter-input" type="text" name="nome" value="" placeholder="Nome"></div><div class="widget-newsletter-form-row"><label for="widget-newsletter-email"><span class="widget-newsletter-icon"><i class="material-icons">mail</i></span></label><input id="newsletter-email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail"><span class="widget-newsletter-alert-email">E-mail inválido <i class="material-icons">warning</i></span></div><div class="widget-newsletter-form-row"><div class="widget-newsletter-button-box" data-type="success"><button type="submit" class="widget-newsletter-button" disabled>Quero Receber</button><span class="widget-newsletter-success-message"><i class="material-icons">done</i>Cadastro realizado com sucesso!</span></div></div></form></div></div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/famosos/destino-flores-casamento-real/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2018/05/meghan-markle-flores.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/famosos/destino-flores-casamento-real/" class="legenda">
									<span class="chapeu">Famosos</span>
									<span class="titulo">O destino emocionante das flores do casamento real</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://elle.abril.com.br/moda/kristen-stewart-vai-de-mocassim-sem-salto-a-premiere-em-cannes/" class="imagem">
									<img src="https://abrilelle.files.wordpress.com/2018/05/gettyimages-959606324.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://elle.abril.com.br/moda/kristen-stewart-vai-de-mocassim-sem-salto-a-premiere-em-cannes/" class="legenda">
									<span class="chapeu">Moda</span>
									<span class="titulo">Kristen Stewart vai de mocassim sem salto à premiere em Cannes</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://cosmopolitan.abril.com.br/celebs/cesar-tralli-e-a-cara-do-pai-e-nos-temos-provas/" class="imagem">
									<img src="https://abrilcosmopolitan.files.wordpress.com/2017/12/cc3a9sar-tralli.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://cosmopolitan.abril.com.br/celebs/cesar-tralli-e-a-cara-do-pai-e-nos-temos-provas/" class="legenda">
									<span class="chapeu">Celebs</span>
									<span class="titulo">César Tralli é a cara do pai e nós temos provas</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/estilo-de-vida/estrategias-certeiras-para-fazer-um-detox-das-redes-sociais/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2018/05/mulher-usando-celular-redes-sociais.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/estilo-de-vida/estrategias-certeiras-para-fazer-um-detox-das-redes-sociais/" class="legenda">
									<span class="chapeu">Estilo de Vida</span>
									<span class="titulo">Estratégias certeiras para fazer um detox das redes sociais</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://estilo.abril.com.br/famosos/matt-damon-fala-sobre-fama-minimalismo-e-terapia/" class="imagem">
									<img src="https://abrilestilo.files.wordpress.com/2017/12/gettyimages-845284804.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://estilo.abril.com.br/famosos/matt-damon-fala-sobre-fama-minimalismo-e-terapia/" class="legenda">
									<span class="chapeu">Famosos</span>
									<span class="titulo">Matt Damon fala sobre fama, vida minimalista e terapia</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/familia/giovanna-ewbank-critica-falta-de-bonecas-negras-lojas-brinquedos/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2018/05/giovanna-ewbank-titi-7.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/familia/giovanna-ewbank-critica-falta-de-bonecas-negras-lojas-brinquedos/" class="legenda">
									<span class="chapeu">Família</span>
									<span class="titulo">Giovanna Ewbank critica falta de bonecas negras nas lojas de brinquedos</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/alimentacao/alimente-se-contra-o-cansaco/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2018/05/colher-sorrindo.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://saude.abril.com.br/alimentacao/alimente-se-contra-o-cansaco/" class="legenda">
									<span class="chapeu">Alimentação</span>
									<span class="titulo">Alimente-se contra o cansaço</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/famosos-prestam-homenagens-tocantes-a-nara-almeida/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2018/05/nara-almeida1.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/famosos-prestam-homenagens-tocantes-a-nara-almeida/" class="legenda">
									<span class="chapeu">Famosos e TV</span>
									<span class="titulo">Famosos prestam homenagens tocantes a Nara Almeida</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_famosos_desktop" target="_blank">AssineAbril.com</a></span></div>

	<div class="row assine-abril-container">
					<div class="col-md-2 col-xs-6 claudia">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FGAQ&#038;form.item%5B0%5D.codProjeto=3435&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
						</a>
													<div class="name">Claudia</div>
				<div class="promo">Assine com 48% de Desconto e Ganhe Mochila ADIDAS Por 12x R$ 35,18</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FGAQ&#038;form.item%5B0%5D.codProjeto=3435&#038;form.item%5B0%5D.qtdEdicoesVigencia=24&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 cosmopolitan">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_cl_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_cosmopolitan" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_nova.jpg" class="img-responsive m-x-auto" alt="Cosmopolitan" data-pin-nopin="true">
						</a>
													<div class="name">Cosmopolitan</div>
				<div class="promo">Assine e Ganhe 25% de Desconto Por 8x R$ 33,75</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3436&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_cl_ba_cosmopolitan&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_cosmopolitan" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 boa-forma">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_boaforma" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_boaforma.jpg" class="img-responsive m-x-auto" alt="Boa Forma" data-pin-nopin="true">
						</a>
													<div class="name">Boa Forma</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 15,00</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3470&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_boaforma&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_boaforma" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 saude">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
						</a>
													<div class="name">Saúde</div>
				<div class="promo">Assine e Ganhe + 6 Meses Grátis Por 12x R$ 15,83</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3861&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 veja">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FGAH&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
						</a>
													<div class="name">Veja</div>
				<div class="promo">Assine com + de 50% de Desconto e Ganhe Mochila ADIDAS Por 10x R$ 67,40</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FGAH&#038;form.item%5B0%5D.codProjeto=3424&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
							</div>
					<div class="col-md-2 col-xs-6 arquitetura">
										
					  <a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_cl_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_arquitetura" target="_blank">
							<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_arquitetura.jpg" class="img-responsive m-x-auto" alt="Arquitetura" data-pin-nopin="true">
						</a>
													<div class="name">Arquitetura</div>
				<div class="promo">Assine e Ganhe + de 50% de Desconto Por 8x R$ 21,60</div>
									<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FG4E&#038;form.item%5B0%5D.codProjeto=3428&#038;form.item%5B0%5D.qtdEdicoesVigencia=12&#038;origem=sr_cl_ba_arquitetura&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_arquitetura" class="button" target="_blank">Assine</a>
							</div>
			</div>

	
	<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li><a href="http://www.assinegobox.com.br/?utm_campaign=se_claudia_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoBox</a></li>
			<li><a href="http://www.gotoshop.com.br/?utm_campaign=se_claudia_rodape&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoToShop</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>

</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-172123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172123"><a target="_blank" href="https://arquiteturaeconstrucao.abril.com.br/">Arquitetura &amp; Construção</a></li>
<li id="menu-item-171885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171885"><a target="_blank" href="https://bebe.abril.com.br/">Bebê.com</a></li>
<li id="menu-item-171886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171886"><a target="_blank" href="https://boaforma.abril.com.br/">Boa Forma</a></li>
<li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-171888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171888"><a target="_blank" href="https://casa.abril.com.br/">CASA.com</a></li>
<li id="menu-item-171889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171889"><a target="_blank" href="https://casaclaudia.abril.com.br/">CASA Claudia</a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-171891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171891"><a target="_blank" href="https://cosmopolitan.abril.com.br/">Cosmopolitan</a></li>
<li id="menu-item-171892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171892"><a target="_blank" href="https://elle.abril.com.br/">Elle</a></li>
<li id="menu-item-171894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171894"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-171896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171896"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-172124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172124"><a target="_blank" href="https://minhacasa.abril.com.br/">Minha Casa</a></li>
<li id="menu-item-171897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171897"><a target="_blank" href="https://mundoestranho.abril.com.br/">Mundo Estranho</a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-171903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171903"><a target="_blank" href="https://vejario.abril.com.br/">VEJA Rio</a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-171906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171906"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-171907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171907"><a href="https://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/">Termos de Uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/"><i class=""></i>Fale conosco</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201821y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1519172360j'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydz8EOwiAQBNAfkq4Ya7wYv4WWtS7CdoWl1b+XxKsXe5tM8pIZWMWMMyuyQqpGYp2IC+hKqpjNEN34GCh7I4TAuGBG9sRTF8oO/rHy2+kdExZYSMANmaJJrjQMoXVNzC09K+Z3l4g3WyeCLm/mt4ivEsm3T98V13Sxx5Pd2/7cH8IHrvN42w=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1508803731h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1508936703h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1508803731h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1518624403h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1507643322h&#038;ver=4.9.7-alpha-43298' defer></script>
<script type='text/javascript' src='https://s1.wp.com/wp-includes/js/comment-reply.min.js?m=1448399201h'></script>
<script type='text/javascript' src='//d3r7h55ola878c.cloudfront.net/btn/1.0.6/btn.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var data_boomtrain = {"debug_boomtrain":"false","name_apikey_boomtrain":"abril-claudia","apikey_boomtrain":"b52fe893428deb0beb9fc33e54ede880","signupParams_boomtrain":"claudia_newsletter","param_lightbox_boomtrain":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjs0KwkAMhF/IGFupehEfRbLbtWbdn5JsK769WwXxJHgYCEPmm8H7CDan4lLBcnXRKc48IhnhAJG0OEGvWF8uPOjZ5ByLEKd1rPK6wq98nGAM08BJsYWF4l8woEThUdjqjwD1FQiGBN+l9YI8OxHu66SP9yehTrW3pfYUj03Xbrpmd9hv/RNlDFq8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=pt-BR&#038;ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1521469769h'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538353492,"name":"Famosos","slug":"famosos","term_group":0,"term_taxonomy_id":1948,"taxonomy":"category","description":"Acompanhe as novidades e curiosidades do mundo dos famosos. Tudo sobre carreira, fam\u00edlia, relacionamentos e mais","parent":0,"count":1759,"filter":"raw","cat_ID":538353492,"category_count":1759,"category_description":"Acompanhe as novidades e curiosidades do mundo dos famosos. Tudo sobre carreira, fam\u00edlia, relacionamentos e mais","cat_name":"Famosos","category_nicename":"famosos","category_parent":0}],"get_the_tags":[{"term_id":544624652,"name":"Casamento Real","slug":"casamento-real","term_group":0,"term_taxonomy_id":2681,"taxonomy":"post_tag","description":"","parent":0,"count":86,"filter":"raw"},{"term_id":713451,"name":"Fam\u00edlia Real","slug":"familia-real","term_group":0,"term_taxonomy_id":1149,"taxonomy":"post_tag","description":"","parent":0,"count":207,"filter":"raw"},{"term_id":13714939,"name":"Filhos de famosos","slug":"filhos-de-famosos","term_group":0,"term_taxonomy_id":309,"taxonomy":"post_tag","description":"","parent":0,"count":207,"filter":"raw"},{"term_id":610542,"name":"Kate Middleton","slug":"kate-middleton","term_group":0,"term_taxonomy_id":46,"taxonomy":"post_tag","description":"","parent":0,"count":83,"filter":"raw"},{"term_id":544624604,"name":"Meghan Markle","slug":"meghan-markle","term_group":0,"term_taxonomy_id":2633,"taxonomy":"post_tag","description":"","parent":0,"count":90,"filter":"raw"},{"term_id":891706,"name":"Pr\u00edncipe Harry","slug":"principe-harry","term_group":0,"term_taxonomy_id":604,"taxonomy":"post_tag","description":"","parent":0,"count":103,"filter":"raw"},{"term_id":1339573,"name":"Pr\u00edncipe William","slug":"principe-william","term_group":0,"term_taxonomy_id":689,"taxonomy":"post_tag","description":"","parent":0,"count":64,"filter":"raw"}],"setContentCreated":"2018-05-21T12:32:00","setContentAuthor":"Maria Beatriz Melero","setContentSection":["Famosos"],"piano_tags":["Casamento Real","Fam\u00edlia Real","Filhos de famosos","Kate Middleton","Meghan Markle","Pr\u00edncipe Harry","Pr\u00edncipe William","type:content"],"tipo_paywall":"accounted","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/claudia.abril.com.br\/","piano_brand":"claudia","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/claudia.abril.com.br","piano_show_login":"0","piano_type":"paywall"};
var custom_wp = {"link_site":"","url_logotipo":"","color_top":"#000000","text_closed_offer_title":"O bom jornalismo tem valor","text_closed_offer":"","text_accounted_offer_title":"","text_accounted_offer":"","text_anonymous_offer_title":"","text_anonymous_offer":"","site_title":"CLAUDIA - Voc\u00ea & CLAUDIA mudando o mundo um dia de cada vez","brand":"claudia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkFFOAzEMRC+E11C6oj+IoyCTDa2XJLZip1Vv32hVoFKrSvA5tt94bDwoBCkei6PvYo6Ge1akj8oJQqI2MeFsSKqJAzlLGTKXYbYHvEBzA01ty8XQdlI9yNSdOtcrTttK+Q5BX2w5OjwPj/jOJeCn1Kv5q3A/9KJacs5kMBHUOEUks+hLgpv9P7prjZnlwi40c8mgYg5+1Pg9AZ0JtT9K4B9HKFOR3yWLBKXjgVI6f/0tvz6Nq3G1edmM6/kEHXul5Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'208468','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=208468&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1NbdXBpN0smQ3QlVWwwVHNoLE4uTlFNfGUvaTEtSlQxOT9WJi8/R35OdVoyLEdVZyU2VS81WX5hOUg1fDZbSVRIaS5zTFFifG13X3c3WnFtYXNGWlhHYTB3Qi1PYT9NKzl8W1F+Wz1hMWVuQTJaSExRUCs9N2JndHB8JStHelBVcjZOeXlZZ2NuLmZzYzFKWEhWVFFZ'}]);
_stq.push([ 'clickTrackerInit', '11698684', '208468' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Famosos e tv;editorias=Famosos;tags=Casamento Real, Fam\u00edlia Real, Filhos de famosos, Kate Middleton, Meghan Markle, Pr\u00edncipe Harry, Pr\u00edncipe William",
            "abrAdsArea": "claudia\/famosos"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.13.0"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.13.0"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated in 0.653 seconds
	112041 bytes batcached for 300 seconds
-->
