<!DOCTYPE html>
<html lang="pt-BR" class="claudia">
  <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<meta name="google-site-verification" content="ZRbLdF6qDCI0177vrn-cF5DMipS9avQBd-8x_thwfl0" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="dns-prefetch" href="//ads.rubiconproject.com">
<link rel="dns-prefetch" href="//optimized-by.rubiconproject.com">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//www.assine.abril.com.br">
<link rel="dns-prefetch" href="//r-login.wordpress.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//px.moatads.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//ib.adnxs.com">
<link rel="dns-prefetch" href="//static.criteo.net">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=no,width=device-width">
<title>Junior faz 35 anos e ganha declaração apaixonada | CLAUDIA</title>
<meta name="description" content="Monica Benini, esposa do cantor, compartilhou uma foto dele com o filho Otto em seu perfil no Instagram">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/">
<meta property="og:title" content="Junior faz 35 anos e ganha declaração apaixonada">
<meta property="og:description" content="Monica Benini, esposa do cantor, compartilhou uma foto dele com o filho Otto em seu perfil no Instagram">
<meta property="og:image" content="https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="243867">
<meta property="bt:pubDate" content="2019-04-11T18:44:11-0300">
<meta property="bt:modDate" content="2019-04-11T18:44:11-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Junior Lima">
<meta property="bt:category" content="Famosos">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Junior faz 35 anos e ganha declaração apaixonada">
<meta name="twitter:description" content="Monica Benini, esposa do cantor, compartilhou uma foto dele com o filho Otto em seu perfil no Instagram">
<meta name="twitter:image" content="https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//cdn.tinypass.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//abrilclaudia.wordpress.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href="https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/" rel="canonical" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TFHP8F');</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/"},"headline":"Junior faz 35 anos e ganha declaração apaixonada","image":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=85&strip=info&w=1024","height":683,"width":1024},"datePublished":"2019-04-11T18:44:11-0300","dateModified":"2019-04-11T18:44:11-0300","author":[{"@type":"Person","name":"Da Redação"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://abrilclaudia.files.wordpress.com/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"Monica Benini, esposa do cantor, compartilhou uma foto dele com o filho Otto em seu perfil no Instagram"}</script>
      <link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytlNtuwyAMhl9oFE1bq+5i2rN44CROATNDenj7OW00Td1utnADGOxP/MbYnrJxnCqmauNkcph6SsWesuNoSqSAlztr40p5sL+HBTpgsSPWDO5grtYP9zpgVKcjZQvvQuEr+GYNLFwcZ7YaeL/XFGZIKW0u6FjAwX+JWTASlyvvRL7Hahx4KFX+LPg76rZeTzDjJOB5layFNFCpLJqlBqyOEgTlQTHXqQHSgfgWMjskAT3gXiDOhdGOCeoFpseEmsYmmjnqMGAP0oCG58yF9I3X/YKFJthPAaIGr8rg+DGhXDadtq8WGpc3oOTpSH6C0IB5xOTQz2lbX8xLC8mg/cNRmmuHud6kv8XXx+3z0363279sx0+1YEcV?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-swiper-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=5.2-beta1-45050' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJylU8tOAzEM/CFCaNUiOCAuXPgK5DzYmiZxFGd3KV+P2+1DtLBq6c1O7Ik9M9F9VpZS9anquvDRs+4wazAFg8qhbTDxLis+IrG2zHqIlYXiWHXTWzm70VdBdT5Z76h4/jcqUIcdbUBBACW+AqFH1/iqtkAyMTUFIlg4AzQCV18011Xw+2pMNrTOD0s75KpNILtUAU2BstpWR0wn+LHdj2mFIDmPGeq6InqH4IM8n+pYW8z3u651uAC75LH6Pku1Mka0YR7UaqMa9ryU0+o/q+oL5CyUnB6pnyz9CYpuENaU15ezFThS1wm7WkT8oqSAmSxCFb8FTEtlWgxOWjaPQDBvBhjtxdtmhDQYaBNd2r6gQmwp03GuBj/uOPjl6mxS1hDy2+Svae5RJDiYDnWiigLA+2DMJo0nJR6GipR+JOo9AJax1uLF/Y2EzWaeQ3rRGhkauYIio57jIRuglQ+jRy23mOkmkIGwLniOT5P5fDaZ3T08Tj++AS4u8qI=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytkm1OwzAMhi9EVsE68Qtxlix1O5ckDraTAqcnZUMCVsEqJkWKP149thM3UzIYnc8dSDPW85yBX0/XZpSb5jeBCTiwVdgEjJ9iR1Eh6qxNJBpAxA6wkA20Rw8mC3AVRK1lelrQfW8JY0GY/pSNoMm6J8Mg+HZWXQ9Q+2oKpsbuGb1JPg8Y5eQpvKiZ2KYEvBAy4hiTroQeiEkcJZqb/RG6IsoE6rInkxgKiqWaCWvnv4QvGK0oo70mu0ev1V6JrKMGJGmkgtTRvKg9ccjeMlYmf1A6k5Mn29Uf7fMxaGbV0upeWG/e8KP5z8bPQaZAdNBRXd+VTEsFy5fHPfoV8hgebne79m67vW/b8R2Kv4I3'></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1552505935h&#038;action=js&#038;host=claudia.abril.com.br&#038;id=11698684&#038;t=1555023790&#038;back=https%3A%2F%2Fclaudia.abril.com.br%2Ffamosos%2Fjunior-faz-35-anos-e-ganha-declaracao-apaixonada%2F&#038;ver=1526988078' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var id_piano_analytics = ["UA-25165686-1"];
var piano_brand = ["claudia"];
var label_piano_analytics = ["Claudia"];
var piano_is_sandbox_or_product = ["production"];
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/abril-plugins/abril-piano/js/piano.js?m=1553889097h'></script>
<script type='text/javascript' src='https://cdn.tinypass.com/api/tinypass-gtp.min.js?ver=5.2-beta1-45050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abril_horoscopo_js_object = "https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjUEOgkAMRS/kWI0Y2RjPgkOFEmbatBWuLwRcqAt18Rcv7X8fRgmRs2N28BYTGgwkUF2V+iD9vaFsK7WsbJGF3zmMVDfo0H18rpdtZxv4fUgUE/GTFkWQypUjZeJwY3bUec6iknzXp8rmwuvK4jVwljmhpabtp/j/4qkwYK5ZwUYS1G2iPHUv6bw/FruiPBXloXsAJl2IRw=='></script>
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Ffamosos%2Fjunior-faz-35-anos-e-ganha-declaracao-apaixonada%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudia.abril.com.br%2Ffamosos%2Fjunior-faz-35-anos-e-ganha-declaracao-apaixonada%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://abrilclaudia.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://abrilclaudia.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudia.abril.com.br/osd.xml" title="CLAUDIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" async defer   data-pin-hover="true" src="https://s2.wp.com/wp-content/themes/vip/abril-master/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><meta name="application-name" content="CLAUDIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://claudia.abril.com.br/feed/;icon-uri=https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=16" /><link rel="amphtml" href="https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://abrilclaudia.files.wordpress.com/2018/06/cropped-claudia.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=N5ms&#038;cscache=6&#038;csrev=13" />
		      </head>
  <body class="post-template-default single single-post postid-243867 single-format-standard mp6 customizer-styles-applied famosos highlander-enabled highlander-light">
                  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Junior Lima"],"editoria":["Famosos"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"","tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"11/04/2019","hora-publicacao":"18:44","data-atualizacao":"11/04/2019","hora-atualizacao":"18:44","autor":["Da Redação"],"editor":"Vinicius Tamamoto"};
</script>
<!-- Fim do Objeto de dados -->        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFHP8F" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      
      <div id="abrAD_wallpaper" class="WallPaperAd"></div>

              <header class="header">
      <div class="container">
        <nav class="nav">
          <ul>
            <li class="fullwidth">
              <div class="account">
                <div data-abrilid-product="CLAUDIA" class="abril-id-container"></div>
              </div>
            </li>
            
                          <li>
                <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_famosos_desktop" class="btn-sign btn-sign-menu" target="_blank">Assine</a>
              </li>
                                        <li class="hidden-md hidden-lg">
    <ul class="menu hot-topics">
      <li><a class="trending hidden-xs hidden-sm"><i class="material-icons">trending_up</i> Trending</a></li>
      <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-previsoes-signo-susan-miller-abril/">Horóscopo</a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/">Colunistas</a></li>
<li id="menu-item-213363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213363"><a href="https://claudia.abril.com.br/eventos/forum-claudia-2019/">Fórum CLAUDIA 2019</a></li>
<li id="menu-item-226246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226246"><a></a></li>
    </ul>
  </li>
  <li>
    <ul class="menu main">
      <li id="menu-item-67082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67082"><a href="https://claudia.abril.com.br/./moda/">Moda</a></li>
<li id="menu-item-67083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67083"><a href="https://claudia.abril.com.br/./beleza/">Beleza</a></li>
<li id="menu-item-179521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179521"><a href="https://claudia.abril.com.br/./cabelos/">Cabelos</a></li>
<li id="menu-item-135607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135607"><a href="https://claudia.abril.com.br/./saude/">Saúde</a></li>
<li id="menu-item-67085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67085"><a href="https://claudia.abril.com.br/./sua-vida/">Sua Vida</a></li>
<li id="menu-item-67086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67086"><a href="https://claudia.abril.com.br/./gastronomia/">Gastronomia e Receitas</a></li>
<li id="menu-item-67087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67087"><a href="https://claudia.abril.com.br/./famosos/">Famosos</a></li>
<li id="menu-item-67088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67088"><a href="https://claudia.abril.com.br/./noticias/">Notícias</a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67081"><a href="http://mdemulher.abril.com.br/celular/">Celular</a></li>
<li id="menu-item-146922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146922"><a href="https://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-170679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170679"><a href="https://claudia.abril.com.br/newsletter/">Newsletter</a></li>
<li id="menu-item-193364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193364"><a href="https://claudia.abril.com.br/horoscopo-2018/">Horóscopo 2018</a></li>
<li id="menu-item-212603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212603"><a href="https://claudia.abril.com.br/premio-claudia-talks/">Prêmio CLAUDIA Talks</a></li>
<li id="menu-item-213316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213316"><a href="https://claudia.abril.com.br/premio-claudia-2018/">Prêmio Claudia 2018</a></li>
<li id="menu-item-226206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226206"><a href="https://claudia.abril.com.br/claudia-summer-festival/">CLAUDIA Summer Festival</a></li>
<li id="menu-item-226220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226220"><a href="https://claudia.abril.com.br/claudia-summer-fashion/">CLAUDIA Summer Fashion</a></li>
    </ul>
  </li>
<li>
  <ul class="menu static">
    <li><a href="https://claudia.abril.com.br/expediente">Expediente</a></li>    <li><a href="http://www.publiabril.com.br/" target="_blank">Anuncie</a></li>
    <li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>    <li><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
    <li><a href="http://www.sac.abril.com.br/" target="_blank">Abril SAC</a></li>
    <li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
    <li><a href="https://www.goread.com.br/?utm_campaign=se_claudia_menu&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">GoRead</a></li>
    <li><a href="https://claudia.abril.com.br/fale-conosco">Fale conosco</a></li>    <li><a href="https://claudia.abril.com.br/politica-de-privacidade">Política de privacidade</a></li>
    <li><a href="https://claudia.abril.com.br/termos-de-uso">Termos de uso</a></li>
  </ul>
</li>
  <li>
    <ul class="social">
      <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/"><i class=""></i>Fale conosco</a></li>
    </ul>
  </li>
<!--li>
  <a href="#" class="btn-newsletter">Receba a newsletter</a>
</li-->
                      </ul>
                    <i class="material-icons">menu</i>
                  </nav>

          <a href="https://claudia.abril.com.br" class="brand">
    <svg width="132px" height="30px" viewBox="0 0 132 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <defs>
        <polygon id="path-1" points="0.0147211896 30 131.759063 30 131.759063 0.171463415 0.0147211896 0.171463415"></polygon>
    </defs>
    <g id="Final" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="GABRILa64949183614miv_Claudia">
            <path d="M47.788171,18.6626829 C47.8715911,18.3795122 50.8109219,8.39365854 50.86171,8.22121951 C50.9132342,8.39268293 53.9153755,18.3782927 54.0010037,18.6626829 L47.788171,18.6626829 L47.788171,18.6626829 Z M52.9685576,0.810487805 L52.4192119,0.810487805 L45.1967509,24.8729268 C44.5612862,26.9414634 44.1027212,27.1473171 43.1321041,27.1473171 L41.9941561,27.1473171 L41.9941561,27.8087805 L49.1587138,27.8087805 L49.1587138,27.1473171 L47.2932937,27.1473171 C46.3067286,27.1473171 45.717145,26.6502439 45.717145,26.17 C45.717145,25.5636585 45.9750112,24.6990244 46.216684,23.9363415 C46.2174201,23.9343902 47.3960967,19.9334146 47.5729963,19.3321951 L54.2301636,19.3321951 C54.2777621,19.4895122 56.500171,26.8739024 56.5848178,27.155122 L53.3257918,27.155122 L53.3257918,27.8087805 L63.9719108,27.8087805 L63.9719108,27.155122 L61.1478959,27.155122 C61.0980892,26.9946341 52.9685576,0.810487805 52.9685576,0.810487805 L52.9685576,0.810487805 Z" id="Fill-1" fill="#FFFFFF"></path>
            <path d="M97.9471896,14.6070732 C97.9471896,24.9653659 93.4753829,27.1397561 89.7236877,27.1397561 L87.676461,27.1397561 L87.676461,2.05146341 L88.4782751,2.05146341 C96.8710706,2.05146341 97.9471896,8.76121951 97.9471896,14.6070732 L97.9471896,14.6070732 Z M90.733316,1.40536585 L75.4198439,1.40536585 L75.4198439,2.05902439 L77.2720149,2.05902439 C78.7527212,2.05902439 79.3032937,2.7595122 79.3032937,4.64317073 L79.3032937,19.6636585 C79.3032937,24.7934146 76.5852714,27.6185366 71.650974,27.6185366 C68.5509368,27.6185366 66.7735985,25.4102439 66.7735985,21.5597561 L66.7735985,2.05902439 L70.3412788,2.05902439 L70.3412788,1.40536585 L59.1482677,1.40536585 L59.1482677,2.05902439 L62.3459554,2.05902439 L62.3459554,20.927561 C62.3459554,27.4982927 66.8018141,28.4036585 71.6173606,28.4036585 C76.853197,28.4036585 79.9789963,25.3031707 79.9789963,20.1097561 L79.9789963,11.9326829 L79.9809591,11.9326829 L79.9809591,11.2678049 L79.9789963,11.2678049 L79.9789963,4.6802439 C79.9789963,2.69609756 80.3931524,2.05902439 81.6817472,2.05902439 L83.280223,2.05902439 L83.280223,27.1397561 L80.0825353,27.1397561 L80.0825353,27.8087805 L90.7669294,27.8087805 C97.7891822,27.8087805 102.326743,22.6268293 102.326743,14.6070732 C102.326743,9.70390244 99.8852342,1.40536585 90.733316,1.40536585 L90.733316,1.40536585 Z" id="Fill-2" fill="#FFFFFF"></path>
            <path d="M41.0618141,19.0209756 L40.3929814,19.0209756 L40.3929814,19.0282927 L40.3853755,19.0282927 L40.3853755,19.1431707 C40.3853755,26.0365854 38.3783866,27.1395122 31.9327138,27.1395122 L29.0044238,27.1395122 L29.0044238,27.1341463 L28.5416877,27.1341463 L28.5416877,2.07463415 L31.9076877,2.07463415 L31.9076877,1.40536585 L20.8103643,1.40536585 L20.8103643,2.07463415 L24.1766097,2.07463415 L24.1766097,27.1395122 L21.4855762,27.1395122 L21.4855762,27.1341463 L20.8164981,27.1341463 L20.8164981,27.1395122 L20.8103643,27.1395122 L20.8103643,27.8087805 L41.0689294,27.8087805 L41.0689294,19.0282927 L41.0618141,19.0282927 L41.0618141,19.0209756" id="Fill-3" fill="#FFFFFF"></path>
            <mask id="mask-2" fill="white">
                <use xlink:href="#path-1"></use>
            </mask>
            <g id="Clip-5"></g>
            <path d="M121.788156,18.6626829 L115.575323,18.6626829 C115.658743,18.3795122 118.598074,8.39365854 118.648862,8.22121951 C118.700141,8.39268293 121.702528,18.3782927 121.788156,18.6626829 L121.788156,18.6626829 Z M128.934558,27.155122 C128.884751,26.9946341 120.755465,0.810487805 120.755465,0.810487805 L120.206364,0.810487805 L112.983903,24.8729268 C112.406833,26.7507317 111.97452,27.0921951 111.174424,27.1397561 L108.276067,27.1397561 L108.276067,2.05902439 L111.339301,2.05902439 L111.339301,1.40536585 L100.848,1.40536585 L100.848,2.05902439 L103.910989,2.05902439 L103.910989,27.1397561 L100.848,27.1397561 L100.848,27.8087805 L116.945866,27.8087805 L116.945866,27.1473171 L115.080446,27.1473171 C114.093636,27.1473171 113.504297,26.6502439 113.504297,26.17 C113.504297,25.5634146 113.762164,24.6990244 114.003591,23.9363415 C114.004572,23.9343902 115.183249,19.9334146 115.360639,19.3321951 L122.017316,19.3321951 C122.064669,19.4895122 124.287323,26.8739024 124.372216,27.155122 L121.112454,27.155122 L121.112454,27.8087805 L131.759063,27.8087805 L131.759063,27.155122 L128.934558,27.155122 L128.934558,27.155122 Z" id="Fill-4" fill="#FFFFFF" mask="url(#mask-2)"></path>
            <path d="M21.7294572,21.4278049 L20.8231227,21.464878 L20.7971152,21.5382927 C19.9911301,23.8187805 17.5481487,29.1241463 12.2882677,29.1273171 C7.88074349,29.1302439 6.57840892,25.4073171 5.8273829,21.3836585 C5.06654275,17.3065854 4.57289219,6.96439024 8.06205948,2.7904878 C9.02973234,1.63268293 10.2407955,1.04512195 11.6613903,1.04414634 C15.0180669,1.04195122 18.5433011,4.15317073 19.2055093,7.70219512 L19.4231375,8.61902439 C19.5566097,9.10341463 19.6449368,9.42317073 19.5799182,10.2502439 L19.5703494,10.3726829 L20.2764758,10.3807317 L20.287026,1.65512195 L19.6309517,1.64878049 L19.5256952,2.27780488 C19.4368773,2.91097561 19.3833903,3.29292683 18.6951747,3.29341463 C18.3084981,3.29365854 17.7672491,2.89146341 17.0819777,2.38243902 C15.8250335,1.44878049 14.103881,0.17 11.7543792,0.171463415 C8.71126394,0.173414634 5.6875316,1.70414634 3.45825279,4.37097561 C0.443843866,7.97682927 -0.650921933,12.9921951 0.375390335,18.4926829 C1.60043866,25.0568293 6.69715985,30.0039024 12.230855,30 C19.119145,29.9956098 21.6592862,21.6656098 21.6843123,21.5812195 L21.7294572,21.4278049" id="Fill-6" fill="#FFFFFF" mask="url(#mask-2)"></path>
        </g>
    </g>
</svg>  </a>

                  <div class="sign">
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_famosos_desktop" class="hidden-xs hidden-sm" target="_blank">
              <img src="https://abrilclaudia.files.wordpress.com/2019/04/claudia.jpg?quality=85&#038;strip=info&#038;w=50&#038;h=60&#038;crop=1" alt="Assine" class="cover">
            </a>
                        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_famosos_desktop" class="btn-sign" target="_blank">Assine</a>
          </div>
        
        
          <form id="cse-search-box" action="https://google.com/cse" class="search">
  	<input type="hidden" name="cx" value="009247033035765827911:xcoazul_vvc">
  	<input type="hidden" name="ie" value="UTF-8">
  	<input type="text" name="q" placeholder="O que você procura?" value="">
  	<i class="material-icons">search</i>
</form>
                      <ul class="menu-hot-topics hidden-xs hidden-sm">
              <li><a class="trending"><i class="material-icons">trending_up</i></a></li>
              <li id="menu-item-183275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183275"><a href="https://claudia.abril.com.br/sua-vida/horoscopo-previsoes-signo-susan-miller-abril/">Horóscopo</a></li>
<li id="menu-item-180564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180564"><a href="https://mdemulher.abril.com.br/receitas/busca/?marca=claudia">Receitas</a></li>
<li id="menu-item-209138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209138"><a href="https://claudia.abril.com.br/blog/">Colunistas</a></li>
<li id="menu-item-213363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213363"><a href="https://claudia.abril.com.br/eventos/forum-claudia-2019/">Fórum CLAUDIA 2019</a></li>
<li id="menu-item-226246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-226246"><a></a></li>
            </ul>
          
              </div>
    </header>
                 <div class="sidebar-top hidden-xs hidden-sm">
        <div class="container">
          <div id="abril_popular_posts_widget-5" class="widget"><div class="widget-popular-posts-container"><span class="widget-popular-posts-title content-box-title">Mais vistas</span><div class="widget-popular-posts"><div class="widget-popular-posts-list"><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/silvia-poppovic-volta-irreconhecivel-a-tv-apos-cirurgia-bariatrica/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2019/04/silvia-poppovic-1139229.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/04/silvia-poppovic-1139229.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/04/silvia-poppovic-1139229.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/04/silvia-poppovic-1139229.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/04/silvia-poppovic-1139229.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="silvia poppovic" /></a><a href="https://claudia.abril.com.br/famosos/silvia-poppovic-volta-irreconhecivel-a-tv-apos-cirurgia-bariatrica/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">1</span><a href="https://claudia.abril.com.br/famosos/silvia-poppovic-volta-irreconhecivel-a-tv-apos-cirurgia-bariatrica/" class="">Silvia Poppovic volta irreconhecível à TV após cirurgia bariátrica</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/noticias/jornalista-mostra-destruicao-na-porta-da-globo-nunca-vi-esse-cenario/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2019/04/ana.png?w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/04/ana.png?w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/04/ana.png?w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/04/ana.png?w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/04/ana.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="ana paula araújo" /></a><a href="https://claudia.abril.com.br/noticias/jornalista-mostra-destruicao-na-porta-da-globo-nunca-vi-esse-cenario/" class="list-item-category">Notícias</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">2</span><a href="https://claudia.abril.com.br/noticias/jornalista-mostra-destruicao-na-porta-da-globo-nunca-vi-esse-cenario/" class="">Jornalista mostra destruição na porta da Globo: &#039;Nunca vi esse cenário&#039;</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/myrian-rios-conta-motivo-do-rompimento-com-roberto-carlos/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2019/04/1nyf5z46vq_53kb4ep4jw_file-748x410.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2019/04/1nyf5z46vq_53kb4ep4jw_file-748x410.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2019/04/1nyf5z46vq_53kb4ep4jw_file-748x410.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2019/04/1nyf5z46vq_53kb4ep4jw_file-748x410.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2019/04/1nyf5z46vq_53kb4ep4jw_file-748x410.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="Robert Carlos e Myriam Rios" /></a><a href="https://claudia.abril.com.br/famosos/myrian-rios-conta-motivo-do-rompimento-com-roberto-carlos/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">3</span><a href="https://claudia.abril.com.br/famosos/myrian-rios-conta-motivo-do-rompimento-com-roberto-carlos/" class="">Myrian Rios conta motivo do rompimento com Roberto Carlos</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/noticias/danilo-gentili-e-condenado-a-seis-meses-de-prisao-em-caso-maria-do-rosario/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2017/12/danilo-gentili.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2017/12/danilo-gentili.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2017/12/danilo-gentili.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2017/12/danilo-gentili.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2017/12/danilo-gentili.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="danilo-gentili" /></a><a href="https://claudia.abril.com.br/noticias/danilo-gentili-e-condenado-a-seis-meses-de-prisao-em-caso-maria-do-rosario/" class="list-item-category">Notícias</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">4</span><a href="https://claudia.abril.com.br/noticias/danilo-gentili-e-condenado-a-seis-meses-de-prisao-em-caso-maria-do-rosario/" class="">Danilo Gentili é condenado a seis meses de prisão em caso Maria do Rosário</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/sua-vida/um-signo-tera-muita-sorte-no-amor-nos-dias-13-e-14-de-abril/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2018/06/horoscopo.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" srcset="https://abrilclaudia.files.wordpress.com/2018/06/horoscopo.jpg?quality=85&amp;strip=info&amp;w=165&amp;h=110&amp;crop=1 165w, https://abrilclaudia.files.wordpress.com/2018/06/horoscopo.jpg?quality=85&amp;strip=info&amp;w=330&amp;h=220&amp;crop=1 330w, https://abrilclaudia.files.wordpress.com/2018/06/horoscopo.jpg?quality=85&amp;strip=info&amp;w=150&amp;h=100&amp;crop=1 150w, https://abrilclaudia.files.wordpress.com/2018/06/horoscopo.jpg?quality=85&amp;strip=info&amp;w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 165px) 100vw, 165px" title="horoscopo signos" /></a><a href="https://claudia.abril.com.br/sua-vida/um-signo-tera-muita-sorte-no-amor-nos-dias-13-e-14-de-abril/" class="list-item-category">Sua Vida</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">5</span><a href="https://claudia.abril.com.br/sua-vida/um-signo-tera-muita-sorte-no-amor-nos-dias-13-e-14-de-abril/" class="">Um signo terá muita sorte no amor nos dias 13 e 14 de abril</a></span></div></div><div class="widget-popular-posts-item col-xs-2"><a href="https://claudia.abril.com.br/famosos/carmo-dalla-vecchia-aparece-irreconhecivel/" class="a-img here" rel="bookmark">
						<img src="https://abrilclaudia.files.wordpress.com/2019/04/carmo.png?crop=0px%2C216px%2C478px%2C325px&amp;resize=165%2C110&amp;quality=85&amp;strip=info" class="widget-popular-posts-thumb" alt="" data-pin-nopin="true" title="carmo dalla vechia" /></a><a href="https://claudia.abril.com.br/famosos/carmo-dalla-vecchia-aparece-irreconhecivel/" class="list-item-category">Famosos</a><div class="widget-popular-posts-info"><span class="widget-popular-posts-item-title"><span class="item-popular-order-number">6</span><a href="https://claudia.abril.com.br/famosos/carmo-dalla-vecchia-aparece-irreconhecivel/" class="">Carmo Dalla Vecchia aparece irreconhecível</a></span></div></div></div></div></div></div>        </div>
       </div>
      
      <div id="superbanner-4" class="widget-superbanner absolute-superbanner"><div class="ad-top-offset"></div><div class="ad-top"><div id="abrAD_leaderboard1"></div></div></div>
  	    <div class="container main-container ">
  <div class="row">
    <div class="col-md-8 p402_premium">
                            <article id="post-243867" class="article">
          <header class="article-header">
                        <div class="article-category">
              <a href="/famosos">Famosos</a>            </div>
                        <h1 class="article-title">Junior faz 35 anos e ganha declaração apaixonada</h1>
                            <h2 class="article-subtitle">Monica Benini, esposa do cantor, compartilhou uma foto dele com o filho Otto em seu perfil no Instagram</h2>
                          <div class="article-author">Por 
                              <span>Da Redação</span>                          </div>
            <div class="article-date">
              <i class="material-icons">access_time</i>
              <span>
                11 abr 2019, 18h44              </span>
            </div>
          </header>
          <section class="share">
            
<a href="whatsapp://send?text=Junior faz 35 anos e ganha declaração apaixonada https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/?utm_source=whatsapp&utm_medium=social&utm_campaign=barra-compartilhamento via CLAUDIA" data-action="share/whatsapp/share" class="whatsapp hidden-md hidden-lg"><i class="icon-whatsapp"></i></a>

<a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/" target="_blank"><i class="icon-facebook"></i></a>

<a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/&amp;text=Junior faz 35 anos e ganha declaração apaixonada&amp;via=claudiaonline" target="_blank"><i class="icon-twitter"></i></a>

<a href="#respond"><i class="material-icons">chat_bubble_outline</i></a>

<a href="mailto:?subject=Junior faz 35 anos e ganha declaração apaixonada&amp;body=Junior faz 35 anos e ganha declaração apaixonada https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/?utm_source=email&utm_medium=email&utm_campaign=barra-compartilhamento via CLAUDIA" class="hidden-xs hidden-sm"><i class="icon-envelope-o"></i></a>

<a href="https://plus.google.com/share?url=https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/" target="_blank" class="hidden-xs hidden-sm hidden-md hidden-lg"><i class="icon-google-plus"></i></a>

<a href="//pinterest.com/pin/create/link/?url=https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/&amp;description=Junior faz 35 anos e ganha declaração apaixonada&amp;media=https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=85&amp;strip=info&amp;w=680&amp;h=453&amp;crop=1" class="" target="_blank"><i class="icon-pinterest"></i></a>

<i class="material-icons" onclick="toggle(this,'.share','more_horiz','close')">more_horiz</i>
          </section>
          <section class="article-content">
                                      <div class="featured-image">
                <div class="image">
              <img src="https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg" class="abril-image optimized lazyload" abril-data-id="243867" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " srcset="https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://abrilclaudia.files.wordpress.com/2017/03/junior-lima-monica-benini.jpg?quality=70&amp;strip=all&amp;resize=360,240 360w, " alt="" title="junior-lima-monica-benini">              </div>
              <p class="caption">&nbsp;(Reprodução/Reprodução)</p>
            </div>
                        <p><a href="https://www.google.com/url?q=https://claudia.abril.com.br/famosos/fila-de-ingressos-para-sandy-junior-tem-confusao-e-ate-policia/&amp;sa=U&amp;ved=0ahUKEwiqsoyX-8jhAhUxK7kGHSvyCTQQFggLMAI&amp;client=internal-uds-cse&amp;cx=009247033035765827911:xcoazul_vvc&amp;usg=AOvVaw2QTaZZJv7hlFb6shMMBqD7"><strong>Junior Lima</strong></a> recebeu uma homenagem de aniversário da sua esposa, <strong>Monica Benini</strong>, em um post no Instagram. Monica dividiu uma foto do marido recebendo um abraço do filho, Otto, na praia. O cantor completa 35 anos nesta quinta-feira (11).</p>
<p>Na legenda da foto, Monica elogiou Junior e falou sobre a relação dos dois.</p>
<p>&#8220;<span>Eu deixei bem claro nos últimos tempos o quanto falar de você me emociona, emociona de verdade, porque você é assim, têm esse poder, essa capacidade de me deixar boquiaberta sempre, orgulhosa, feliz e certa de que a escolha de estar ao seu lado foi a melhor escolha que eu poderia ter feito na minha vida: meu coração acertou em cheio&#8221;, escreveu.</span></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BwHvCoGAvOu/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BwHvCoGAvOu/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BwHvCoGAvOu/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Como te disse mais cedo, vc traz música pras nossas vidas, mesmo sem estar cantando ou tocando instrumento algum… pq vc é sorriso no rosto quando nos vê, vc é alma e coração, vc é arte, vc é inteiro, vc é luz. Vc é foda! Eu deixei bem claro nos últimos tempos o quanto falar de vc me emociona, emociona de verdade, pq vc é assim, têm esse poder, essa capacidade de me deixar boquiaberta sempre, orgulhosa, feliz e certa de que a escolha de estar ao seu lado foi a melhor escolha que eu poderia ter feito na minha vida: meu coração acertou em cheio! E a vida nos trouxe de presente esse menininho luz, que te permite desempenhar um dos teus melhores papéis: o de pai. De todo esse tempo que já temos juntos, no final das contas, me sobra a alegria de perceber o quão maduro e eterno é o sentimento que existe entre nós… ele não duvida, não hesita e não enfraquece, ele é força, é nosso guia, é nossa vida! Feliz Aniversário pra vc que é o melhor presente que a vida poderia ter nos oferecido! Te amo com toda a força que existe em mim! ❤</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/monicabenini/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> M O N I C A    B E N I N I</a> (@monicabenini) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-11T15:48:54+00:00">Apr 11, 2019 at 8:48am PDT</time></p>
</div>
</blockquote>
<p>Ela terminou o texto falando da relação de Junior com o filho e de seu papel como pai. &#8220;<span>E a vida nos trouxe de presente esse menininho luz, que te permite desempenhar um dos teus melhores papéis: o de pai. De todo esse tempo que já temos juntos, no final das contas, me sobra a alegria de perceber o quão maduro e eterno é o sentimento que existe entre nós…&#8221;, disse.</span></p>
<p>Leia mais: <a href="https://claudia.abril.com.br/famosos/caua-reymond-se-casara-no-sabado-em-pousada-luxuosa-veja-fotos/">Cauã Reymond se casará no sábado em pousada luxuosa; veja fotos</a></p>
<p>+ <a href="https://claudia.abril.com.br/famosos/a-historia-de-poliana-abritta-que-passou-sete-anos-tentando-engravidar/">A história de Poliana Abritta, que passou sete anos tentando engravidar</a></p>
<p><strong>Siga CLAUDIA no<span> </span><a href="https://www.youtube.com/user/RevistaCLAUDIA">Youtube</a></strong></p>
<div class="widget-newsletter-shortcode widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
      	<input type="hidden" id="sib_embed_signup_lang" value="pt">
      	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
      	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
      		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
      	</div>
      	<input type="hidden" name="primary_type" id="primary_type" value="email">
      	<div class="widget-newsletter-white-transparent"></div>

      	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
      		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
      		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
      		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/4" onsubmit="return false;">
      			<input type="hidden" name="js_id" id="js_id" value="5l0u">
      			<input type="hidden" name="listid" id="listid" value="9">
      			<input type="hidden" name="from_url" id="from_url" value="yes">
      			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
      			<div class="widget-newsletter-form-row checkbox-text">
      				<div>
      					<label for="ABRIL_OFFERS">
      						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
      						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
      						<span class="widget-newsletter-checkbox"></span>
      					</label>
      					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
      				</div>
      			</div>
      			<div class="widget-newsletter-form-row">
      				<div class="row">
      					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
      						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
      					</div>

      					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
      						<div class="widget-newsletter-button-box" data-type="success">
      							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
      						</div>
      					</div>
      				</div>

      				<div class="widget-newsletter-button-box" style="display: none;">
      					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
      				</div>

      				<div class="sib-container"></div>
      			</div>
      		</form>
      	</div>
      </div>
          </section>

                      <section class="article-tags">
              <span>
                Tudo sobre              </span>
              <a href="https://claudia.abril.com.br/tudo-sobre/junior-lima/" rel="tag">Junior Lima</a>            </section>
                    <div class="OUTBRAIN" data-src="https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/" data-widget-id="AR_4" data-ob-template="Claudia"></div>
                    <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
          <section class="comments">
                      </section>
                    <div class="ad-sense" data-brand="claudia"></div>                  </article>
            </div>
  <div class="col-md-4">
	    <aside class="sidebar">
        <div class="sticky-combo">
                        <div class="sidebar-front-page">
                <div id="ad_1-3" class="widget"><div class="ad-sidebar" id="ad-box-1"></div></div><div id="outbrain-3" class="widget"><div class="OUTBRAIN hidden-xs hidden-sm" data-src="https://claudia.abril.com.br/famosos/junior-faz-35-anos-e-ganha-declaracao-apaixonada/" data-widget-id="SB_2" data-ob-template="Claudia"></div>
      <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div><div id="abril_assinatura_full_widget-3" class="widget">
<div class="widget-abril-assinatura-full">
	<div class="widget-cover-container">
				<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_famosos_desktop" target="_blank">
			<img src="https://abrilclaudia.files.wordpress.com/2019/04/claudia.jpg?quality=85&#038;strip=info&#038;w=264&#038;h=349&#038;crop=1" class="magazine-cover" data-pin-nopin="true">
		</a>
		
						<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
			
		<span class="magazine-read">
							<span class="magazine-read-text">Leia também no</span>
						<span class="magazine-read-icons">
												<a href="" class="link">
						<i class="icon-tablet mobile"></i>
					</a>
										</span>
		</span>

	</div>
	<div class="widget-magazine-info">
		<span class="widget-magazine-title">Nas Bancas</span>
		<span class="magazine-date">
							<a href="https://claudia.abril.com.br/edicoes">Edição 691 <span class="magazine-edition-date">Abril 2019</span></a>
					</span>
		<div class="magazine-index-container">
							<a href="https://claudia.abril.com.br/edicoes" class="magazine-index">Acesse o índice</a>
					</div>

		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_botaocapa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_botaocapa_famosos_desktop" class="magazine-subscription" target="_blank">Assine</a>


	</div>
				<a href="https://www.goread.com.br/?utm_source=sites-parceiros&#038;utm_medium=editorial&#038;utm_campaign=se_cl_botaocapa" class="goread-link"><span class="goread-text">Leia <strong>grátis</strong> por 30 dias no </span><span class="goread-logo">GoRead</span></a>
		
	<span class="magazine-read">
					<span class="magazine-read-text">Leia também no</span>
				<span class="magazine-read-icons">
									<a href="" class="link">
					<i class="icon-tablet mobile"></i>
				</a>
							</span>
	</span>

	</div>
</div><div id="abril_newsletter_widget-3" class="widget"><div class="widget-newsletter newsletter-widget widget-box custom-title forms-builder-wrapper" id="sib_embed_signup">
	<input type="hidden" id="sib_embed_signup_lang" value="pt">
	<input type="hidden" id="sib_embed_invalid_email_message" value="Este e-mail não parece válido, tente novamente.">
	<div id="sib_loading_gif_area" class="widget-newsletter-loading">
		<img src="https://emails.abril.com.br/public/theme/version4/assets/images/loader_sblue.gif" class="widget-newsletter-loading-img">
	</div>
	<input type="hidden" name="primary_type" id="primary_type" value="email">
	<div class="widget-newsletter-white-transparent"></div>

	
	<div class="widget-newsletter-content with-border" style="background-color: #bb131a">
		<span class="widget-newsletter-subtitle">Não perca nenhuma notícia.</span>
		<span class="widget-newsletter-text">Inscreva-se em nossa newsletter gratuita.</span>
		<form id="theform" class="widget-newsletter-form-style" action="https://emails.abril.com.br/users/subscribeembed/js_id/5l0u/id/4" onsubmit="return false;">
			<input type="hidden" name="js_id" id="js_id" value="5l0u">
			<input type="hidden" name="listid" id="listid" value="9">
			<input type="hidden" name="from_url" id="from_url" value="yes">
			<input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
			<div class="widget-newsletter-form-row checkbox-text">
				<div>
					<label for="ABRIL_OFFERS">
						Aceito receber ocasionalmente ofertas especiais e de outros produtos e serviços do Grupo Abril.<br>
						<input type="checkbox" name="ABRIL_OFFERS" id="ABRIL_OFFERS" class="widget-newsletter-input" value="TRUE">
						<span class="widget-newsletter-checkbox"></span>
					</label>
					<a href="/politica-de-privacidade/" class="newsletter-privacy-link">Política de Privacidade</a>
				</div>
			</div>
			<div class="widget-newsletter-form-row">
				<div class="row">
					<div class="col-xs-7 col-md-10 newsletter-widget-email-container">
						<input id="email" class="widget-newsletter-input" type="email" name="email" value="" placeholder="E-mail">
					</div>

					<div class="col-xs-5 col-md-2 newsletter-widget-button-container">
						<div class="widget-newsletter-button-box" data-type="success">
							<button type="submit" class="widget-newsletter-button button" data-editfield="subscribe" disabled>Cadastrar</button>
						</div>
					</div>
				</div>

				<div class="widget-newsletter-button-box" style="display: none;">
					<a href="https://abril.com.br/newsletter/claudia" class="widget-newsletter-button button" style="text-transform: none;">Confira outras newsletters gratuitas da Abril</a>
				</div>

				<div class="sib-container"></div>
			</div>
		</form>
	</div>
</div>
</div><div id="ad_2-3" class="widget"><div class="ad-sidebar" id="ad-box-2"></div></div><div id="abrilultimasdarede-5" class="widget">	<div class="widget-parceiros widget widget-sidebar-front-page-container">
		<div class="widget-container">
			<span class="titulo-widget content-box-title">Últimas do M</span>
			<div class="swiper-container">
				<div class="swiper-wrapper">
																		<div class="swiper-slide">
								<a href="https://claudia.abril.com.br/noticias/febre-nos-anos-90-a-micro-polly-pocket-volta-repaginada/" class="imagem">
									<img src="https://abrilclaudia.files.wordpress.com/2019/04/polly-pocket-3.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://claudia.abril.com.br/noticias/febre-nos-anos-90-a-micro-polly-pocket-volta-repaginada/" class="legenda">
									<span class="chapeu">Notícias</span>
									<span class="titulo">Febre nos anos 90, a micro Polly Pocket volta repaginada</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://boaforma.abril.com.br/nutricao/o-que-comer-e-o-que-evitar-para-controlar-a-hipertensao/" class="imagem">
									<img src="https://abrilboaforma.files.wordpress.com/2016/11/thinkstockphotos-455045807.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://boaforma.abril.com.br/nutricao/o-que-comer-e-o-que-evitar-para-controlar-a-hipertensao/" class="legenda">
									<span class="chapeu">Nutrição</span>
									<span class="titulo">O que comer (e o que evitar) para controlar a hipertensão</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/04/dee-dee-e-gypsy.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="legenda">
									<span class="chapeu">Famosos e TV</span>
									<span class="titulo">A trágica história da garota refém de doenças criadas pela própria mãe</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://bebe.abril.com.br/familia/o-que-e-plano-de-parto-e-como-montar-um-ideal-para-voce/" class="imagem">
									<img src="https://abrilbebe.files.wordpress.com/2019/04/portrait-of-a-pregnant-woman-ph2p462.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://bebe.abril.com.br/familia/o-que-e-plano-de-parto-e-como-montar-um-ideal-para-voce/" class="legenda">
									<span class="chapeu">Parto e pós-parto</span>
									<span class="titulo">O que é plano de parto e como montar um ideal para você</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://saude.abril.com.br/medicina/habitos-saudaveis-evitariam-um-terco-das-mortes-por-cancer-no-brasil/" class="imagem">
									<img src="https://abrilsaude.files.wordpress.com/2019/04/alimentos-contra-cc3a2ncer.jpg?quality=85&#038;strip=info" alt="">
								</a>
								<a href="https://saude.abril.com.br/medicina/habitos-saudaveis-evitariam-um-terco-das-mortes-por-cancer-no-brasil/" class="legenda">
									<span class="chapeu">Medicina</span>
									<span class="titulo">Hábitos saudáveis evitariam um terço das mortes por câncer no Brasil</span>
								</a>
							</div>
													<div class="swiper-slide">
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="imagem">
									<img src="https://abrilmdemulher.files.wordpress.com/2019/04/dee-dee-e-gypsy.jpg?quality=90&#038;strip=info" alt="">
								</a>
								<a href="https://mdemulher.abril.com.br/famosos-e-tv/a-tragica-historia-da-garota-refem-de-doencas-criadas-pela-propria-mae/" class="legenda">
									<span class="chapeu">Famosos e TV</span>
									<span class="titulo">A trágica história da garota refém de doenças criadas pela própria mãe</span>
								</a>
							</div>
										</div>
				<div class="swiper-button-prev"><i class="material-icons">keyboard_arrow_left</i></div>
				<div class="swiper-button-next"><i class="material-icons">keyboard_arrow_right</i></div>
			</div>
		</div>
	</div>
</div><div id="ad_3-3" class="widget"><div class="ad-sidebar" id="ad-box-3"></div></div>            </div>
                    </div>
    </aside>
</div></div>
</div>
            <section class="sidebar-above-footer">
            <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"><div class="assine-abril text-center" style="clear:both;">
	<div class="title"><span class="widget-title"><a href="https://www.assine.abril.com.br/portal/paginasEstaticas!showPromocao.action?codPromocao=assineabril&#038;origem=sr_cl_barrasites&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_barrasites_famosos_desktop" target="_blank">AssineAbril.com</a></span></div>
	<div class="row assine-abril-container">
						<div class="col-md-2 col-xs-6 claudia">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" class="img-responsive m-x-auto" alt="Claudia" data-pin-nopin="true">
							</a>
											<div class="name">Claudia</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;15,12</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3871&#038;form.item%5B0%5D.qtdEdicoesVigencia=18&#038;origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 exame">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa3n_exame.jpg" class="img-responsive m-x-auto" alt="Exame" data-pin-nopin="true">
							</a>
											<div class="name">Exame</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 65%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,27</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3877&#038;form.item%5B0%5D.qtdEdicoesVigencia=39&#038;origem=sr_cl_ba_exame&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_exame" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 superinteressante">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" class="img-responsive m-x-auto" alt="Superinteressante" data-pin-nopin="true">
							</a>
											<div class="name">Superinteressante</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;19,14</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3889&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 saude">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3887&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" class="img-responsive m-x-auto" alt="Saúde" data-pin-nopin="true">
							</a>
											<div class="name">Saúde</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 72%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;14,19</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3887&#038;form.item%5B0%5D.qtdEdicoesVigencia=19&#038;origem=sr_cl_ba_saude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_saude" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 veja">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" class="img-responsive m-x-auto" alt="Veja" data-pin-nopin="true">
							</a>
											<div class="name">Veja</div>
					<div class="promo">Promoção&nbsp;Especial! 68%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;49,90</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FIFX&#038;form.item%5B0%5D.codProjeto=3624&#038;form.item%5B0%5D.qtdEdicoesVigencia=52&#038;origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" class="button" target="_blank">Assine</a>
									</div>
							<div class="col-md-2 col-xs-6 quatro-rodas">
												<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank">
								<img src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" class="img-responsive m-x-auto" alt="Quatro Rodas" data-pin-nopin="true">
							</a>
											<div class="name">Quatro Rodas</div>
					<div class="promo">Promoção&nbsp;Relâmpago! 69%&nbsp;de&nbsp;Desconto&nbsp; Por&nbsp;12x&nbsp;R$&nbsp;18,16</div>
											<a href="https://www.assine.abril.com.br/portal/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FJF6&#038;form.item%5B0%5D.codProjeto=3885&#038;form.item%5B0%5D.qtdEdicoesVigencia=21&#038;origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" class="button" target="_blank">Assine</a>
									</div>
				</div>
		<nav class="assine-links">
		<ul>
			<li><a href="http://www.abril.com.br/" target="_blank">Abril.com</a></li>
			<li><a href="http://www.sac.abril.com.br/" target="_blank">AbrilSAC</a></li>
			<li><a href="https://www.clubedoassinante.abril.com.br/" target="_blank">Clube do Assinante</a></li>
			<li class="grupo-abril"><a href="http://www.grupoabril.com.br/" target="_blank">Grupo Abril</a></li>
			<li class="goread"><a href="https://www.goread.com.br/?utm_campaign=se_claudia_botaocapa&#038;utm_medium=editorial&#038;utm_source=sites-parceiros" target="_blank">Leia também no <span class="goread-logo">GoRead Clube</span></a></li>
		</ul>
	</nav>
</div><!-- .assine-abril -->
</div>        </section>
    
  
  <footer class="footer" id="footer">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="wrapper-referrers">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="referrers"><li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" href="https://capricho.abril.com.br/">Capricho</a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" href="https://casacor.abril.com.br/">CASACOR</a></li>
<li id="menu-item-171894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171894"><a target="_blank" href="https://exame.abril.com.br/">EXAME.com</a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" href="https://guiadoestudante.abril.com.br/">Guia do Estudante</a></li>
<li id="menu-item-171896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171896"><a target="_blank" href="https://mdemulher.abril.com.br/">MdeMulher</a></li>
<li id="menu-item-171897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171897"><a target="_blank" href="https://super.abril.com.br/mundo-estranho/">Mundo Estranho</a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" href="https://veja.abril.com.br/placar/">Placar</a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" href="https://quatrorodas.abril.com.br/">Quatro Rodas</a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" href="https://saude.abril.com.br/">Saúde</a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" href="https://super.abril.com.br/">Superinteressante</a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" href="https://veja.abril.com.br/">VEJA.com</a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" href="https://vejasp.abril.com.br/">VEJA São Paulo</a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" href="https://viagemeturismo.abril.com.br/">Viagem e Turismo</a></li>
<li id="menu-item-171906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171906"><a target="_blank" href="https://vip.abril.com.br/">VIP</a></li>
</ul></div>
                    <ul class="custom-columns">
            <li class>
              <!-- <a href="/fale-conosco">Fale conosco</a>
              <a href="/termos-de-uso">Termos de Uso</a>
              <a href="#">FAQ</a> -->
              <li id="menu-item-171907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171907"><a href="https://claudia.abril.com.br/como-desativar-adblock/">Como desativar o AdBlock</a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/">Termos de Uso</a></li>
            </li>
          </ul>
          
                    <ul class="social-columns">
            <li>
              <span>SIGA</span>
            </li>
            <li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="http://facebook.com/claudiaonline"><i class=""></i>Facebook</a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="http://instagram.com/claudiaonline"><i class=""></i>Instagram</a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia"><i class=""></i>Linkedin</a></li>
<li id="menu-item-186412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186412"><a href="https://claudia.abril.com.br/fale-conosco/"><i class=""></i>Fale conosco</a></li>
                      </ul>
          </div>
          <div class="abril-logo">
            <a href="http://www.abril.com.br" target="_blank"><img src="https://s2.wp.com/wp-content/themes/vip/abril-master/inc/images/logo-grupo-abril.png"></a>
          </div>
          <div class="copyright">Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</div>
          <div class="privacy"><a href="/politica-de-privacidade">Política de Privacidade</a></div>
          <div class="wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=claudia.abril.com.br" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
        </div>
      </div>
    </div>
  </footer>
      <div id="abrAD_dhtml"></div>
    <!-- wpcom_wp_footer -->
	<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/abril-master/css/vendor/magnific-popup.css?m=1468338459h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytkEkOgkAQRS9k02Ig0YXxLAVdSmFP9iTe3kqUxOCGGHc1/f9fSt696J1NaJNMAxqMspCX0AXSwkBMGKTX+UI2vofzdUSryHY6oxzjR1eNcSP/7ioKaFKQyNllAN8pLNSjn5Yrk8Uco+nKFLeMGQewSmNYC8r+hTkcVywPj8rQF8NqLXiP8Hv0WeMU+REYxIviZI512zZ1s90fduMTT9yuDQ=='></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/lazysizes.js?m=1462552707h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe.min.js?m=1488991108h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/photoswipe-ui-default.min.js?m=1488991108h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/mustache.min.js?m=1488991108h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-player.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-player-vars.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/videos-abril-call-sambatech.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var abrilAnuncio = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/application.min.js?m=1554140892h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.lazysizes.min.js?m=1461015852h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/vendor/jquery.magnific-popup.min.js?m=1462552707h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-master/js/gallery.min.js?m=1540487483h&#038;ver=5.2-beta1-45050' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjbEOwjAMRH8IYxWREbGw8BluE4FDkka224q/J2FATEgsp9Pp3h1uFaa5WCiGdg85KK5ckUbhBOwxavfXyz7qDr+6eYGalhsXxQN0Ir5BoELpaTzpD4B85gIjCWZSC9IczGsQYd/uP9mfCyY0PfrtOZ8Gd3SDa+LiC7jeUjw='></script>
<script type='text/javascript'>
    document.addEventListener("DOMContentLoaded", function(event) {
      if (typeof abrID !== "undefined") {
        abrID.init({"wpAbrilIDUrl" : "https://prod-id.abril.com.br/"});
      }
    });
  
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=explicit&#038;hl=pt-BR&#038;ver=5.2-beta1-45050'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/jquery.filer.min.js?m=1495808642h'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.mask/1.14.8/jquery.mask.min.js?ver=5.2-beta1-45050'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/themes/vip/abril-plugins/abril-premios/js/abril-custom-post-type-premios.min.js?m=1521469769h'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=5.2-beta1-45050'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var childParams = {"wp_admin_ajax_url":"https:\/\/abrilclaudia.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_piano_vars = {"is_single":"1","is_page":"0","is_home":"0","get_the_category":[{"term_id":538353492,"name":"Famosos","slug":"famosos","term_group":0,"term_taxonomy_id":1948,"taxonomy":"category","description":"Acompanhe as novidades e curiosidades do mundo dos famosos. Tudo sobre carreira, fam\u00edlia, relacionamentos e mais","parent":0,"count":3254,"filter":"raw","cat_ID":538353492,"category_count":3254,"category_description":"Acompanhe as novidades e curiosidades do mundo dos famosos. Tudo sobre carreira, fam\u00edlia, relacionamentos e mais","cat_name":"Famosos","category_nicename":"famosos","category_parent":0}],"get_the_tags":[{"term_id":5959489,"name":"Junior Lima","slug":"junior-lima","term_group":0,"term_taxonomy_id":327,"taxonomy":"post_tag","description":"","parent":0,"count":9,"filter":"raw"}],"setContentCreated":"2019-04-11T18:44:11","setContentAuthor":"Da Reda\u00e7\u00e3o","setContentSection":["Famosos"],"piano_tags":["Junior Lima","type:content"],"tipo_paywall":"opened","setContentIsNative":"0","piano_slug_faq_page":"https:\/\/claudia.abril.com.br\/faq","piano_brand":"claudia","piano_env":"experience","piano_aid":"3vxSO5Sezi","piano_home_url":"https:\/\/claudia.abril.com.br","piano_show_login":"0","piano_type":"onlyAdblock"};
var custom_wp = {"link_site":"https:\/\/claudia.abril.com.br","url_logotipo":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/abril-claudia\/inc\/images\/logo.svg","color_top":"#bb131a","text_closed_offer_title":"Este conte\u00fado \u00e9 exclusivo para assinantes.","text_closed_offer":"GARANTA ACESSO ILIMITADO \u00c0S NOT\u00cdCIAS DO SITE E O CONTE\u00daDO COMPLETO DA REVISTA.\nVeja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_accounted_offer_title":"Garanta acesso ilimitado \u00e0s not\u00edcias do site e o conte\u00fado completo da revista.","text_accounted_offer":"Veja as \u00faltimas not\u00edcias, dicas exclusivas sobre carreira, finan\u00e7as e empreendedorismo e artigos de renomados colunistas.","text_anonymous_offer_title":"O bom jornalismo tem valor.","text_anonymous_offer":"Este site \u00e9 bloqueado para acessos an\u00f4nimos. Desabilite essa fun\u00e7\u00e3o e aproveite todos os conte\u00fados que mais interessam a voc\u00ea.","site_title":"CLAUDIA - Voc\u00ea & CLAUDIA mudando o mundo um dia de cada vez","brand":"claudia","environment":"experience","offers":[{"product":"Online","slug":"online","price":"9","cents":"90","price_description":"R$ 29,90 a partir do quarto m\u00eas","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI04&form.item%5B0%5D.codProjeto=1192&form.item%5B0%5D.qtdEdicoesVigencia=156&result=SIMPLIFICADO&idOrigemVenda=paywall_EX&nocache=","target":"_self","fullscreen":"false","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online.","image":false},{"product":"Digital","slug":"digital","price":"44","cents":"97","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=893&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet.","image":false},{"product":"Completa","slug":"completa","price":"56","cents":"90","price_description":"Por 12 meses + 6 MESES GR\u00c1TIS","button_link":"https:\/\/www.assine.abril.com.br\/portal\/carrinho!adicionarProdutoRedirect.action?form.item%5B0%5D.codCampanha=FI1L&form.item%5B0%5D.codProjeto=3468&form.item%5B0%5D.qtdEdicoesVigencia=39&idOrigemVenda=paywall_EX_telabloqueio&nocache=","target":"_self","fullscreen":"true","description":"Acesso ilimitado ao site, com reportagens da revista e conte\u00fado exclusivo online + app com a edi\u00e7\u00e3o digital para celular e tablet + edi\u00e7\u00e3o impressa.","image":false}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkM1uAjEMhF+oxrSwEhxQn8VkU/Aqia3YAfH2RPyoq5YLx7H9zWiMZ4UgxWNx9GPM0fDEirSvnCAkaiMTToakmjiQs5RF5rKY7ANnaG6gqR24GNpRqgcZu1Pn+sTpUCn/Jf6FPfm7ask5k8FIUOMYkcyi3xxf7t901xozy8wuNHPJoGIOftH4vIDOhNqLC/xIfbeEMhX5DblJULqcKaXHF7/z7nMY1qvNdrn8mq46CpSg'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'11698684','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'11698684','v':'wpcom','tz':'-3','user_id':'0','post':'243867','subd':'abrilclaudia'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=11698684&v=wpcomvt&tz=-3&user_id=0&post=243867&subd=abrilclaudia&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTctS3VLOWo1elhYWEE0JVZBdDVibzVOSDdGOUswXzglK3VocT9DcixRTH5uZUp8c1N3ZXBpN0smQ3QlVWwwVHNoLE4uTlFNfGUvaTEtSlQxOT9WJi8/R35OdVoyLEdVZyU2VS81WX5hOUg1fDZbSVRIaS5zTFFifG13X3c3WnFtYXNGWlhHYTB3Qi1PYT9NKzl8W1F+Wz1hMWVuQTJaSExRUCs9N2JndHB8JStHelBVcjZOeXlZZ2NuLmZzTFpILVhULjJr'}]);
_stq.push([ 'clickTrackerInit', '11698684', '243867' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "mdemulher_area=Famosos e tv;editorias=Famosos;tags=Junior Lima",
            "abrAdsArea": "claudia\/famosos"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://s2.wp.com/wp-content/themes/vip/abril-master/js/ads/ads_master.json";
        }
    </script>
        <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/prebid.min.js?v-abrad=7.19.1"></script>
    <script type='text/javascript' src="https://s2.wp.com/wp-content/themes/vip/abril-master/js/abrad.min.js?v=7.19.1"></script>
    <script>
      var tag = document.createElement('script');
      tag.src = 'https://www.youtube.com/iframe_api';
      var firstScriptTag = document.getElementsByTagName('script')[0];
      firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

      function onYouTubeIframeAPIReady() {
        document.querySelectorAll('.live-video-player iframe').forEach(function(video) {
          new YT.Player(video, {
            events: {
              'onReady': function(event) {
                event.target.mute();
                event.target.playVideo();
              }
            }
          });
        });
      };
    </script>
  </body>
</html>
<!--
	generated 23 seconds ago
	generated in 0.725 seconds
	served from batcache in 0.002 seconds
	expires in 277 seconds
-->
