<!DOCTYPE html>
<html lang="pt-BR" class="claudia" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["Adolescentes","Crianças","Livros","Venezuela"],"editoria":["Cultura"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"Stéphanie Habrich","report-data-value":21079,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"24/08/2021","hora-publicacao":"19:30","data-atualizacao":"24/08/2021","hora-atualizacao":"19:38","autor":["Stéphanie Habrich"],"editor":"Ana Carolina Pinheiro","status_pagina":"publish","autor_sem_pagina":"","autor_com_pagina":"Stéphanie Habrich","ultima_revisao":"Ana Carolina Pinheiro","productID":"claudia.abril.com.br:digital"};
</script>
<!-- Fim do Objeto de dados -->
<script>var total_views_accounted = "3";</script><script>var paywall_brand = ["claudia"];</script><script>var logged_paywall = ["1316,3971,1010,1319,1321"];</script><script>var assine_environment = ["production"];</script><script>var wp_paywall_vars = {"is_single":"1","is_page":0,"is_home":0,"get_the_category":[{"term_id":544624817,"name":"Cultura","slug":"cultura","term_group":0,"term_taxonomy_id":2846,"taxonomy":"category","description":"A produ\u00e7\u00e3o de arte, cinema, s\u00e9ries, teatro, livros, televis\u00e3o e as hist\u00f3rias de quem cria e o impacto na sociedade\r\n\r\n","parent":0,"count":2683,"filter":"raw","cat_ID":544624817,"category_count":2683,"category_description":"A produ\u00e7\u00e3o de arte, cinema, s\u00e9ries, teatro, livros, televis\u00e3o e as hist\u00f3rias de quem cria e o impacto na sociedade\r\n\r\n","cat_name":"Cultura","category_nicename":"cultura","category_parent":0}],"get_the_tags":[{"term_id":417206,"name":"Adolescentes","slug":"adolescentes","term_group":0,"term_taxonomy_id":220,"taxonomy":"post_tag","description":"","parent":0,"count":199,"filter":"raw"},{"term_id":24801,"name":"Crian\u00e7as","slug":"criancas","term_group":0,"term_taxonomy_id":146,"taxonomy":"post_tag","description":"","parent":0,"count":571,"filter":"raw"},{"term_id":6014,"name":"Livros","slug":"livros","term_group":0,"term_taxonomy_id":385,"taxonomy":"post_tag","description":"","parent":0,"count":409,"filter":"raw"},{"term_id":17923,"name":"Venezuela","slug":"venezuela","term_group":0,"term_taxonomy_id":7170,"taxonomy":"post_tag","description":"","parent":0,"count":3,"filter":"raw"}],"setContentCreated":"2021-08-24T19:30:39","setContentAuthor":"St\u00e9phanie Habrich","setContentSection":["Cultura"],"paywall_tags":["Adolescentes","Crian\u00e7as","Livros","Venezuela","type:content"],"tipo_paywall":"accounted","blog_id":"544624974","setContentIsNative":0,"paywall_slug_faq_page":"https:\/\/claudia.abril.com.br\/","paywall_brand":"claudia","paywall_home_url":"https:\/\/claudia.abril.com.br","paywall_show_login":"1","paywall_template":"1","id_analytics_brand":"UA-31150790-1","is_swg_activated":"1"};</script><meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="uAUjMKAu7v87UsX9h0PwAPDnttrVIX8OB2Kcr__nf78" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>Livros Venezuela: Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar | CLAUDIA</title>
<meta name="description" content="A colunista Stéphanie Habrich fala sobre ação que incentiva leitura entre jovens refugiados da Venezuela">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/">
<meta property="og:title" content="Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar | Stéphanie Habrich">
<meta property="og:description" content="A colunista Stéphanie Habrich fala sobre ação que incentiva leitura entre jovens refugiados da Venezuela">
<meta property="og:image" content="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="977558">
<meta property="bt:pubDate" content="2021-08-24T19:30:39-0300">
<meta property="bt:modDate" content="2021-08-24T19:38:15-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="Adolescentes, Crianças, Livros, Venezuela">
<meta property="bt:category" content="Cultura">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar | Stéphanie Habrich">
<meta name="twitter:description" content="A colunista Stéphanie Habrich fala sobre ação que incentiva leitura entre jovens refugiados da Venezuela">
<meta name="twitter:image" content="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//news.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NQ8D9VG');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/claudia.abril.com.br\/blog\/stephanie-habrich\/brasileiros-venezuela-livros\/"},"headline":"Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar","image":{"@type":"ImageObject","url":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2021\/08\/Mi-Casa-Credito-ACNUR.jpeg?quality=85&strip=info&w=1024","height":683,"width":1024},"datePublished":"2021-08-24T19:30:39-0300","dateModified":"2021-08-24T19:38:15-0300","author":[{"@type":"Person","name":"St\u00e9phanie Habrich"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2016\/09\/claudia-schema.png?w=240","width":240,"height":60}},"description":"A colunista St\u00e9phanie Habrich fala sobre a\u00e7\u00e3o que incentiva leitura entre jovens refugiados da Venezuela ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"CLAUDIA","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/"},"headline":"Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar","image":{"@type":"ImageObject","url":"https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=85&strip=info&w=1024","height":683,"width":1024},"datePublished":"2021-08-24T19:30:39-0300","dateModified":"2021-08-24T19:38:15-0300","author":[{"@type":"Person","name":"Stéphanie Habrich"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://claudia.abril.com.br/wp-content/uploads/2016/09/claudia-schema.png?w=240","width":240,"height":60}},"description":"A colunista Stéphanie Habrich fala sobre ação que incentiva leitura entre jovens refugiados da Venezuela ","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"CLAUDIA","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital"}}</script>
      <link rel='stylesheet' id='ao-vivo-css-css'  href='https://claudia.abril.com.br/wp-content/plugins/abril-plugins//css/ao-vivo.css?ver=5.8' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://claudia.abril.com.br/_static/??-eJydjksOwjAMRC9EMFTi0wXiLCa1jKX8FJtW3J5ChQQ7wtIzfjMDU3E+J6NkUMKNJSngpUpw3xfmUcYMXhUmGZhsVtxTcqVmrhjRY17P9go+Eu1Kkd4REdWodoCqZPqK4ipDMyTzozZTixG4DO3sNUdySt7kn+Ygas2QSuJAzVhBph8Xqt2XgnM8bfddf9z0u+7wAJhixMM=' type='text/css' media='all' />
<link rel='stylesheet' id='fonte-playfair-display-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C400i%2C500%2C700&#038;display=swap&#038;ver=5.8' media='all' />
<link rel='stylesheet' id='fonte-quicksand-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A500%2C700&#038;display=swap&#038;ver=5.8' media='all' />
<link rel='stylesheet' id='fonte-noto-serif-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif+JP%3A500%2C700&#038;display=swap&#038;ver=5.8' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://claudia.abril.com.br/_static/??-eJytz8sKwkAMBdAfMkYLFrsQvyVOox2aeTBJLf17pT4WupHiJtws7gnBMYNL0TgaZhkuPirSqXiBj42mkUTQqeIzr+95hcv7kM5cjPRHJ1DPaql4VuhYMhckVTadzaCgNgkvx64c21RQxbv+McE6Dn8Vv6z5wotyQkPrCd+PHMNhW1fNftPsqvoGZtChgA==' type='text/css' media='all' />
<link rel='stylesheet' id='swg_css_paywall-css'  href='https://news.google.com/swg/js/v1/swg-button.css?ver=5.8' media='1' />
<link rel='stylesheet' id='all-css-10' href='https://claudia.abril.com.br/_static/??-eJydjEEOwjAMBD9EalqJihwQbzHGoBTHiWpXVX9PkaAHxInj7s4OzDVQUWd1qDLdkxrgZUwSvhIuM4oAlVyLrrTBuwrlxqOjgfki3JDZDv6XJh2YnK/b9tuap001sFekR4hNCyv2ya/LOZ/avovHfTx0/RNuDFeS' type='text/css' media='all' />
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/paywall-ofertas/index.js?ver=5.8' id='paywall-ofertas_js-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/components/injected-paywall/index.js?ver=5.8' id='injected-paywall_js-js'></script>
<style type='text/css'>img#wpstats{display:none}</style><script>var lgpd_brand = "claudia";</script><script type="text/javascript" async defer data-pin-round="true"  data-pin-hover="true" src="https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><script>var dados_gallery = [];</script><link rel="amphtml" href="https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar" />
<meta property="og:url" content="https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/" />
<meta property="og:description" content="A colunista Stéphanie Habrich fala sobre ação que incentiva leitura entre jovens refugiados da Venezuela" />
<meta property="article:published_time" content="2021-08-24T22:30:39+00:00" />
<meta property="article:modified_time" content="2021-08-24T22:38:15+00:00" />
<meta property="og:site_name" content="CLAUDIA" />
<meta property="og:image" content="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=85&amp;strip=info" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:image:alt" content="Divulgação" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="claudiaonline" />
<meta name="twitter:text:title" content="Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar" />
<meta name="twitter:image" content="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=85&#038;strip=info&#038;w=640" />
<meta name="twitter:image:alt" content="Divulgação" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			#infinite-handle span {  
		float: left;
    border: 1px solid #ccc;
    padding: 12px 24px;
    width: 250px;
    font: 700 14px/18px 'Roboto',sans-serif;
    text-align: center;
    color: #2f2f2f;
    background: #fff;}

.block.most-read .our-carousel .card .title strong {height:50px;}

@media (max-width: 991px) { 
.sub-header .social-media-top.f-social:before {left:0;right:0;}
}
.post .content blockquote{
	width:100%;
	margin:0;
}


.social-media-top ul.btn-media-top li:last-child a {display:none;}


.block.esporte .row+.row { display: flex !important; }

.breaking-news-image.home .block.breaking-news {padding-top:0;}



.single-receitas .content #mais_lidas, .single-receitas .content #leia_mais {display:none;}

@media(max-width:991px) {
	.single-post .post .media-open, .post .featured-media, .post .wp-caption {margin-left:0;}
}		</style>
		  </head>
  <body class="blog_post-template-default single single-blog_post postid-977558 cultura blog-stephanie-habrich breaking-news-first breaking-news-image">
          <!-- pushnews disabled -->
        <header>

		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-redes-sociais-container"><ul id="menu-redes-sociais" class="menu"><li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="https://facebook.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="https://instagram.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-911925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911925"><a href="https://twitter.com/CLAUDIAonline" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-911537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911537"><a href="https://pin.it/4C4ORcL" class="menu-image-title-after"><span class="menu-image-title">Pinterest</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_cultura_desktop" class="hide-s" target="_blank">Assinar</a></li>
						<li><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");' class='btn' id='login'>ENTRAR</a></li>					</ul>
				</nav>
			          <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
                    <h1 class="brand-logo col-s-6">
            <a href="https://claudia.abril.com.br" class="brand">
              <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>
            </a>
          </h1>
                    <div class="search-area col-s-3">
                          <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_cultura_desktop" class="hide-s" target="_blank">Assine</a>
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search"></i></button>

            <form method="GET" action="https://claudia.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-header-principal-container"><ul id="menu-menu-header-principal" class="menu"><li id="menu-item-911454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911454"><a href="https://claudia.abril.com.br/astrologia" class="menu-image-title-after"><span class="menu-image-title">Horóscopo</span></a></li>
<li id="menu-item-911455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911455"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA Cozinha</span></a></li>
<li id="menu-item-970781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-970781"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">Notícias</span></a></li>
<li id="menu-item-915392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915392"><a href="https://claudia.abril.com.br/beleza/" class="menu-image-title-after"><span class="menu-image-title">Beleza</span></a></li>
<li id="menu-item-928222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928222"><a href="https://claudia.abril.com.br/moda/" class="menu-image-title-after"><span class="menu-image-title">Moda</span></a></li>
<li id="menu-item-915393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915393"><a href="https://claudia.abril.com.br/casa-claudia/" class="menu-image-title-after"><span class="menu-image-title">CASA CLAUDIA</span></a></li>
</ul></div>          </nav>
        </div>
      </div>

      <aside class="sidebarMenu">
        <ul>
          <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
          <li><a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_cultura_desktop" target="_blank"> Assine</a></li>
          <div class="userName" id="userName"></div>
          <div class="none"></div>
          <li class='assinante'><a href='#' onclick='AbrilLogin.loginClick("Tela de login pelo site");'>Já sou assinante</a></li>
          <li id="menu-item-911568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911568"><a class="menu-image-title-after"><span class="menu-image-title">HORÓSCOPO</span></a>
<ul class="sub-menu">
	<li id="menu-item-911572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911572"><a href="https://claudia.abril.com.br/astrologia" class="menu-image-title-after"><span class="menu-image-title">ASTROLOGIA</span></a></li>
	<li id="menu-item-911577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911577"><a href="https://claudia.abril.com.br/tudo-sobre/susan-miller/" class="menu-image-title-after"><span class="menu-image-title">SUSAN MILLER</span></a></li>
	<li id="menu-item-911578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911578"><a href="https://claudia.abril.com.br/blog/as-previsoes-da-semana" class="menu-image-title-after"><span class="menu-image-title">HORÓSCOPO SEMANAL</span></a></li>
</ul>
</li>
<li id="menu-item-915501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-915501"><a class="menu-image-title-after"><span class="menu-image-title">CLAUDIA COZINHA</span></a>
<ul class="sub-menu">
	<li id="menu-item-915504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915504"><a href="https://claudia.abril.com.br/cozinha/" class="menu-image-title-after"><span class="menu-image-title">COZINHA</span></a></li>
	<li id="menu-item-915502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915502"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">RECEITAS</span></a></li>
</ul>
</li>
<li id="menu-item-911580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911580"><a class="menu-image-title-after"><span class="menu-image-title">CASA CLAUDIA</span></a>
<ul class="sub-menu">
	<li id="menu-item-911589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911589"><a href="https://claudia.abril.com.br/casa-claudia/" class="menu-image-title-after"><span class="menu-image-title">REVISTA CASA CLAUDIA</span></a></li>
	<li id="menu-item-915928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915928"><a href="https://claudia.abril.com.br/vitrine-casa-claudia/" class="menu-image-title-after"><span class="menu-image-title">VITRINE CASA CLAUDIA</span></a></li>
</ul>
</li>
<li id="menu-item-923076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-923076"><a class="menu-image-title-after"><span class="menu-image-title">ESTILO</span></a>
<ul class="sub-menu">
	<li id="menu-item-915473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915473"><a href="https://claudia.abril.com.br/moda/" class="menu-image-title-after"><span class="menu-image-title">MODA</span></a></li>
	<li id="menu-item-911598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911598"><a href="https://claudia.abril.com.br/beleza/" class="menu-image-title-after"><span class="menu-image-title">BELEZA</span></a></li>
</ul>
</li>
<li id="menu-item-911607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911607"><a class="menu-image-title-after"><span class="menu-image-title">COMPORTAMENTO</span></a>
<ul class="sub-menu">
	<li id="menu-item-915474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915474"><a href="https://claudia.abril.com.br/sua-vida/" class="menu-image-title-after"><span class="menu-image-title">SUA VIDA</span></a></li>
	<li id="menu-item-915540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915540"><a href="https://claudia.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">Saúde &amp; Bem-Estar</span></a></li>
	<li id="menu-item-915523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915523"><a href="https://claudia.abril.com.br/./amor-e-sexo/" class="menu-image-title-after"><span class="menu-image-title">AMOR E SEXO</span></a></li>
	<li id="menu-item-915535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915535"><a href="https://claudia.abril.com.br/./carreira/" class="menu-image-title-after"><span class="menu-image-title">Carreira</span></a></li>
	<li id="menu-item-915536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915536"><a href="https://claudia.abril.com.br/./familia/" class="menu-image-title-after"><span class="menu-image-title">Família</span></a></li>
	<li id="menu-item-915542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915542"><a href="https://claudia.abril.com.br/./feminismo/" class="menu-image-title-after"><span class="menu-image-title">Feminismo</span></a></li>
</ul>
</li>
<li id="menu-item-915537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-915537"><a class="menu-image-title-after"><span class="menu-image-title">atualidades</span></a>
<ul class="sub-menu">
	<li id="menu-item-915538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915538"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">Notícias</span></a></li>
	<li id="menu-item-915541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-blog_post-ancestor current-menu-parent current-blog_post-parent menu-item-915541"><a href="https://claudia.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">Cultura</span></a></li>
	<li id="menu-item-915545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915545"><a href="https://claudia.abril.com.br/tudo-sobre/familia-real/" class="menu-image-title-after"><span class="menu-image-title">FAMÍLIA REAL</span></a></li>
	<li id="menu-item-915539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915539"><a href="https://claudia.abril.com.br/./famosos/" class="menu-image-title-after"><span class="menu-image-title">Famosos</span></a></li>
</ul>
</li>
<li id="menu-item-915524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915524"><a href="https://claudia.abril.com.br/blog/" class="menu-image-title-after"><span class="menu-image-title">COLUNISTAS</span></a></li>
<li id="menu-item-915525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915525"><a href="https://claudia.abril.com.br/podcastclaudia/" class="menu-image-title-after"><span class="menu-image-title">PODCASTS</span></a></li>
        </ul>
      </aside>
    </header>
        <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_mobile" class="mobile-assine hide-l">Clique e Assine a partir de R$ 8,90/mês</a>
            
		
																																												<div class="container">
										<article id="post-977558" class="article post">
													          <header class="list-header">
        <div class="author">
          <a href="https://claudia.abril.com.br/blog/stephanie-habrich/ ">
          <img class="image"  data-pin-nopin="true" src="https://claudia.abril.com.br/wp-content/uploads/2020/03/stecc81phanie-habrich-1.jpg?quality=85&#038;strip=info&#038;w=150&#038;h=150&#038;crop=1" />
          </a>
          <span class="list-title">
            Stéphanie Habrich                                  </span>
          <span class="description">Stéphanie Habrich é empreendedora, apaixonada pelo mundo da educação e do jornalismo infantojuvenil. Fundadora do Joca, único jornal para jovens e crianças do Brasil, ela vai abordar aqui na coluna temas que interligam o contato com as notícias desde a infância e a educação, sempre pensando em como podemos ajudar nossos filhos a serem cidadãos com pensamento crítico.</span>
        </div>
              </header>
    								<div class="post-header">
																<div class="category">
																																																																																			<a href="/cultura">Cultura</a>																					</div>
										<h1 class="title">Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar</h1>
																																																									<h2 class="description">A colunista Stéphanie Habrich fala sobre ação que incentiva leitura entre jovens refugiados da Venezuela </h2>
																

  <span class="author">
    Por <strong><a href="https://claudia.abril.com.br/autor/stephanie-habrich" class="author-element"><span class="author-element">Stéphanie Habrich</span></a></strong>    <span>
      Atualizado em 24 ago 2021, 19h38 - Publicado em 24 ago 2021, 19h30    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg" class="abril-image optimized lazyload" abril-data-id="977558" sizes="(min-width: 991px) 680px, (max-width: 420px) 420px, (max-width: 360px) 360px, " data-srcset="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=85&amp;strip=info&amp;resize=680,453 680w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=70&amp;strip=all&amp;resize=420,280 420w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-Credito-ACNUR.jpeg?quality=70&amp;strip=all&amp;resize=360,240 360w, " data-pin-nopin="true" alt="Divulgação">						<figcaption class="caption">Projeto possibilita crianças e adolescentes a terem acesso a leitura&nbsp;|ACNUR/Divulgação</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
						<div class="ads deskad">
							<span class="title">Publicidade</span>
              				<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a href="https://web.whatsapp.com/send?text=Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/ via CLAUDIA" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/&amp;text=Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar" target="_blank" class="twitter"><i class="icon twitter"></i></a></li><li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/&amp;source=linkedin" target="_blank" class="linkedin"><i class="icon linkedin"></i></a></li><li><a href="https://telegram.me/share/url?url=https://claudia.abril.com.br/blog/stephanie-habrich/brasileiros-venezuela-livros/&amp;text=Projeto arrecada livros para refugiados venezuelanos. Veja como ajudar" target="_blank" class="facebook"><img src="https://claudia.abril.com.br/wp-content/themes/abril-master2/inc/images/telegram.svg" /></a></li>          </ul>
															<p style="text-align: justify;"><span style="font-weight: 400;">Hoje gostaria de falar um pouco sobre o projeto<em> Mi Casa, Tu Casa • Minha Casa, Sua Casa,</em> uma iniciativa que leva <a href="https://claudia.abril.com.br/tudo-sobre/livros/">livros</a> para <a href="https://claudia.abril.com.br/tudo-sobre/criancas/">crianças</a> e <a href="https://claudia.abril.com.br/tudo-sobre/adolescentes/">adolescentes</a> venezuelanos que vivem em abrigos em Roraima. A situação dos <a href="https://claudia.abril.com.br/tudo-sobre/refugiados/"><strong>refugiados</strong></a> da <a href="https://claudia.abril.com.br/tudo-sobre/venezuela/"><strong>Venezuela</strong></a> é preocupante e tem recebido pouca ou nenhuma atenção por parte da comunidade internacional. Por isso, acredito ser importante falar a respeito e fazer com que nós, como sociedade, pensemos com mais frequência sobre essa pauta tão relevante e que, queiramos ou não, nos afeta diretamente.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Antes de tudo, gostaria de explicar como surgiu a ideia de criar bibliotecas infantojuvenis para jovens venezuelanos em abrigos de Roraima. Hoje, a Venezuela vive uma crise econômica e social sem precedentes. Falta comida, emprego e serviços que atendam o bem-estar da população. Esse cenário fez com que milhares de cidadãos migrassem para outros países, especialmente para nações da América do Sul.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">De acordo com o ACNUR (a Agência da ONU para refugiados), existem atualmente mais de 5,6 milhões de venezuelanos fora do seu país, entre refugiados e migrantes. É a segunda maior crise humanitária da atualidade, atrás somente da Síria, um país assolado pela guerra.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nos últimos dez anos, o Brasil já reconheceu cerca de 57 mil pessoas como refugiadas de diversos países, de acordo com dados do ACNUR junto ao Comitê Nacional para Refugiados (CONARE). Destas, 46 mil são venezuelanas. Esses números colocam o Brasil como o país da América Latina que mais tem concedido status de refugiado aos venezuelanos, permitindo que eles se estabeleçam e comecem uma nova vida por aqui.</span></p>
<p><strong>Veja também:</strong> <a href="https://claudia.abril.com.br/casa-claudia/como-usar-livros-na-decoracao/">Como usar livros na decoração</a></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Aqueles que chegam ao Brasil, em sua esmagadora maioria, entram no país por Roraima, estado que faz fronteira com a Venezuela. Por aqui, famílias inteiras, compostas por pais, filhos e avós, sofrem para aprender a nova língua e conseguir emprego, alimentos, saneamento básico e moradia. Como muitos chegam com poucos recursos, acabam não tendo muitas opções a não ser se mudar para abrigos para refugiados e migrantes. Segundo o ACNUR, há cerca de 8.100 venezuelanos vivendo em abrigos de Boa Vista e de Pacaraima, cidades de Roraima. Desse total, quase a metade (47%) é composta por jovens com idade entre 0 e 17 anos (dados do início de agosto de 2021).</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Essa crise, como um todo, sempre me impactou muito. No </span>Joca<span style="font-weight: 400;">, jornal para crianças e adolescentes que fundei há dez anos, sempre tratamos da questão. Creio ser importante que os leitores não apenas entendam a realidade sofrida dos refugiados, como também se coloquem no lugar deles, além de fazerem uma reflexão sobre o papel da migração na construção de um país – afinal, o Brasil é uma nação formada por pessoas vindas de diversas nações e muitas das qualidades que temos atualmente se devem a esse processo. </span></p>
 <figure id="attachment_977565" class="wp-caption alignnone  ">
    <a href="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?quality=85&amp;strip=info"><img loading="lazy" class="wp-image-977565 size-full" src="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?quality=85&amp;strip=info" border="0" alt="Livros" title="Mi-Casa-RR-Stephanie-Habrich-2" width="1024" height="683" data-restrict="false" data-portal-copyright="|ACNUR" data-image-caption="Espaço aberto em Roraima para os jovens visitarem " data-image-title="" data-image-source="Divulgação" srcset="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg 1024w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=300,200 300w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=768,512 768w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=654,436 654w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=1000,666 1000w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=919,613 919w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=420,280 420w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=680,453 680w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=760,506 760w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=165,110 165w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=630,420 630w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich-2.jpeg?resize=160,107 160w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
    <figcaption class="wp-caption-text"> Espaço aberto em Roraima para os jovens visitarem |ACNUR/Divulgação</figcaption>
    </figure>
<p style="text-align: justify;"><span style="font-weight: 400;">Seguindo esse intuito de sempre tratar sobre os refugiados, em 2019 publicamos uma reportagem no </span>Joca <span style="font-weight: 400;">sobre uma ONG francesa que criou um cinema em um campo na Jordânia. Achei essa ideia incrível e logo quis fazer a mesma coisa nos abrigos para venezuelanos em Roraima.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Assim, liguei para um amigo que tinha contato com o ACNUR e, em outubro de 2019, fomos para Roraima visitar os espaços que acolhem refugiados e migrantes. Por um lado, fiquei impressionada positivamente com a organização dos abrigos, que são administrados pelo ACNUR, Operação Acolhida (iniciativa do Governo Federal para acolher migrantes e refugiados) e por uma série de ONGs. As pessoas que moram lá têm acesso à alimentação, moradia e segurança. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Mas me entristeceu ver tantas crianças e adolescentes sem muitas coisas para fazer na maior parte do tempo. Os abrigos contam com poucos brinquedos e atividades e, devido à grande demanda, só alguns jovens conseguem vagas para a escola. Um estudo recente do Banco Mundial mostrou que menos da metade (45%) das crianças e adolescentes venezuelanos está matriculada na escola.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Perguntei a integrantes da organização desses locais se havia a possibilidade de criar uma sala de cinema por lá, como fez a ONG francesa. Porém, eles disseram que, esporadicamente, já realizavam atividades com filmes.</span></p><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div></div>
<p style="text-align: justify;"><span style="font-weight: 400;">Ao voltar para São Paulo, onde moro, continuei com a ideia fixa de que precisava fazer algo por aqueles jovens venezuelanos. Quem sabe levar um pouco de lazer – e até de acolhimento – a quem já enfrentou uma dura jornada até aqui. Então, surgiu a ideia de criar bibliotecas infantojuvenis em cada abrigo de Roraima. Para isso, lançamos uma campanha no </span>Joca<span style="font-weight: 400;">, em parceria com o ACNUR e com a organização Hands On Human Rights, especializada em Direitos Humanos, para que os leitores nos ajudassem a arrecadar livros (em português e espanhol) e dinheiro para construir os espaços.</span></p>
 <figure id="attachment_977564" class="wp-caption alignnone  ">
    <a href="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?quality=85&amp;strip=info"><img loading="lazy" class="wp-image-977564 size-full" src="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?quality=85&amp;strip=info" border="0" alt="Projeto" title="Mi-Casa-RR-Stephanie-Habrich" width="2048" height="1536" data-restrict="false" data-portal-copyright="|ACNUR" data-image-caption="Biblioteca do Mi Casa, Tu Casa" data-image-title="" data-image-source="Divulgação" srcset="https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg 2048w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?resize=300,225 300w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?resize=768,576 768w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?resize=1024,768 1024w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?resize=1536,1152 1536w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?resize=817,613 817w, https://claudia.abril.com.br/wp-content/uploads/2021/08/Mi-Casa-RR-Stephanie-Habrich.jpeg?resize=630,473 630w" sizes="(max-width: 2048px) 100vw, 2048px" /></a>
    <figcaption class="wp-caption-text"> Biblioteca do Mi Casa, Tu Casa |ACNUR/Divulgação</figcaption>
    </figure>
<p style="text-align: justify;"><span style="font-weight: 400;">Além disso, achamos que seria enriquecedor incentivar a troca de experiências entre jovens brasileiros e venezuelanos. Dessa forma, estimulamos os leitores do</span> Joca<span style="font-weight: 400;"> a escreverem cartas para as crianças e adolescentes que moram nos abrigos em Roraima. A ideia era mostrar a todos os participantes o valor da tolerância, da diversidade e da coexistência — algo, infelizmente, cada vez mais raro nos dias atuais.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Com o plano pronto, no dia 12 de abril de 2021, demos início à ação <em>Mi Casa, Tu Casa • Minha Casa, Sua Casa</em>. Criamos um site para divulgar o projeto e começamos a publicar diversas reportagens e vídeos sobre a situação das crianças e adolescentes nos abrigos. A ideia era oferecer aos leitores a exata dimensão do que estava acontecendo por lá e os mobilizar a apoiar a causa. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Como sempre valorizamos o protagonismo juvenil no </span>Joca<span style="font-weight: 400;">, sabíamos que as crianças e adolescentes que leem o jornal iriam nos ajudar no projeto. Por isso, estabelecemos o que nos pareceu uma meta ousada para tão pouco tempo: 5 mil livros de 3.500 cartas.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Pois qual não foi a nossa surpresa ao perceber que os jovens superaram — e muito! — todas essas metas. Em apenas dois meses, recebemos mais de 37 mil livros (sete vezes a meta inicial) e cerca de 5 mil cartas (43% além do previsto). Mais uma vez, os jovens provaram que podem ter grande atuação para a construção de uma sociedade melhor. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Em julho, eu e mais 12 voluntários fomos até Roraima para inaugurar as duas primeiras bibliotecas. Uma artista plástica voluntária pintou os espaços, que ficaram ainda mais lindos do que eu poderia imaginar. Além disso, capacitamos jovens venezuelanos que moram nos abrigos para ficarem responsáveis pelo cuidado com os livros e pelos empréstimos. Estes mesmos jovens serão responsáveis por capacitar outros, mantendo as bibliotecas funcionando mesmo quando não estiverem mais nos abrigos, que são temporários (uma das ações com os venezuelanos em Roraima prevê a interiorização – a estratégia procura por melhores oportunidades para os venezuelanos em outros estados do nosso país, como vagas de emprego. Dessa forma, os refugiados e migrantes podem reconstruir suas vidas no Brasil).</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Nos dias em que estive lá, vi diversos jovens abrirem os livros e ouvirem/lerem histórias com grande fascínio. Mesmo agora, duas semanas após a inauguração, as bibliotecas continuam cheias e jovens responsáveis por elas seguem realizando rodas de leitura e sessões de contação de histórias. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">O que temos visto em Roraima é, sem dúvida, muito emocionante. As narrativas nos transportam para novos universos, ampliam nosso repertório de mundo e estimulam a capacidade de se colocar no lugar do outro. Certamente, as bibliotecas terão um grande impacto na vida de várias gerações de crianças e adolescentes — não só agora, mas em seu futuro também. E não falo apenas dos refugiados venezuelanos. Temos visto a cada dia como essa mobilização tem mudado a vida de diversos jovens brasileiros também, que puderam se perceber como cidadãos atuantes na nossa sociedade.</span></p>
<p><span style="font-weight: 400;">Nosso próximo objetivo é construir bibliotecas em mais 11 abrigos. Para isso, precisamos arrecadar mais recursos financeiros na nossa campanha de <em>crowdfunding</em>. Caso queira nos ajudar, basta acessar o site do projeto <a href="http://onteudo.jornaljoca.com.br/mi-casa">(clique aqui</a>) </span><span style="font-weight: 400;">e contribuir com qualquer valor.</span></p>
<div id="relacionadas" class="block related-posts three_columns"><ul class="block-menu"><li data-tab=tab-1 class="active">Relacionadas</li></ul><div id="tab-1" class="block-content active"><div class="row"><div class="col-s-12 col-l-4"><a href="https://claudia.abril.com.br/cozinha/carolina-ferraz-livro-receitas/" class="card"><span class="category hide-s">Cozinha</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/07/IMG_0624.jpeg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Cozinha</span><span class="title">Carolina Ferraz transforma receitas afetivas da mãe em livro</span></a></div><div class="col-s-12 col-l-4"><a href="https://claudia.abril.com.br/cultura/livro-feminicidio/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/06/DESTAQUETE_livro.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Cultura</span><span class="title">Vítimas de violência doméstica, paciente e terapeuta lançam livro &#8220;Eu Escolhi Viver&#8221;</span></a></div><div class="col-s-12 col-l-4"><a href="https://claudia.abril.com.br/cultura/lancamentos-livros-julho/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/07/LIVROS3.jpg?quality=85&strip=info&w=294&h=200&crop=1" alt="" class="lazyload media" style=max-width:100%;><span class="category hide-l">Cultura</span><span class="title">Lançamentos de livros em julho: autoras escrevem sobre mulheres</span></a></div></div></div></div><li class="widget-news-item"><div id="abrAD_native-list"></div></li>
<p><div class="embed-movie"><iframe loading="lazy" title="O que é mieloma múltiplo e como tratá-lo" width="500" height="375" src="https://www.youtube.com/embed/KPFA-PH4MTQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</p>
<p>&nbsp;</p>
<div id="mais_lidas" class="block related-posts mais-lidas"><ul class="block-menu"><li data-tab=tab-1 class="active">Mais lidas</li></ul><div id="tab-1" class="block-content active"><div class="row"><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/astrologia/horoscopo-da-semana-22-a-28-8/" class="card"><span class="category hide-s">Astrologia</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/02/HOROSCOPO.jpg?quality=85&strip=info&w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Astrologia</span><span class="title">Horóscopo semanal de 22 a 28 de agosto: Não deixe seus medos te dominarem!</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/astrologia/lua-cheia-22-agosto-susan-miller/" class="card"><span class="category hide-s">Astrologia</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/01/lua-azul-1.jpg?quality=85&strip=info&w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Astrologia</span><span class="title">Susan Miller faz previsões para cada signo na Lua Azul deste domingo (22)</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/" class="card"><span class="category hide-s">Amor e Sexo</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/01/mao-cheia-1.png?w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Amor e Sexo</span><span class="title">12 posições sexuais possíveis para inovar na transa</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/amor-e-sexo/23-cantadas-pesadas-para-voce-conquistar-o-crush-de-vez/" class="card"><span class="category hide-s">Amor e Sexo</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/01/44.png?w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Amor e Sexo</span><span class="title">23 cantadas pesadas para você conquistar o crush de vez</span></a></div></div></div></div><div id="leia_mais" class="block related-posts leia-mais"><ul class="block-menu"><li data-tab=tab-1 class="active">Leia mais</li></ul><div id="tab-1" class="block-content active"><div class="row"><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/cultura/mano-brown-karol-conka-podcast/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/08/BdwuZqzg.jpeg?quality=85&strip=info&w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Cultura</span><span class="title">Mano Brown fala com Karol Conká em podcast. &quot;Ela estava fragilizada&quot;, diz</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/cultura/exposicao-lygia-clark/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/08/Cultura-Lydia_1.jpg?quality=85&strip=info&w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Cultura</span><span class="title">No Rio, exposição de Lygia Clark tem obras inéditas da artista mineira</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/cultura/black-friday-livros-amazon/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2021/08/Destaque-Livros.jpg?quality=85&strip=info&w=680&h=453&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Cultura</span><span class="title">Black Friday dos livros: 12 títulos da Amazon com mais de 50% de desconto</span></a></div><div class="col-s-12 col-l-3"><a href="https://claudia.abril.com.br/cultura/diana-charles-5-temporada-the-crown/" class="card"><span class="category hide-s">Cultura</span><img data-src="https://claudia.abril.com.br/wp-content/uploads/2020/01/lady-di-e-prncipe-charles-29355.jpg?quality=85&strip=info&w=620&h=390&crop=1" alt="" class="lazyload media" style="max-width:100%;"><span class="category hide-l">Cultura</span><span class="title">Veja fotos de Diana e Charles na 5ª temporada de The Crown</span></a></div></div></div></div><div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span><div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div></div>																																																																																																																																																																																							<ul class="article-tags tags">
							<li><a href="https://claudia.abril.com.br/tudo-sobre/adolescentes/" rel="tag">Adolescentes</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/criancas/" rel="tag">Crianças</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/livros/" rel="tag">Livros</a></li><li><a href="https://claudia.abril.com.br/tudo-sobre/venezuela/" rel="tag">Venezuela</a></li>													</ul>
									</section>
								
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>
			    <div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
			  </div>

							</article>
			</div>
<script>var ajaxurl = "https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_search_receitas_ajax_nonce" name="abril_dv_search_receitas_ajax_nonce" value="fb75f6b88b" /><input type="hidden" name="_wp_http_referer" value="/blog/stephanie-habrich/brasileiros-venezuela-livros/" /><script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=3.5.3' id='/assets/js/cjs.js-js'></script>
<script id='/assets/js/jquery-3.4.1.min.js-js-extra'>
var adsRule = "noSticky";
</script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery-3.4.1.min.js?ver=3.5.3' id='/assets/js/jquery-3.4.1.min.js-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=3.5.3' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=3.5.3' id='/assets/js/abril_lgpd.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=3.5.3' id='/assets/js/footer.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=3.5.3' id='/assets/js/blocks.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=3.5.3' id='/assets/js/jquery.isinviewport.min.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=3.5.3' id='/assets/js/blocks-listagem.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=3.5.3' id='/assets/js/single.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=3.5.3' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=3.5.3' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=3.5.3' id='/assets/js/player.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blog-menu.js?ver=3.5.3' id='/assets/js/blog-menu.js-js' defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=3.5.3' id='//www.instagram.com/embed.js-js' defer></script>
<script type="text/cjs" data-cjssrc='https://platform.twitter.com/widgets.js?ver=3.5.3' id='https://platform.twitter.com/widgets.js-js' defer></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=5.8' id='script-img-cls-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-claudia/js/blockContent.js?ver=5.8' id='script-block-content-js'></script>
<script src='https://news.google.com/swg/js/v1/swg.js?ver=5.8' id='swg_js_oferta_paywall-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-swg.js?ver=3.5.3' id='abril-swg-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-interface-middleware.js?ver=3.5.3' id='abril-interface-middleware-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall.js?ver=3.5.3' id='abril-paywall-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-login.js?ver=3.5.3' id='abril-login-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/abril-plugins/abril-paywall/js/abril-paywall-ofertas.js?ver=3.5.3' id='abril-ofertas-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202134.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174886140',post:'977558',tz:'-3',srv:'claudia.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886140', '977558' ]);
</script>

    <section class="sidebar-above-footer">
      <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"> <section class="f-brands">
  <div class="container">
    <img data-src="https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/img/assine_logo.svg" alt="Assine Abril" aria-label="Assine Abril" class="lazyload">
    <div class="row">
      	          <div class="col-s-6 col-l-2">
	            <h3>Claudia</h3>
																		<a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://www.assine.abril.com.br/portal/assinar/revista-claudia?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Você S/A</h3>
																		<a href="https://vocesa.abril.com.br/ofertas?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://vocesa.abril.com.br/ofertas?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Superinteressante</h3>
																		<a href="https://super.abril.com.br/ofertas?origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://super.abril.com.br/ofertas?origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja Saúde</h3>
																		<a href="https://saude.abril.com.br/ofertas/?origem=sr_cl_ba_vejasaude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vejasaude" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Saúde" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://saude.abril.com.br/ofertas/?origem=sr_cl_ba_vejasaude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vejasaude">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja</h3>
																		<a href="https://veja.abril.com.br/ofertas?origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>Apenas R$ 0,50/dia </span>
	            </p>
	            <a href="https://veja.abril.com.br/ofertas?origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Quatro Rodas</h3>
																		<a href="https://quatrorodas.abril.com.br/ofertas?origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC"  data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true" style="margin-bottom: -3px">
										</a>
										            <p>
	              	              <span>A partir de R$ 8,90/mês </span>
	            </p>
	            <a href="https://quatrorodas.abril.com.br/ofertas?origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas">Ver ofertas</a>
	          </div>
    		  	</div>
    <!-- monta url assine -->
          <!-- fim -->
  <p>Leia também no <a href="https://www.goread.com.br/?utm_campaign=sr_cl_botaocapa&utm_medium=editorial&utm_source=sites-parceiros"><img data-src="https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/img/logo_goread.svg" alt="GoRead" aria-label="Logo Veja" class="lazyload"></a></p>  
  </div>
</section></div>    </section>
  
<footer>
  <div class="f-social">
    <div class="container">
        <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>

      <ul>
        <li>Siga</li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="https://facebook.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="https://instagram.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><span class="menu-image-title">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911925"><a href="https://twitter.com/CLAUDIAonline" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911537"><a href="https://pin.it/4C4ORcL" class="menu-image-title-after"><span class="menu-image-title">Pinterest</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-848535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848535"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-848534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848534"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-909958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909958"><a href="https://elasticaoficial.com.br/" class="menu-image-title-after"><span class="menu-image-title">elástica</span></a></li>
<li id="menu-item-959312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959312"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Especiallistas</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener" href="https://veja.abril.com.br/placar/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-848536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848536"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-967015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967015"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você RH</span></a></li>
<li id="menu-item-505041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505041"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-848532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848532"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-848531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848531"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-848533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848533"><a href="https://www.vagas.com.br/empregos/abril-digital" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
<li id="menu-item-961246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961246"><a href="https://claudia.abril.com.br/politica-de-privacidade/" class="menu-image-title-after"><span class="menu-image-title">POLÍTICA DE PRIVACIDADE</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
                      </nav>

          <p>Copyright &copy; Abril Mídia S A. Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<script>var ajaxurl = "https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_search_receitas_ajax_nonce" name="abril_dv_search_receitas_ajax_nonce" value="fb75f6b88b" /><input type="hidden" name="_wp_http_referer" value="/blog/stephanie-habrich/brasileiros-venezuela-livros/" /><script type='text/javascript' src='https://stats.wp.com/e-202134.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'174886140',post:'977558',tz:'-3',srv:'claudia.abril.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '174886140', '977558' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Cultura;tags=Adolescentes, Crian\u00e7as, Livros, Venezuela",
            "abrAdsArea": "claudia\/cultura"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://claudia.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://claudia.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>
</body>
</html>
