<!DOCTYPE html>
<html lang="pt-BR" class="claudia" dir="ltr">
  <head>
	  <!-- Início do Objeto de dados -->
<script>
	var customData = {"tag":["HBO"],"editoria":["Cultura"],"edicao":[],"programa":"","oferecimento":"","campanha-publicitaria":"","nome-blog":"Ana Claudia Paixão","tipo-paywall":"","method-ga":"UA-31150790-1","method-gtag":"G-DCHBP7VQ51","cookie-ua":"ga_claudia","id_ga":"UA-31150790-1","id_ga4":"G-DCHBP7VQ51","id_facebook_abc":"1869534393278100","id_facebook_abd":"1783600831964741","id_facebook_assinaturas":"752177004838846","id_hotjar":"","id_pushnews":"https://cdn.pn.vg/sites/4e0075b6-fba8-47c0-98c9-bb98d78b6b27.js","report-data-value":12894,"tipo-pagina":"Matéria","status-pagina":"Publicada","data-publicacao":"16/12/2022","hora-publicacao":"08:38","data-atualizacao":"15/12/2022","hora-atualizacao":"17:54","autor":["Ana Claudia Paixão"],"editor":"Naiara Taborda","status_pagina":"publish","autor_sem_pagina":"","autor_com_pagina":"Ana Claudia Paixão","ultima_revisao":"Naiara Taborda"};
</script>
<!-- Fim do Objeto de dados -->

          <meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="5Gp5_76llOwCxnrLuMHa5qZKGbvTa3qUkGFL1NlZruI" />
<meta name="msvalidate.01" content="C645D529E7A5AD4759D8FFF5F2010C3A" />
<link rel="preconnect" href="//ads.rubiconproject.com">
<link rel="preconnect" href="//optimized-by.rubiconproject.com">
<link rel="preconnect" href="//www.googletagservices.com">
<link rel="preconnect" href="//partner.googleadservices.com">
<link rel="preconnect" href="//fonts.googleapis.com">
<link rel="preconnect" href="//www.assine.abril.com.br">
<link rel="preconnect" href="//r-login.wordpress.com">
<link rel="preconnect" href="//www.google-analytics.com">
<link rel="preconnect" href="//px.moatads.com">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="preconnect" href="//static.criteo.net">
<link rel="preconnect" href="//securepubads.g.doubleclick.net">
<link rel="preconnect" href="//cdn.jsdelivr.net">
<link rel="preconnect" href="//fastlane.rubiconproject.com">
<link rel="preconnect" href="//ib.adnxs.com">
<link rel="preconnect" href="//adserver-us.adtech.advertising.com">
<link rel="preconnect" href="//a.teads.tv">
<link rel="preconnect" href="//t.teads.tv">
<link rel="preconnect" href="//fonts.gstatic.com" crossorigin>
<link rel="preload" href=" https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&amp;strip=info&amp;resize=680,453"><meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta charset="UTF-8">
<meta name="viewport" content="initial-scale=1,user-scalable=yes,width=device-width">
<title>A febre de ‘The White Lotus’ se confirma na 2ª temporada | CLAUDIA</title>
<meta name="description" content="Série de Mike White foi sucesso em 2020, ganhou todos os prêmios e alcançou novo patamar em 2022. Sim: o sucesso é justificado">
<meta property="og:type" content="article">
<meta property="og:site_name" content="CLAUDIA">
<meta property="og:url" content="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/">
<meta property="og:title" content="A febre de ‘The White Lotus’ se confirma na 2ª temporada | Ana Claudia Paixão">
<meta property="og:description" content="Série de Mike White foi sucesso em 2020, ganhou todos os prêmios e alcançou novo patamar em 2022. Sim: o sucesso é justificado">
<meta property="og:image" content="https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta property="bt:id" content="1097037">
<meta property="bt:pubDate" content="2022-12-16T08:38:17-0300">
<meta property="bt:modDate" content="2022-12-15T17:54:24-0300">
<meta property="bt:breakingnews" content="false">
<meta property="bt:keywords" content="HBO">
<meta property="bt:category" content="Cultura">
<meta name="twitter:site" content="@claudiaonline">
<meta name="twitter:title" content="A febre de ‘The White Lotus’ se confirma na 2ª temporada | Ana Claudia Paixão">
<meta name="twitter:description" content="Série de Mike White foi sucesso em 2020, ganhou todos os prêmios e alcançou novo patamar em 2022. Sim: o sucesso é justificado">
<meta name="twitter:image" content="https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&strip=info&w=680&h=453&crop=1">
<meta name="twitter:card" content="summary_large_image">
<meta property="fb:admins" content="193640871262">
<meta property="fb:pages" content="193640871262">
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.instagram.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" rel="canonical" />
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-54VSH8Q');</script>
<script type="text/cjs">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NQ8D9VG');</script>
<script type="text/javascript">/* <![CDATA[ */var googleMarkup = {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/claudia.abril.com.br\/coluna\/ana-claudia-paixao-hollywood-cinema-series\/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada\/"},"headline":"A febre de &#8216;The White Lotus&#8217; se confirma na 2\u00aa temporada","image":{"@type":"ImageObject","url":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2022\/12\/tom-hollander-jennifer-coolidge.jpg?quality=85&strip=info&w=1024&resize=1200,800","height":"800","width":"1200"},"datePublished":"2022-12-16T08:38:17-0300","dateModified":"2022-12-15T17:54:24-0300","author":[{"@type":"Person","name":"Ana Claudia Paix\u00e3o","url":"https:\/\/claudia.abril.com.br\/autor\/aclaudiapaixao"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2016\/09\/claudia-schema.png?w=240&resize=1200,800","height":"800","width":"1200"}},"description":"S\u00e9rie de Mike White foi sucesso em 2020, ganhou todos os pr\u00eamios e alcan\u00e7ou novo patamar em 2022. Sim: o sucesso \u00e9 justificado\r\n\r\n","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"CLAUDIA","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital","description":"Claudia pelo menor pre\u00e7o do ano!","image":"https:\/\/claudia.abril.com.br\/wp-content\/uploads\/2016\/09\/claudia-schema.png?w=150","brand":{"@type":"Brand","name":"claudia"},"sku":"claudia.abril.com.br:digital","mpn":"claudia.abril.com.br:digital"}}/* ]]> */</script>      <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/"},"headline":"A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada","image":{"@type":"ImageObject","url":"https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&strip=info&w=1024&resize=1200,800","height":"800","width":"1200"},"datePublished":"2022-12-16T08:38:17-0300","dateModified":"2022-12-15T17:54:24-0300","author":[{"@type":"Person","name":"Ana Claudia Paixão","url":"https://claudia.abril.com.br/autor/aclaudiapaixao"}],"publisher":{"@type":"Organization","name":"CLAUDIA","logo":{"@type":"ImageObject","url":"https://claudia.abril.com.br/wp-content/uploads/2016/09/claudia-schema.png?w=240&resize=1200,800","height":"800","width":"1200"}},"description":"Série de Mike White foi sucesso em 2020, ganhou todos os prêmios e alcançou novo patamar em 2022. Sim: o sucesso é justificado\r\n\r\n","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".content"},"isPartOf":{"Name":"CLAUDIA","@type":["CreativeWork","Product"],"productID":"claudia.abril.com.br:digital","description":"Claudia pelo menor preço do ano!","image":"https://claudia.abril.com.br/wp-content/uploads/2016/09/claudia-schema.png?w=150","brand":{"@type":"Brand","name":"claudia"},"sku":"claudia.abril.com.br:digital","mpn":"claudia.abril.com.br:digital","offers":[]}}</script>
      <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Blogs","item":"https://claudia.abril.com.br/blog"},{"@type":"ListItem","position":2,"name":"Ana Claudia Paixão","item":"https://claudia.abril.com.br/blog/ana-claudia-paixao-hollywood-cinema-series"},{"@type":"ListItem","position":3,"name":"A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada"}]}</script><link rel='stylesheet' id='all-css-0' href='https://claudia.abril.com.br/_static/??-eJydkt1OwzAMhV+ILCqI7QrxLF5ipQaniWJ3U99+plDUiQsId/77jn2i+Gt1oUyKk/rKc6JJPJwbsbvPoFzoUnwQKxT3ER8sfvD9+JViQnVfKq62khpkCPBTUUfMuElkEMX26EEEVVap1Ch2Q2SD0k19NjjV2M+OJaMTDEr/2cwk2g0JTYmxG6uQ8I8Xii67BTQFnqMNvYnPGAmQjTF2n1SGBZtjTBCWQ6bpd9x6+/wO2s7L8/dnE4QWRo9sR1KoDc1TtPdbzTUrK0ZXi6i4M5fw7lYXssm+5pfheBqGp+H5dLwBFHQqEw==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://claudia.abril.com.br/_static/??-eJx1jssOgkAMRX/IoY5GWBm/pQ4VK/Mg047EvxeMLAy4a27uuacwDsalqBQVBl86jgJ9b0Qxm4zKsRPjimgKINmBS5lgKFfP0y2rahU4VlO+g43ZJ2vmSAZv7BnbJIAipAKiL08rTO8UaOpcM3sTUJTyYSFmdRp95TCnIuQ3vT8DzmNpGf+4QjHLlw/SAV1v7L5qPp5vMDOXcLZ1Y+3Rnpr6DTeZdDQ=' type='text/css' media='all' />
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/js/chartbeat-config.js?ver=3.6.9' id='tag_chartbeat-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/abril-ga-send.js?ver=3.6.9' id='global-ga-send-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>
				<meta property="fb:pages" content="193640871262" />
			<script>var lgpd_brand = "claudia";</script><script type="text/javascript" async defer data-pin-round="true"  data-pin-hover="true" src="https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-admin/pinterest-pin-it-button-on-image-hover-and-post/js/pinit.js"></script><script>var dados_gallery = [];</script><style>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</style>		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-31150790-1', {'name': 'ga_claudia', 'cookieDomain': 'abril.com.br'});
			</script>

			<script>
			ga('ga_claudia.require', 'displayfeatures');
			if(window.customData){(
				function(customData){
					var dimensions, metrics;
					dimensions = {
						/*tipo-pagina      */ dimension1  : customData['tipo-pagina']             || 'N/A',
						/*status-pagina    */ dimension2  : customData['status-pagina']           || 'N/A',
						/*autor            */ dimension3  : (customData.autor || []).join()       || 'N/A',
						/*editor           */ dimension4  : customData.editor                     || 'N/A',
						/*tag              */ dimension5  : (customData.tag||[]).join()           || 'N/A',
						/*editoria         */ dimension6  : (customData.editoria || []).join() 	|| 'N/A',
						/*data_publicacao  */ dimension7  : customData['data-publicacao']         || 'N/A',
						/*hora_publicacao  */ dimension8  : customData['hora-publicacao']         || 'N/A',
						/*data_atualizacao */ dimension9  : customData['data-atualizacao']        || 'N/A',
						/*hora_atualizacao */ dimension10 : customData['hora-atualizacao']        || 'N/A',
						/*nome_blog        */ dimension11 : customData['nome-blog']               || 'N/A',
						/*programa         */ dimension12 : customData.programa                   || 'N/A', 
						/*oferecimento     */ dimension13 : customData['oferecimento']            || 'N/A',
						/*status_pagina    */ dimension22 : customData['status_pagina']           || 'N/A',
						/*autor_sem_pagina */ dimension23 : customData['autor_sem_pagina']        || 'N/A',
						/*autor_com_pagina */ dimension24 : customData['autor_com_pagina']        || 'N/A', 
						/*ultima_revisao   */ dimension25 : customData['ultima_revisao']          || 'N/A',
						/*tipo-paywall     */ dimension27 : customData['tipo-paywall']            || 'N/A'
					};
					metrics = {
					/*posts caracteres */ metric1 : customData['report-data-value']           || 0
					}
					ga('ga_claudia.set', metrics);
					ga('ga_claudia.set', dimensions);
				}
			)(window.customData);}

			var ts = new Date().getTime().toString();
			ga('ga_claudia.set', 'dimension15', ts);	
		
			try{
				var clientId = document.cookie.match(/_gaCookieGrupoAbril=([GA0-9]{3}\.[0-9]{1}\.[0-9]*\.[0-9]*)/)[1];
				ga('ga_claudia.set', 'dimension14', clientId);
				ga('ga_claudia.set', 'dimension21', clientId);
			}catch(err){
				ga('ga_claudia.set', 'dimension14', 'N/A'); 	
				ga('ga_claudia.set', 'dimension21', 'N/A');
			}
			
			try{
				var userId = document.cookie.match(/userHashAnalytics=(.*?);/)[1];
				if(typeof(userId) !== 'undefined'){
					ga('ga_claudia.set', 'userId', userId);
				}      
			}catch(err){
			}

			ga('ga_claudia.send', 'pageview');

			</script>
		
			
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src='https://www.googletagmanager.com/gtag/js?id=G-DCHBP7VQ51'></script>
		<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		</script><script>
			var custom_map1 = {
			'dimension1': 'tipo_pagina',
			'dimension2': 'status_pagina',
			'dimension3': 'autor',
			'dimension4': 'editor',
			'dimension5': 'tag',
			'dimension6': 'editoria',
			'dimension7': 'data_publicacao',
			'dimension8': 'hora_publicacao',
			'dimension9': 'data_atualizacao',
			'dimension10': 'hora_atualizacao',
			'dimension11': 'nome_blog',
			'dimension12': 'programa',
			'dimension13': 'oferecimento',
			'dimension21': 'userID',
			'dimension22': 'status_pagina',
			'dimension23': 'autor_sem_pagina',
			'dimension24': 'autor_com_pagina',
			'dimension25': 'ultima_revisao',
			'dimension27': 'tipo_paywall',
			'dimension28': 'status_usuario',
			'metric1': 'posts_caracteres',
			'user_id': 'userId'
			};
			var ts = new Date().getTime().toString();
			var clientId = 'N/A';
			try{
			clientId = document.cookie.match(/_gaCookieGrupoAbril=([GA0-9]{3}\.[0-9]{1}\.[0-9]*\.[0-9]*)/)[1];
			}catch(err){
			clientId = 'N/A';	
			}
			
			if(window.customData){(
				function(customData){
					var dimensions_metrics;
					dimensions_metrics = {
					/*tipo-pagina      */ dimension1  : customData['tipo-pagina']             || 'N/A',
					/*status-pagina    */ dimension2  : customData['status-pagina']           || 'N/A',
					/*autor            */ dimension3  : (customData.autor || []).join()       || 'N/A',
					/*editor           */ dimension4  : customData.editor                     || 'N/A',
					/*tag              */ dimension5  : (customData.tag||[]).join()           || 'N/A',
					/*editoria         */ dimension6  : (customData.editoria || []).join() 	|| 'N/A',
					/*data_publicacao  */ dimension7  : customData['data-publicacao']         || 'N/A',
					/*hora_publicacao  */ dimension8  : customData['hora-publicacao']         || 'N/A',
					/*data_atualizacao */ dimension9  : customData['data-atualizacao']        || 'N/A',
					/*hora_atualizacao */ dimension10 : customData['hora-atualizacao']        || 'N/A',
					/*nome_blog        */ dimension11 : customData['nome-blog']               || 'N/A',
					/*programa         */ dimension12 : customData.programa                   || 'N/A', 
					/*oferecimento     */ dimension13 : customData['oferecimento']            || 'N/A',
					/*client_id        */ dimension14 : clientId                              || 'N/A',
					/*timestamp        */ dimension15 : ts                                    || 'N/A',
					/*status_pagina    */ dimension22 : customData['status_pagina']           || 'N/A',
					/*autor_sem_pagina */ dimension23 : customData['autor_sem_pagina']        || 'N/A',
					/*autor_com_pagina */ dimension24 : customData['autor_com_pagina']        || 'N/A', 
					/*ultima_revisao   */ dimension25 : customData['ultima_revisao']          || 'N/A',
					/*tipo-paywall     */ dimension27 : customData['tipo-paywall']            || 'N/A',
					/*posts caracteres */ metrics1 : customData['report-data-value']          || 'N/A',
					'non_interaction': true
					};
					
					gtag('set',{
				    'custom_map': custom_map1
				  });
					gtag('config', 'G-DCHBP7VQ51', dimensions_metrics);

				}
			)(window.customData);}

		</script>
			<script>
			var AbrilCustomDimension = (function () {
				function sendCustomDimension( dimension ){

									console.log("Custon dimension ga: ",dimension);
					ga( 'ga_claudia.set', dimension );
				
									console.log("Custon dimension gtag: ",dimension);
					gtag('set', dimension);
				
				}
			  return {
    			sendCustomDimension: sendCustomDimension,
			  };
			})();				
			</script>

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=Open+Sans:wght@300;400;500;600;700;800&display=swap" media="screen"><link rel="amphtml" href="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada" />
<meta property="og:url" content="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" />
<meta property="og:description" content="Série de Mike White foi sucesso em 2020, ganhou todos os prêmios e alcançou novo patamar em 2022. Sim: o sucesso é justificado" />
<meta property="article:published_time" content="2022-12-16T11:38:17+00:00" />
<meta property="article:modified_time" content="2022-12-15T20:54:24+00:00" />
<meta property="og:site_name" content="CLAUDIA" />
<meta property="og:image" content="https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&#038;strip=info" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta property="og:image:alt" content="The White Lotus 2ª temporada" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:text:title" content="A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada" />
<meta name="twitter:image" content="https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&#038;strip=info&#038;w=640" />
<meta name="twitter:image:alt" content="The White Lotus 2ª temporada" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="claudiaonline" />

<!-- End Jetpack Open Graph Tags -->
<style>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</style><style>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</style><link rel="icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=32" sizes="32x32" />
<link rel="icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=180" />
<meta name="msapplication-TileImage" content="https://claudia.abril.com.br/wp-content/uploads/2018/06/cropped-claudia.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			/* remover apos publicaçao da tarefa PER-990 */
.share li a .icon:before {color: #FFF;}

#piano-modal-pay-wall-multiple #outrosPlanosAmp:nth-child(2) {display:none;}

.block.most-read .our-carousel .card .title strong {height:50px;}

@media (max-width: 991px) { 
.sub-header .social-media-top.f-social:before {left:0;right:0;}
}
.post .content blockquote{
	width:100%;
	margin:0;
}

.social-media-top ul.btn-media-top li:last-child a {display:none;}

.block.esporte .row+.row { display: flex !important; }

.breaking-news-image.home .block.breaking-news {padding-top:0;}

.single-receitas .content #mais_lidas, .single-receitas .content #leia_mais {display:none;}


@media(max-width:991px) {
	.fixed.searchOpen .sub-header .search-area button span { color: #FFF; }
	body.home .sub-header .search-area form, body.home .searchOpen .sub-header .search-area form { margin-top: 0;}
	.single-post .post .media-open, .post .featured-media, .post .wp-caption {margin-left:0;}
	.single-post.fixed .sub-header .searchOpener .icon::before, .single-post.fixed.sub-header .icon.menu::before, .fixed .sub-header .icon.menu::before, .home.fixed .sub-header .searchOpener .icon::before { color: #000; }
	.fixed .main-menu, .fixed .brand-logo {
    margin: 0;
    padding: 0;
    width: 50%;
}
	.fixed .search-area {
    position: static;
    width: 25%;
}
	.fixed .brand-logo img, .fixed .brand-logo svg {
		margin-left: 0;
	}
}

#ip_abril.injected-paywall {height: 823px;}

.fixed .sub-header .social-media-top.f-social {
	display: none;
}

/* fim remover apos publicaçao da tarefa PER-990 */

.new-paywall-sign-in {
    display: none;
}

.branded-hub .sponsored-tag-logo{
	display: block !important;
}
body.single .container.sponsored-tag-header{
	  display: flex;
    align-items: center;
    justify-content: end;
}
@media (min-width: 992px){
	.branded-hub .sponsored-tag-holder{
		background-size: unset !important;
	}
}

@media (min-width: 992px) and (max-width: 1200px) {
	.fixed .main-menu, .fixed .brand-logo{
		margin-left:6%;
	}
}

.new-paywall-promotion-container .new-paywall-promotion-icon > img {
    height: 72px;
    width: auto;

		/* Topo patrocinado - duplicidade na listagem */
}
.container.sponsored-tag-header {
    z-index: 9;
    height: 136px;
    overflow: hidden;
    display: none;
}


/* TEMPORÁRIO - BLACK FRIDAY 2022 */

.new-paywall-promotion-container .new-paywall-promotion-icon{
		height:80px;
}

@media(min-width: 992px) {
 body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle {height: auto;max-height:50px}
        body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle br:nth-of-type(1){ display:contents;}
    body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(1),body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(2){ display:contents;}	

}
@media(max-width: 991px) {
    body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle br:nth-of-type(2),
    body.page-template-page-paywall-w-template.paywall-theme-dark .new-paywall-subtitle br:nth-of-type(3){ display:contents;}
    
body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(2),
body:not(.page-template-page-paywall-w-template).paywall-theme-dark .new-paywall-subtitle br:nth-of-type(3){ display:contents;}
}		</style>
		  </head>
  <body class="blog_post-template-default single single-blog_post postid-1097037 paywall-theme-dark cultura blog-ana-claudia-paixao-hollywood-cinema-series breaking-news-first breaking-news-image">
          <!-- pushnews disabled -->
        <header>

		
		      <div class="sub-header container">
        <div class="row">
							<nav class="social-media-top f-social">
					<ul class="container">
						<div class="menu-redes-sociais-container"><ul id="menu-redes-sociais" class="menu"><li id="menu-item-77198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a href="https://facebook.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li id="menu-item-77200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a href="https://instagram.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li id="menu-item-77302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><span class="menu-image-title">Linkedin</span></a></li>
<li id="menu-item-911925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911925"><a href="https://twitter.com/CLAUDIAonline" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li id="menu-item-911537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911537"><a href="https://pin.it/4C4ORcL" class="menu-image-title-after"><span class="menu-image-title">Pinterest</span></a></li>
</ul></div>					</ul>
					<ul class="btn-media-top">
						<li><a href="https://claudia.abril.com.br/ofertas/?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_cultura_desktop&#038;url-retorno=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada" class="hide-s">Assinar</a></li>
											</ul>
				</nav>
			                    <div class="menu-button col-s-3">
            <button class="menuOpener"> <i class="icon menu" title="menu"></i> <span class="hide-s">Menu</span> </button>
          </div>
                    <div class="brand-logo col-s-6">
            <a href="https://claudia.abril.com.br" class="brand" title="link-marca">
              <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>
            </a>
          </div>
                    <div class="search-area col-s-3">
                          <a href="https://claudia.abril.com.br/ofertas/?&#038;origem=sr_cl_topo&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_cultura_desktop&#038;url-retorno=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada" rel="noopener" class="hide-s">Assine</a>
                        <button class="searchOpener"> <span class="hide-s">Buscar</span> <i class="icon search" title="icon-search"></i></button>

            <form method="GET" action="https://claudia.abril.com.br/">
              <input id="search" name="s" type="text" placeholder="Buscar..." aria-label="Buscar" value="">
              <button><span class="icon search hide-s"></span> <span class="hide-l">Buscar</span></button>
              <input name="orderby" type="hidden" value="date">
            </form>
          </div>

          <nav class="main-menu col-s-12 hide-s">
            <div class="menu-menu-header-container"><ul id="menu-menu-header" class="menu"><li id="menu-item-1035839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035839"><a href="https://claudia.abril.com.br/cultura/" class="menu-image-title-after"><span class="menu-image-title">ARTSY</span></a></li>
<li id="menu-item-1035841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035841"><a href="https://claudia.abril.com.br/amor-e-sexo/" class="menu-image-title-after"><span class="menu-image-title">Amor &#038; Sexo</span></a></li>
<li id="menu-item-1035842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035842"><a href="https://claudia.abril.com.br/noticias/" class="menu-image-title-after"><span class="menu-image-title">Atualidades &#038; Futuros</span></a></li>
<li id="menu-item-1035843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035843"><a href="https://claudia.abril.com.br/sua-vida/" class="menu-image-title-after"><span class="menu-image-title">Lifestyle</span></a></li>
<li id="menu-item-1035840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035840"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">CLAUDIA Cozinha</span></a></li>
<li id="menu-item-1037067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037067"><a href="https://claudia.abril.com.br/casa-claudia/" class="menu-image-title-after"><span class="menu-image-title">Casa CLAUDIA</span></a></li>
<li id="menu-item-1035844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1035844"><a href="https://claudia.abril.com.br/beleza/" class="menu-image-title-after"><span class="menu-image-title">Wellness</span></a></li>
</ul></div>          </nav>
                   </div>
        
              </div>

      <aside class="sidebarMenu">
        <ul>
                    <li>
            <a aria-label="BRAND LOGO" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" width="193.208" height="44" viewBox="0 0 193.208 44"><g id="logo_claudia" data-name="logo claudia" transform="translate(-94.288 -223.249)"><path class="logo_claudia" id="Path_1080" data-name="Path 1080" d="M318.6,226.436H317.8L307.208,261.93c-.932,3.052-1.6,3.355-3.027,3.355h-1.669v.976h10.506v-.976h-2.736c-1.447,0-2.311-.734-2.311-1.442a12.816,12.816,0,0,1,.733-3.3l1.989-6.792h9.762l3.453,11.54h-4.779v.964h15.611V265.3H330.6Zm-7.6,26.334c.122-.418,4.432-15.147,4.507-15.4l4.6,15.4Z" transform="translate(-146.645 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1081" data-name="Path 1081" d="M433.884,229.4H411.429v.964h2.716c2.171,0,2.979,1.033,2.979,3.812v22.157c0,7.566-3.986,11.734-11.221,11.734-4.546,0-7.152-3.257-7.152-8.937V230.368h5.231V229.4H387.569v.964h4.689V258.2c0,9.692,6.534,11.028,13.595,11.028,7.678,0,12.261-4.573,12.261-12.234V244.933h0v-.981h0v-9.718c0-2.927.607-3.866,2.5-3.866h2.344v37h-4.69v.987h15.668c10.3,0,16.951-7.644,16.951-19.474C450.884,241.645,447.3,229.4,433.884,229.4Zm10.578,19.474c0,15.279-6.558,18.487-12.059,18.487h-3V230.357h1.176C442.884,230.357,444.462,240.255,444.462,248.878Z" transform="translate(-206.548 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1082" data-name="Path 1082" d="M227.17,255.389h-.981v.01h-.011v.169c0,10.169-2.943,11.8-12.395,11.8h-4.294v-.008h-.678V230.391h4.936V229.4H197.474v.987h4.936v36.973h-3.946v-.008h-.981v.008h-.009v.987h29.707V255.4h-.01Z" transform="translate(-72.67 -4.335)" fill="#b30020"/><path class="logo_claudia" id="Path_1083" data-name="Path 1083" d="M635.518,265.3l-11.994-38.861h-.806L612.128,261.93c-.846,2.77-1.48,3.274-2.653,3.344h-4.25v-37h4.492v-.964H594.332v.964h4.491v37h-4.491v.987h23.605v-.976H615.2c-1.446,0-2.311-.734-2.311-1.442a12.843,12.843,0,0,1,.732-3.3s1.73-5.905,1.99-6.792h9.761l3.453,11.54h-4.78v.964h15.612V265.3ZM625.038,252.77h-9.11l4.507-15.4C620.51,237.621,624.913,252.351,625.038,252.77Z" transform="translate(-352.164 -2.244)" fill="#b30020"/><path class="logo_claudia" id="Path_1084" data-name="Path 1084" d="M126.151,254.6l-1.329.055-.038.108c-1.182,3.364-4.764,11.19-12.477,11.195-6.463,0-8.373-5.487-9.474-11.422-1.115-6.014-1.839-21.27,3.277-27.427a6.641,6.641,0,0,1,5.278-2.576c4.922,0,10.091,4.586,11.062,9.821l.319,1.353a5.7,5.7,0,0,1,.23,2.406l-.014.181,1.036.012.015-12.871-.962-.009-.154.928c-.13.934-.209,1.5-1.218,1.5a5.491,5.491,0,0,1-2.366-1.344c-1.843-1.377-4.367-3.263-7.812-3.261a16.1,16.1,0,0,0-12.165,6.195c-4.42,5.319-6.026,12.717-4.521,20.831,1.8,9.682,9.27,16.98,17.384,16.974,10.1-.006,13.826-12.294,13.862-12.419Z" transform="translate(0 0)" fill="#b30020"/></g></svg>
            </a>
            <span class="menuCloser">&times;</span>
          </li>
                    <li><a href="https://claudia.abril.com.br/ofertas/?&#038;origem=sr_cl_menu&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_menu_cultura_desktop&#038;url-retorno=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada" rel="noopener"> Assine</a></li>
          <li class="userName" id="userName"></li>
          <li class="none"></li>
          
          <li id="menu-item-911568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911568"><a class="menu-image-title-after"><span class="menu-image-title">HORÓSCOPO</span></a>
<ul class="sub-menu">
	<li id="menu-item-911572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911572"><a href="https://claudia.abril.com.br/astrologia" class="menu-image-title-after"><span class="menu-image-title">ASTROLOGIA</span></a></li>
	<li id="menu-item-911578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911578"><a href="https://claudia.abril.com.br/coluna/horoscopo/" class="menu-image-title-after"><span class="menu-image-title">HORÓSCOPO SEMANAL</span></a></li>
</ul>
</li>
<li id="menu-item-915501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-915501"><a class="menu-image-title-after"><span class="menu-image-title">CLAUDIA COZINHA</span></a>
<ul class="sub-menu">
	<li id="menu-item-915504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915504"><a href="https://claudia.abril.com.br/cozinha/" class="menu-image-title-after"><span class="menu-image-title">COZINHA</span></a></li>
	<li id="menu-item-915502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915502"><a href="https://claudia.abril.com.br/receitas/" class="menu-image-title-after"><span class="menu-image-title">RECEITAS</span></a></li>
</ul>
</li>
<li id="menu-item-1036625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1036625"><a class="menu-image-title-after"><span class="menu-image-title">ARTSY</span></a>
<ul class="sub-menu">
	<li id="menu-item-915541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-blog_post-ancestor current-menu-parent current-blog_post-parent menu-item-915541"><a href="https://claudia.abril.com.br/./cultura/" class="menu-image-title-after"><span class="menu-image-title">CULTURA</span></a></li>
	<li id="menu-item-1036727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036727"><a href="https://claudia.abril.com.br/ensaios-e-entrevistas/" class="menu-image-title-after"><span class="menu-image-title">ENSAIOS &#038; ENTREVISTAS</span></a></li>
</ul>
</li>
<li id="menu-item-1036627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1036627"><a class="menu-image-title-after"><span class="menu-image-title">AMOR E SEXO</span></a>
<ul class="sub-menu">
	<li id="menu-item-1036731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036731"><a href="https://claudia.abril.com.br/papo-aberto/" class="menu-image-title-after"><span class="menu-image-title">PAPO ABERTO</span></a></li>
	<li id="menu-item-1036730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036730"><a href="https://claudia.abril.com.br/relacionamentos/" class="menu-image-title-after"><span class="menu-image-title">RELACIONAMENTOS</span></a></li>
	<li id="menu-item-1036729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036729"><a href="https://claudia.abril.com.br/amor-e-sexo/" class="menu-image-title-after"><span class="menu-image-title">SEXO</span></a></li>
</ul>
</li>
<li id="menu-item-1036631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1036631"><a class="menu-image-title-after"><span class="menu-image-title">ATUALIDADES &#038; FUTUROS</span></a>
<ul class="sub-menu">
	<li id="menu-item-1036632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036632"><a href="https://claudia.abril.com.br/./educacao/" class="menu-image-title-after"><span class="menu-image-title">EDUCAÇÃO</span></a></li>
	<li id="menu-item-1036633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036633"><a href="https://claudia.abril.com.br/./inovacao/" class="menu-image-title-after"><span class="menu-image-title">INOVAÇÃO</span></a></li>
	<li id="menu-item-1036634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036634"><a href="https://claudia.abril.com.br/./sociedade/" class="menu-image-title-after"><span class="menu-image-title">SOCIEDADE</span></a></li>
	<li id="menu-item-1036728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1036728"><a href="https://claudia.abril.com.br/carreira/" class="menu-image-title-after"><span class="menu-image-title">TRABALHO</span></a></li>
	<li id="menu-item-915538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-915538"><a href="https://claudia.abril.com.br/./noticias/" class="menu-image-title-after"><span class="menu-image-title">NOTÍCIAS</span></a></li>
</ul>
</li>
<li id="menu-item-923076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-923076"><a class="menu-image-title-after"><span class="menu-image-title">LIFESTYLE</span></a>
<ul class="sub-menu">
	<li id="menu-item-915473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-915473"><a href="https://claudia.abril.com.br/moda/" class="menu-image-title-after"><span class="menu-image-title">MODA</span></a></li>
	<li id="menu-item-911598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911598"><a href="https://claudia.abril.com.br/casa-claudia/" class="menu-image-title-after"><span class="menu-image-title">CASA</span></a></li>
</ul>
</li>
<li id="menu-item-911607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-911607"><a class="menu-image-title-after"><span class="menu-image-title">WELLNESS</span></a>
<ul class="sub-menu">
	<li id="menu-item-1036637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036637"><a href="https://claudia.abril.com.br/./beleza/" class="menu-image-title-after"><span class="menu-image-title">BELEZA</span></a></li>
	<li id="menu-item-1036639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036639"><a href="https://claudia.abril.com.br/./saude/" class="menu-image-title-after"><span class="menu-image-title">SAÚDE INTEGRAL</span></a></li>
	<li id="menu-item-1036638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036638"><a href="https://claudia.abril.com.br/./sustentabilidade/" class="menu-image-title-after"><span class="menu-image-title">SUSTENTABILIDADE</span></a></li>
	<li id="menu-item-1036636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1036636"><a href="https://claudia.abril.com.br/./autoconhecimento/" class="menu-image-title-after"><span class="menu-image-title">AUTOCONHECIMENTO</span></a></li>
</ul>
</li>
<li id="menu-item-1037496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1037496"><a class="menu-image-title-after"><span class="menu-image-title">COLUNAS</span></a>
<ul class="sub-menu">
	<li id="menu-item-1037497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037497"><a href="https://claudia.abril.com.br/coluna/atitude-50/" class="menu-image-title-after"><span class="menu-image-title">ATITUDE 50</span></a></li>
	<li id="menu-item-1087197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087197"><a href="https://claudia.abril.com.br/coluna/caroline-apple/" class="menu-image-title-after"><span class="menu-image-title">A PARTE QUE ME CABE</span></a></li>
	<li id="menu-item-1037503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037503"><a href="https://claudia.abril.com.br/coluna/conversa-de-vo/" class="menu-image-title-after"><span class="menu-image-title">CONVERSA DE VÓ</span></a></li>
	<li id="menu-item-1037509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037509"><a href="https://claudia.abril.com.br/coluna/corpo-fala-carol-teixeira/" class="menu-image-title-after"><span class="menu-image-title">CORPO, FALA</span></a></li>
	<li id="menu-item-1037506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037506"><a href="https://claudia.abril.com.br/coluna/cronicas-de-mae/" class="menu-image-title-after"><span class="menu-image-title">CRÔNICAS DE MÃE</span></a></li>
	<li id="menu-item-1037510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037510"><a href="https://claudia.abril.com.br/coluna/flavia-viana-danca/" class="menu-image-title-after"><span class="menu-image-title">DANÇA</span></a></li>
	<li id="menu-item-1037505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037505"><a href="https://claudia.abril.com.br/coluna/dermatologia-denise-steiner/" class="menu-image-title-after"><span class="menu-image-title">DERMATOLOGIA</span></a></li>
	<li id="menu-item-1088065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1088065"><a href="https://claudia.abril.com.br/coluna/entre-linhas/" class="menu-image-title-after"><span class="menu-image-title">ENTRE LINHAS</span></a></li>
	<li id="menu-item-1037508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037508"><a href="https://claudia.abril.com.br/coluna/helena-galante/" class="menu-image-title-after"><span class="menu-image-title">EU E VOCÊ</span></a></li>
	<li id="menu-item-1037502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037502"><a href="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/" class="menu-image-title-after"><span class="menu-image-title">FILMES, SÉRIES E HISTÓRIAS DE HOLLYWOOD</span></a></li>
	<li id="menu-item-1091820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1091820"><a href="https://claudia.abril.com.br/coluna/vanessa-rozan/" class="menu-image-title-after"><span class="menu-image-title">LADO B, POR VANESSA ROZAN</span></a></li>
	<li id="menu-item-1048013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1048013"><a href="https://claudia.abril.com.br/coluna/tania-khalill/" class="menu-image-title-after"><span class="menu-image-title">MEU TEMPO É AGORA</span></a></li>
	<li id="menu-item-1087198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087198"><a href="https://claudia.abril.com.br/coluna/pausa-fabiane-secches/" class="menu-image-title-after"><span class="menu-image-title">PAUSA</span></a></li>
	<li id="menu-item-1037511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037511"><a href="https://claudia.abril.com.br/coluna/papo-com-bella/" class="menu-image-title-after"><span class="menu-image-title">PAPO COM BELLA</span></a></li>
	<li id="menu-item-1087199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087199"><a href="https://claudia.abril.com.br/coluna/por-tras-da-moda/" class="menu-image-title-after"><span class="menu-image-title">POR TRÁS DA MODA</span></a></li>
	<li id="menu-item-1037504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037504"><a href="https://claudia.abril.com.br/coluna/rodrigo-cintra/" class="menu-image-title-after"><span class="menu-image-title">RODRIGO CINTRA</span></a></li>
	<li id="menu-item-1087201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1087201"><a href="https://claudia.abril.com.br/coluna/trabalho-carreira-rachel-jordan/" class="menu-image-title-after"><span class="menu-image-title">RACHEL JORDAN</span></a></li>
	<li id="menu-item-1037498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037498"><a href="https://claudia.abril.com.br/coluna/sofia-menegon/" class="menu-image-title-after"><span class="menu-image-title">SOFIA MENEGON</span></a></li>
	<li id="menu-item-1037499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037499"><a href="https://claudia.abril.com.br/coluna/stephanie-habrich/" class="menu-image-title-after"><span class="menu-image-title">STEPHANIE HABRICH</span></a></li>
	<li id="menu-item-1037501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037501"><a href="https://claudia.abril.com.br/coluna/taro/" class="menu-image-title-after"><span class="menu-image-title">TARÔ</span></a></li>
	<li id="menu-item-1037500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037500"><a href="https://claudia.abril.com.br/coluna/trabalho-carreira-rachel-jordan/" class="menu-image-title-after"><span class="menu-image-title">TRABALHO E CARREIRA</span></a></li>
	<li id="menu-item-1037507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1037507"><a href="https://claudia.abril.com.br/coluna/verdadeira-natureza-mariana-ferrao/" class="menu-image-title-after"><span class="menu-image-title">VERDADEIRA NATUREZA</span></a></li>
</ul>
</li>
<li id="menu-item-1028879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1028879"><a href="https://perfil.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MINHA ABRIL</span></a></li>
        </ul>

      </aside>
    </header>
        <a href="https://claudia.abril.com.br/ofertas/?origem=sr_cl_topo_mobile&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_topo_mobile&#038;url-retorno=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada" class="mobile-assine hide-l"><span>PRORROGOU! ASSINE a partir de R$1/semana</span></a>
            
		
																				        <div class="sponsored-tag-holder with-bg">
                        <style type="text/css" scoped>
                body.branded-hub .sponsored-tag-holder {
                    background: url('') no-repeat;
                                
                    
                }

                @media (min-height: 1024px) {
                    body.branded-hub .sponsored-tag-holder {
                        background: url('') no-repeat;
                        background-position: center;
                        background-size: 100%;
                    }
                    .branded-hub .container.sponsored-tag-header {height: 165px;max-height: 170px;}
                }

                @media(min-width: 992px) {
                    body.branded-hub .sponsored-tag-holder {
                        background: url('') no-repeat;
                    }
                    body:not(.branded-hub) .sponsored-tag-holder { background: url('') no-repeat; background-size: cover; }
                }
                @media (max-width:991px) {
                    body:not(.branded-hub) .sponsored-tag-holder { background: url('') no-repeat; background-size: cover; }
                }
                 </style>
            <div class="container sponsored-tag-header">
                                                <a href="" target="_blank" rel="nofollow" style="color: ">
                                            </a>
                                            <div>
                                    <ul class="sponsor-element">
                                                    <li>
                                    <span class="sponsor-copy" style="color:#000000;background:#000000">#000000</span>
                                <div class="sponsor-image"><div id="abrAD_button1" data-abradid="abrAD_button1"></div></div>
                            </li>
                            
                                                        <li>
                                <span class="sponsor-copy" style="color:#000000;background:#000000">#000000</span>
                                <div class="sponsor-image"><div id="abrAD_button2" data-abradid="abrAD_button2"></div></div>
                            </li>
                            
                                                        <li>
                                <span class="sponsor-copy" style="color:#000000;background:#000000">#000000</span>
                                <div class="sponsor-image"><div id="abrAD_button3" data-abradid="abrAD_button3"></div></div>
                            </li>
                            
                                                        <li>
                                <span class="sponsor-copy" style="color:#000000;background:#000000">#000000</span>
                                <div class="sponsor-image"><div id="abrAD_button4" data-abradid="abrAD_button4"></div></div>
                            </li>
                            
                                                        <li>
                                <span class="sponsor-copy" style="color:#000000;background:#000000">#000000</span>
                                <div class="sponsor-image"><div id="abrAD_button5" data-abradid="abrAD_button5"></div></div>
                            </li>
                        
                                            </ul>
                
                <div class="sponsor-container">

                </div>
              </div>
            </div>
            </div>
            								
<div class="container">
										<article id="post-1097037" class="article post">
													          <header class="list-header">
        <div class="author">
          <a title="Ana Claudia Paixão" href="https://claudia.abril.com.br/blog/ana-claudia-paixao-hollywood-cinema-series/ ">
              <img 
              class="image" data-pin-nopin="true" alt="" src="https://claudia.abril.com.br/wp-content/uploads/2019/10/anaclaudiapaixao.jpg?quality=85&#038;strip=info&#038;w=150" />
          </a>
          <span class="list-title">
            Ana Claudia Paixão                                      <ul class="follow">
                <li>Siga</li>
                <li><a href="http://@anaclaudia.paixao21" class="instagram" target="_blank" name="Siga no Instagram"><i class="icon instagram"></i></a></li><li><a href="mailto:ana.paixao@abril.com.br" class="email" target="_blank" name="Envie um e-mail"><i class="icon email"></i></a></li>              </ul>
                      </span>
          <span class="description">A jornalista Ana Claudia Paixão (@anaclaudia.paixao21) fala de filmes, séries e histórias de Hollywood</span>
        </div>
              </header>
    								<div class="post-header">
																<div class="category">
																																																																																			<a href="/cultura">Cultura</a>																					</div>
										<h1 class="title">A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada</h1>
																																																									<h2 class="description">Série de Mike White foi sucesso em 2020, ganhou todos os prêmios e alcançou novo patamar em 2022. Sim: o sucesso é justificado

</h2>
																
  
  <span class="author">
    Por <strong><span>Ana Claudia Paixão</span></strong>    <span>
      Atualizado em 15 dez 2022, 17h54 - Publicado em 16 dez 2022, 08h38    </span>
  </span>

  <i class="icon share hide-l"></i>
				</div>
																	<figure class="featured-media media-open">
						<img data-src="https://claudia.abril.com.br/wp-content/uploads/2022/12/tom-hollander-jennifer-coolidge.jpg?quality=85&#038;strip=info&#038;w=1280&#038;h=720&#038;crop=1" alt="The White Lotus 2ª temporada" class="lazyload media ">						<figcaption class="caption">'The White Lotus' é rico e inteligente em suas referências, e a segunda temporada consegue ser melhor do que a primeira. &nbsp;HBO Max/Divulgação</figcaption>
						<div class="ads deskad">
							<span class="title">Publicidade</span>

																	<div id="abrAD_rectangle2" class="abrAD" data-ad-sizes="300x250"></div>
								              				
						</div>
					</figure>
								<section class="content">
					<ul class="share hide-s">
						<li><a rel="noopener" alt="Facebook" href="https://facebook.com/sharer/sharer.php?u=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" target="_blank" class="facebook"><i class="icon facebook"></i></a></li><li><a rel="noopener" alt="Whatsapp" href="https://web.whatsapp.com/send?text=A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/ via CLAUDIA" target="_blank" data-action="share/whatsapp/share" class="whatsapp"><i class="icon whatsapp"></i></a></li><li><a rel="noopener" alt="Twitter" href="https://twitter.com/intent/tweet?url=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/&amp;text=A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada" target="_blank" class="twitter"><i class="icon twitter"></i></a></li><li><a rel="noopener" alt="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/&amp;source=linkedin" target="_blank" class="linkedin"><i class="icon linkedin"></i></a></li><li><a rel="noopener" alt="Telegram" href="https://telegram.me/share/url?url=https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/&amp;text=A febre de &#8216;The White Lotus&#8217; se confirma na 2ª temporada" target="_blank" class="facebook"><img src="https://claudia.abril.com.br/wp-content/themes/abril-master2/inc/images/telegram.svg" /></a></li>          </ul>
															<p style="font-weight: 400; text-align: start;">Quando amigos não iniciados me perguntam sobre <a href="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/the-white-lotus-esta-de-volta-para-o-grande-teste-de-fidelidade/" target="_blank" rel="noopener"><em>The White Lotus</em></a> eu faço uma explicação resumida: é como um <strong>Agatha Christie</strong>. Vários personagens com motivações e segredos são colocados em um lugar isolado. Alguém morre, e passamos os episódios decifrando “quem”, “como” e “por qual motivo”, sendo que a resposta nunca é obvia. Só que, é claro, a série é muito mais do que isso. A cada temporada ela começa com a notícia que alguém morreu, e então voltamos ao tempo para descobrir quem é a vítima (e o algoz). Mas acompanhamos um longo estudo psicológico e comportamental que ressoa com todas as culturas. É profundo, mas divertido. Mais ainda, é viciante!</p>
<p style="font-weight: 400; text-align: start;">O showrunner, <strong>Mike White</strong>, já tinha dado show com <em>Enlighted</em>, em 2011, uma série estrelada pela sensacional Laura Dern e que acompanhava “uma mulher autodestrutiva que tem um despertar espiritual”. Na tentativa de ter “uma vida iluminada”, acaba criando conflitos tanto em casa como no trabalho. Embora adorada pelos críticos, a série só teve duas temporadas na HBO. Quando estava viajando com amigos, incluindo a atriz <strong>Jenniffer Coolidge</strong> que vive a impagável Tanya McQuoid, Mike teve a inspiração para <a href="https://claudia.abril.com.br/coluna/ana-claudia-paixao-hollywood-cinema-series/the-white-lotus-esta-de-volta-para-o-grande-teste-de-fidelidade/" target="_blank" rel="noopener"><em>The White Lotus</em></a>.  Os trabalhos começaram junto com a pandemia e o elenco ficou isolado no Havaí, em um hotel verdadeiro que se passa pelo fictício White Lotus (cujo nome é uma auto-homenagem ao autor, “White”).  Sucesso de público, algoritmos e prêmios deram sinal verde para a segunda viagem, que acabou no domingo com promessa de uma terceira.</p>
 <figure id="attachment_1097039" class="wp-caption alignnone  ">
    <img class="size-full wp-image-1097039" src="https://claudia.abril.com.br/wp-content/uploads/2022/12/meghann-fahy-aubrey-plaza_1.jpg?quality=85&amp;strip=info" border="0" alt="The White Lotus 2ª temporada - daphne sullivan" title="meghann-fahy-aubrey-plaza_1" width="1024" height="683" data-restrict="false" data-portal-copyright="HBO Max" data-image-caption="Daphne Sullivan (Meghann Fahy), a esposa traída, consegue ser a favorita entre personagens e elencos muito bons. " data-image-title="" data-image-source="Divulgação" srcset="https://claudia.abril.com.br/wp-content/uploads/2022/12/meghann-fahy-aubrey-plaza_1.jpg?resize=1536,1024 1536w, https://claudia.abril.com.br/wp-content/uploads/2022/12/meghann-fahy-aubrey-plaza_1.jpg?resize=1360,906 1360w" sizes="(max-width: 1024px) 100vw, 1024px" />
    <figcaption class="wp-caption-text"> Daphne Sullivan (Meghann Fahy), a esposa traída, consegue ser a favorita entre personagens e elencos muito bons. HBO Max/Divulgação</figcaption>
    </figure>
<p style="font-weight: 400; text-align: start;">Mesmo que você não tenha visto a primeira parte da história, consegue acompanhar a temporada mais recente. Se tiver visto, vai gostar mais. Na primeira temporada, o autor mostrou vários subtemas com humor e inteligência: o conflito de gerações e o narcisismo dos ricos. Cheia de referências <em>pop</em> – a chegada dos hóspedes é uma referência ao clássico da TV, <em>A Ilha da Fantasia</em>, mas em vez de sonhos logo percebemos vários pesadelos e um clico destrutivo. O isolamento com a natureza parece despertar o pior de todos, em vez do melhor. Na segunda etapa, deixamos o Havaí e desembarcamos na Sicília, com novas personagens e a volta da curiosa Tanya. Como já faz parte da fórmula, há uma morte (nesse caso, várias) e voltamos no tempo para descobrir quem fez a viagem definitiva para Itália. Vou poupar <em>spoilers</em>.</p>
<p style="font-weight: 400; text-align: start;">Em meio ao cenário idílico da Sicília, com citações ao<em> O Poderoso Chefão</em> (que foi gravado no local) ou ao clássico de Michelangelo Antonioni, <em>A Aventura</em>, estrelado por Monica Vitti,<em> The White Lotus é</em> rico e inteligente em suas referências. Tanya se compara à estrela do cinema italiano (mas é cruelmente chamada de “Pepa Pig”) e outra personagem, Harper (Audrey Plaza), revive frame por frame uma das cenas mais famosas do filme, tudo colabora para tensões crescentes. E o mais interessante é que Mike White insiste em nos mostrar o conflito de comunicação entre as pessoas. Nunca a verdade foi tão solitária e a mentira tão conveniente. Há gerações de jovens tentando ensinar aos mais velhos “o que mudou”, há a geração X no meio do caminho, mas mais do que tudo o que está no centro do palco é a velha dicotomia da honestidade ou falsidade e, mais uma vez, de forma brilhante. Ninguém é o que parece ser, voluntariamente ou não.</p>
<p style="font-weight: 400; text-align: start;">E são as personagens femininas que acabam se destacando. Já falei de Tanya, a milionária que rendeu merecidamente o Emmy de Melhor Atriz à Jeniffer Coolidge (e que deve repetir o feito no próximo ano), mas a segunda temporada parece ter encontrado sua substituta como favorita: Daphne Sullivan (<strong>Meghann Fahy)</strong>. A esposa traída e desconectada de Cameron Sullivan (Theo James), é tudo menos boba. Curiosamente, a atriz que brilhou como Daphne fez teste para um papel na temporada anterior, mas não foi escolhida. Lembraram dela para um papel que poderia ser até menor, não fosse a sutileza e a emoção que Meghann imprime à Daphne. Sua tática de fazer vista grossa às falhas dos que a cercam poderia ser vista como tóxica e antiquada, mas conquistou apoiadores ao redor do mundo. Sai vencedora de um trabalho onde todos estão espetaculares.</p>
 <figure id="attachment_1097040" class="wp-caption alignnone  ">
    <img loading="lazy" class="size-full wp-image-1097040" src="https://claudia.abril.com.br/wp-content/uploads/2022/12/jennifer-coolidge-jon-gries_0.jpg?quality=85&amp;strip=info" border="0" alt="The White Lotus 2ª temporada" title="jennifer-coolidge-jon-gries_0" width="1024" height="683" data-restrict="false" data-portal-copyright="HBO Max" data-image-caption="Tanya, a milionária que rendeu merecidamente o Emmy de Melhor Atriz à Jeniffer Coolidge, segue em destaque. " data-image-title="" data-image-source="Divulgação" srcset="https://claudia.abril.com.br/wp-content/uploads/2022/12/jennifer-coolidge-jon-gries_0.jpg?resize=1536,1024 1536w, https://claudia.abril.com.br/wp-content/uploads/2022/12/jennifer-coolidge-jon-gries_0.jpg?resize=1360,906 1360w" sizes="(max-width: 1024px) 100vw, 1024px" />
    <figcaption class="wp-caption-text"> Tanya, a milionária que rendeu merecidamente o Emmy de Melhor Atriz à Jeniffer Coolidge, segue em destaque. HBO Max/Divulgação</figcaption>
    </figure>
<p style="font-weight: 400; text-align: start;">E quem morreu na Sicília? Bom, a conclusão das vítimas acaba sendo lógica (não quero dizer que é obvia) e, em retrospecto, f<strong>oi avisada desde o início</strong>. Porém, a originalidade de como chegam lá é ao mesmo tempo engraçada, triste, trágica e emocionante. Mike White promete que a terceira temporada manterá a morte como denominador comum, mas que deve abordar os conflitos religiosos do oriente e ocidente. Vindo dele, sabemos que acertará na mosca!</p>
<div class="ads post-ads"><span class="title" style="display:block">Continua após a publicidade</span></p>
<div id="abrAD_rectangle3" class="abrAD" data-ad-sizes="300x250"></div>
</div>
<ul class="article-tags tags"><li><a href="https://claudia.abril.com.br/tudo-sobre/hbo"><span>HBO</span></a></li></ul><div id="leia_mais" class="block three_columns leia-mais"><ul class="block-menu"><li data-tab=tab-1 class="active">Leia mais</li></ul><div id="tab-2" class="block-content active"><ul class="relacionadas-s-img"><li class="relacionadas-list"><a href="https://claudia.abril.com.br/cultura/barbie-margot-robbie-primeiro-teaser-trailer/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><img src="https://claudia.abril.com.br/wp-content/uploads/2022/12/barbie-filme-trailer.webp?w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title=""> <span class="title"> ‘Barbie’, aguardado filme com Margot Robbie, ganha primeiro teaser</span></div></a></li><li class="relacionadas-list"><a href="https://claudia.abril.com.br/cultura/reese-witherspoon-e-ashton-kutcher-protagonizam-novo-romance-da-netflix/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><img src="https://claudia.abril.com.br/wp-content/uploads/2022/12/FkB8wQyVUAAhVQE.jpg?quality=85&#038;strip=info&#038;w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title=""> <span class="title"> Reese Witherspoon e Ashton Kutcher protagonizam novo romance da Netflix</span></div></a></li><li class="relacionadas-list"><a href="https://claudia.abril.com.br/cultura/avatar-2-sigourney-weaver-entrevista/" class="link-mais-lidas"><div class="title mais-lidas-s-img"><img src="https://claudia.abril.com.br/wp-content/uploads/2022/12/Avatar-2-Kiri-Heartbeat-Hear-Dr-Grace.jpg?quality=85&#038;strip=info&#038;w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title=""> <span class="title"> &#039;Avatar 2&#039;: Sigourney Weaver fala sobre gravar cenas debaixo d’água e mais</span></div></a></li></ul></div></div><div id="mais_lidas" class="block related-posts mais-lidas"><ul class="block-menu"><li data-tab=tab-1 class="active">Mais lidas</li></ul><div id="tab-1" class="active"><div class="mais-lidas-container"><div class="mais-lidas-block"><a href="https://claudia.abril.com.br/amor-e-sexo/23-cantadas-pesadas-para-voce-conquistar-o-crush-de-vez/"><div class=" mais-lidas-number">1</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Amor e Sexo</span></div><div class="title mais-lidas-s-img"> <img src="https://claudia.abril.com.br/wp-content/uploads/2020/01/44.png?w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title="">23 cantadas pesadas para você conquistar o crush de vez</div></div></a></div><div class="mais-lidas-block"><a href="https://claudia.abril.com.br/amor-e-sexo/12-posicoes-sexuais-possiveis-para-inovar/"><div class=" mais-lidas-number">2</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Amor e Sexo</span></div><div class="title mais-lidas-s-img"> <img src="https://claudia.abril.com.br/wp-content/uploads/2020/01/mao-cheia-1.png?w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title="">12 posições sexuais possíveis para inovar na transa</div></div></a></div><div class="mais-lidas-block"><a href="https://claudia.abril.com.br/cultura/maria-de-fatima-uma-voz-pela-arte-e-educacao/"><div class=" mais-lidas-number">3</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Cultura</span></div><div class="title mais-lidas-s-img"> <img src="https://claudia.abril.com.br/wp-content/uploads/2022/11/Maria-de-Fatima-4-foto-Wendy-Andrade-e1668119497683.jpg?quality=85&#038;strip=info&#038;w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title="">Maria de Fátima, uma voz pela arte e educação</div></div></a></div><div class="mais-lidas-block"><a href="https://claudia.abril.com.br/beleza/maria-das-gracas-e-a-beleza-negra-como-militancia/"><div class=" mais-lidas-number">4</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Beleza</span></div><div class="title mais-lidas-s-img"> <img src="https://claudia.abril.com.br/wp-content/uploads/2022/12/Maria-das-Gracas-2-foto-Wendy-Andrade.jpg?quality=85&#038;strip=info&#038;w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title="">Maria das Graças e a beleza negra como militância</div></div></a></div><div class="mais-lidas-block"><a href="https://claudia.abril.com.br/sustentabilidade/priscila-jesus-e-os-sabores-e-saberes-do-cerrado-goiano/"><div class=" mais-lidas-number">5</div><div class=" mais-lidas-title"><div class="mais-lidas-hat"><span class="mais-lidas-hat-link">Sustentabilidade</span></div><div class="title mais-lidas-s-img"> <img src="https://claudia.abril.com.br/wp-content/uploads/2022/10/Priscila-Almeida-1-foto-Helen-Salomao.jpg?quality=85&#038;strip=info&#038;w=150" class="attachment-widget-thumb size-widget-thumb" alt="" title="">Priscila Jesus e os sabores e saberes do cerrado goiano</div></div></a></div></div></div></div>																																																																																															</section>
								
			  <div class="ads fixed-ad">
			    <span class="title">Publicidade</span>

									<div id="abrAD_leaderboard1" class="abrAD" data-ad-sizes="970x250,970x90,970x150,728x90"></div>
				
			  </div>

							</article>
			<!-- deploy 12232021 -->
</div>
<script>var chartbeat_params = {"uid":"56007","domain":"claudia.abril.com.br","categories":"Ana Claudia Paix\u00e3o,Cultura","post_author":"Ana Claudia Paix\u00e3o","type":"Mat\u00e9ria"};</script><script>var ajaxurl = "https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_search_receitas_ajax_nonce" name="abril_dv_search_receitas_ajax_nonce" value="e19ed23379" /><input type="hidden" name="_wp_http_referer" value="/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" /><input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="1319936591" /><input type="hidden" name="_wp_http_referer" value="/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" /><script>var ajaxurl = "https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="a728d377c8" /><input type="hidden" name="_wp_http_referer" value="/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" /><script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.9' id='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/cjs.js?ver=3.6.9' id='/assets/js/cjs.js-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/js/vendor/jquery.lazysizes.min.js?ver=3.6.9' id='/js/vendor/jquery.lazysizes.min.js-js' async></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/footer.js?ver=3.6.9' id='/assets/js/footer.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/abril_lgpd.js?ver=3.6.9' id='/assets/js/abril_lgpd.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue.js?ver=3.6.9' id='/plugins/abril-content/sendinblue/js/sendinblue.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/plugins/abril-content/sendinblue/js/sendinblue-validation.js?ver=3.6.9' id='/plugins/abril-content/sendinblue/js/sendinblue-validation.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks.js?ver=3.6.9' id='/assets/js/blocks.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/jquery.isinviewport.min.js?ver=3.6.9' id='/assets/js/jquery.isinviewport.min.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/our-carousel.js?ver=3.6.9' id='/assets/js/our-carousel.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/blocks-listagem.js?ver=3.6.9' id='/assets/js/blocks-listagem.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/single.js?ver=3.6.9' id='/assets/js/single.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/player.js?ver=3.6.9' id='/assets/js/player.js-js' title="load-cjs-script" defer></script>
<script type="text/cjs" data-cjssrc='//www.instagram.com/embed.js?ver=3.6.9' id='//www.instagram.com/embed.js-js' title="load-cjs-script" defer></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/js/img-cls-loading.js?ver=3.6.9' id='script-img-cls-js'></script>
<script src='https://claudia.abril.com.br/wp-content/plugins/vitrine-afiliados/assets/script.js?ver=3.6.9' id='script-vitrine-afiliados-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/owl.carousel.min.js?ver=3.6.9' id='owl-carousel-js'></script>
<script src='https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/js/abril-paywall-sign-button.js?ver=6.0.3' id='abril-paywall-sign-button-js'></script>
<script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'174886140',post:'1097037',tz:'-3',srv:'claudia.abril.com.br',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '174886140', '1097037' ]);
</script>

    <section class="sidebar-above-footer">
      <div id="abril_barra_assine_widget-3" class="widget widget_abril_barra_assine_widget"> <section class="f-brands">
  <div class="container">
    <img width="205" height="35" data-src="https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/img/assine_logo.svg" alt="Assine Abril" aria-label="Assine Abril" class="lazyload">
    <div class="row">
      	          <div class="col-s-6 col-l-2">
	            <h3>Claudia</h3>
																		<a href= "https://claudia.abril.com.br/ofertas/?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia" rel="noopener" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_claudia.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Claudia" data-pin-nopin="true" width="161" height="212" style="margin-bottom: -3px;width: 100%;height: 100%;">
										</a>
										            <p>
	              	              <span>Black Friday A partir de R$ 1/semana </span>
	            </p>
	            <a href="https://claudia.abril.com.br/ofertas/?origem=sr_cl_ba_claudia&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_claudia">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Você S/A</h3>
																		<a href= "https://vocesa.abril.com.br/ofertas?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa" rel="noopener" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_voce.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Você S/A" data-pin-nopin="true" width="161" height="212" style="margin-bottom: -3px;width: 100%;height: 100%;">
										</a>
										            <p>
	              	              <span>Black Friday A partir de R$ 1/semana </span>
	            </p>
	            <a href="https://vocesa.abril.com.br/ofertas?origem=sr_cl_ba_vocesa&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vocesa">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Superinteressante</h3>
																		<a href= "https://super.abril.com.br/ofertas?origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super" rel="noopener" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_super.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Superinteressante" data-pin-nopin="true" width="161" height="212" style="margin-bottom: -3px;width: 100%;height: 100%;">
										</a>
										            <p>
	              	              <span>Black Friday A partir de R$ 1/semana </span>
	            </p>
	            <a href="https://super.abril.com.br/ofertas?origem=sr_cl_ba_super&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_super">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja Saúde</h3>
																		<a href= "https://saude.abril.com.br/ofertas/?origem=sr_cl_ba_vejasaude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vejasaude" rel="noopener" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_saude.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja Saúde" data-pin-nopin="true" width="161" height="212" style="margin-bottom: -3px;width: 100%;height: 100%;">
										</a>
										            <p>
	              	              <span>Black Friday A partir de R$ 1/semana </span>
	            </p>
	            <a href="https://saude.abril.com.br/ofertas/?origem=sr_cl_ba_vejasaude&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_vejasaude">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Veja</h3>
																		<a href= "https://veja.abril.com.br/ofertas?origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja" rel="noopener" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_veja.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Veja" data-pin-nopin="true" width="161" height="212" style="margin-bottom: -3px;width: 100%;height: 100%;">
										</a>
										            <p>
	              	              <span>Black Friday A partir de R$ 1/semana </span>
	            </p>
	            <a href="https://veja.abril.com.br/ofertas?origem=sr_cl_ba_veja&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_veja">Ver ofertas</a>
	          </div>
    			          <div class="col-s-6 col-l-2">
	            <h3>Quatro Rodas</h3>
																		<a href= "https://quatrorodas.abril.com.br/ofertas?origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas" rel="noopener" target="_blank" style="padding: 0;">
											<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAAXNSR0IB2cksfwAAAAlwSFlzAAALEwAACxMBAJqcGAAAAANQTFRFAAAAp3o92gAAAAF0Uk5TAEDm2GYAAAAKSURBVHicY2AAAAACAAFIr6RxAAAAAElFTkSuQmCC" data-srcset="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg" data-src="https://www.assine.abril.com.br/imagem/AssineAbril/novo/capa1n_4rodas.jpg"  class="img-responsive m-x-auto optimized lazyload" alt="Quatro Rodas" data-pin-nopin="true" width="161" height="212" style="margin-bottom: -3px;width: 100%;height: 100%;">
										</a>
										            <p>
	              	              <span>Black&nbsp;Friday A&nbsp;partir&nbsp;de&nbsp;R$&nbsp;1/semana&nbsp;  </span>
	            </p>
	            <a href="https://quatrorodas.abril.com.br/ofertas?origem=sr_cl_ba_quatrorodas&#038;utm_source=sites&#038;utm_medium=sr&#038;utm_campaign=sr_cl_ba_quatrorodas">Ver ofertas</a>
	          </div>
    		  	</div>
    <!-- monta url assine -->
          <!-- fim -->
  <p>Leia também no <a href="https://www.goread.com.br/?utm_campaign=sr_cl_botaocapa&utm_medium=editorial&utm_source=sites-parceiros"><img width="85" height="17" data-src="https://claudia.abril.com.br/wp-content/themes/abril-master2/assets/img/logo_goread.svg" alt="GoRead" aria-label="Logo Veja" class="lazyload"></a></p>  
  </div>
</section></div>    </section>
  
<footer>
  <div class="f-social">
    <div class="container">
      <!-- teste de logo -->
                  <img src="https://claudia.abril.com.br/wp-content/themes/abril-claudia/inc/images/logo-footer.gif" alt="CLAUDIA" width="138" height="31"></img>
              <!-- teste de logo -->
            <ul>
        <li>Siga</li>
        <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77198"><a rel="noopener" href="https://facebook.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77200"><a rel="noopener" href="https://instagram.com/claudiaonline" class="menu-image-title-after"><span class="menu-image-title">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77302"><a rel="noopener" href="https://www.linkedin.com/company/revista-claudia" class="menu-image-title-after"><span class="menu-image-title">Linkedin</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911925"><a rel="noopener" href="https://twitter.com/CLAUDIAonline" class="menu-image-title-after"><span class="menu-image-title">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-911537"><a rel="noopener" href="https://pin.it/4C4ORcL" class="menu-image-title-after"><span class="menu-image-title">Pinterest</span></a></li>
      </ul>
    </div>
  </div>

  <div class="f-links">
    <div class="container">
      <div class="row">
        <div class="col-s-12 col-l-2">
          <svg viewBox="0 0 118.32 36.309" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(-.006 -.111)" fill="#a0a0a0" data-name="Group 17">
<path transform="translate(44.629 .112)" d="M21.938,36.009H10.021a17.151,17.151,0,0,0,2.9-9.2c0-3.317-.219-5.084-1.573-7.441a6.326,6.326,0,0,1-5.775,3.261,9.628,9.628,0,0,1-4.262-1,10.622,10.622,0,0,1,2.3-4.006A9.035,9.035,0,0,1,.055,14.645L0,14.581a11.981,11.981,0,0,1,3.485-2.313A9.509,9.509,0,0,1,.81,7.426l.2-.056A13.7,13.7,0,0,1,4.63,6.7a7.1,7.1,0,0,1,1.817.24c-.5-1.669-.694-3.667,1.3-6.945,2.554,1.358,3.889,2.687,4.464,4.442A10.007,10.007,0,0,1,15.066,2a7.98,7.98,0,0,1,1.5,2.693c1.38-1.81,2.683-2.358,4.841-3.265,1.017,2.678,1.17,4.46.547,6.355a6.416,6.416,0,0,1,.834.814c1.218-2.92,4.638-3.762,6.567-4,.733,3.343.323,5.5-1.415,7.448a7.575,7.575,0,0,1,4.777,2.94,7.286,7.286,0,0,1-4.784,3.045,9.313,9.313,0,0,1,1.494,4.029,9.356,9.356,0,0,1-3.153.553,6.924,6.924,0,0,1-3.291-.759A4.849,4.849,0,0,1,20.7,19.2c-1.5,2.544-1.664,4.353-1.664,7.6a17.157,17.157,0,0,0,2.9,9.2ZM7.994,17.823A4.2,4.2,0,0,0,3.8,20.586a7.029,7.029,0,0,0,1.785.244,4.623,4.623,0,0,0,4.344-2.72A7.01,7.01,0,0,0,7.994,17.823Zm15.02-.155a5.369,5.369,0,0,0-.85.068A3.675,3.675,0,0,0,26.03,20.8a5.523,5.523,0,0,0,1.094-.112C26.974,19.19,25.515,17.668,23.014,17.668Zm-4.935-3.5h0a4.34,4.34,0,0,0-1.71,3.068,4,4,0,0,0,1.062,3.107,3.982,3.982,0,0,0,1.614-2.721,4.508,4.508,0,0,0-.966-3.453ZM16.39,12.295a5.132,5.132,0,0,0-3.548,1.289,5.075,5.075,0,0,0-1.553,3.047c.107.009.224.014.345.014A5.028,5.028,0,0,0,16.553,12.3Zm10.356,1.483a4.862,4.862,0,0,0-3.529,1.312,4.872,4.872,0,0,0,3.5,1.2,4.151,4.151,0,0,0,3.328-1.263A4.437,4.437,0,0,0,26.746,13.778Zm-21.274.006a4.146,4.146,0,0,0-2.779,1,4.28,4.28,0,0,0,3.225,1.453,5.071,5.071,0,0,0,2.948-1A4.465,4.465,0,0,0,5.473,13.784ZM21.081,9.455a4.434,4.434,0,0,0,.016,6.364A4.866,4.866,0,0,0,22.32,12.3,4.079,4.079,0,0,0,21.081,9.455ZM4.565,8.561a8.323,8.323,0,0,0-1.387.123c.977,2.464,3.179,3.822,6.2,3.822.3,0,.605-.013.917-.04C8.993,9.876,7.065,8.561,4.565,8.561ZM27.8,6.79a4.535,4.535,0,0,0-2.9,1.822,4.638,4.638,0,0,0-.857,3.5A4.212,4.212,0,0,0,27,10.312,4.707,4.707,0,0,0,27.8,6.79ZM14.577,4.605h0a5.178,5.178,0,0,0-1.3,6.882,5.034,5.034,0,0,0,1.3-6.882Zm5.711-.713a5.818,5.818,0,0,0-2.852,3.023,4.837,4.837,0,0,0-.065,3.454,5.079,5.079,0,0,0,2.564-2.458A5.657,5.657,0,0,0,20.288,3.892ZM8.474,2.592a5.017,5.017,0,0,0,1.8,6.485A5,5,0,0,0,8.474,2.592Z" data-name="Fill 1"/>
<path transform="translate(75.194 21.716)" d="M3.046,14.4H0L5.195,0H9.01l5,14.4-3.156,0L9.817,11.351h-5.7L3.046,14.4Zm4-11.591L4.918,8.958H9.042L7.047,2.813Z" data-name="Fill 2"/>
<path transform="translate(102.15 25.983)" d="M2.658,1.988C3.3.412,5.016-.037,6.51,0V2.758C3.156,2.285,2.965,4.2,2.965,5.321v4.817H0V.124H2.658V1.988" data-name="Fill 3"/>
<path transform="translate(110.11 21.716)" d="M2.993,14.4H0V4.39H2.993V14.4Zm0-12.081H0V0H2.993V2.322Z" data-name="Fill 4"/>
<path transform="translate(115.34 21.716)" d="M0,14.4H2.988V0H0Z" data-name="Fill 5"/>
<path transform="translate(90.407 21.716)" d="M6.075,14.7A3.319,3.319,0,0,1,3,12.985V14.4H0V0H3V5.544A3.4,3.4,0,0,1,5.693,4.132,4.217,4.217,0,0,1,9.148,5.753,5.924,5.924,0,0,1,10.292,9.4a6.455,6.455,0,0,1-1.011,3.618A3.737,3.737,0,0,1,6.075,14.7ZM5.238,6.085C3.891,6.085,3.02,7.39,3.02,9.411c0,1.927.932,3.326,2.217,3.326,1.192,0,2.125-1.461,2.125-3.326C7.363,7.421,6.509,6.085,5.238,6.085Z" data-name="Fill 6"/>
<path transform="translate(.006 25.874)" d="M41.026,10.35c-2.934,0-4.549-1.793-4.549-5.049a5.436,5.436,0,0,1,1.439-3.892A4.759,4.759,0,0,1,41.367,0c2.892,0,4.551,1.835,4.551,5.033C45.918,8.164,43.906,10.35,41.026,10.35Zm.164-8.613c-1.321,0-2.654,1.038-2.654,3.356,0,2.26.932,3.5,2.625,3.5,1.342,0,2.7-1.056,2.7-3.415C43.857,2.961,42.91,1.737,41.19,1.737ZM22.782,10.35c-2.64,0-3.869-1.156-3.869-3.639V.163h1.927v6.43c0,1.509.621,2.153,2.075,2.153,1.515,0,2.106-.654,2.106-2.331V.163h1.912V6.3C26.933,8.948,25.5,10.35,22.782,10.35ZM5.054,10.334C1.889,10.334,0,8.491,0,5.4A5.291,5.291,0,0,1,1.5,1.53,5.687,5.687,0,0,1,5.6.016a10.216,10.216,0,0,1,2.83.429l-.3,1.8a7.388,7.388,0,0,0-2.653-.5,3.383,3.383,0,0,0-2.436.9A3.523,3.523,0,0,0,2.09,5.227c0,2.142,1.161,3.37,3.186,3.37a4.27,4.27,0,0,0,1.275-.179V4.93H8.479V9.711A9.373,9.373,0,0,1,5.054,10.334Zm7.382-.147H10.509V.163C11.253.121,12.14.1,13.385.1c2.444,0,3.632.923,3.632,2.821a2.8,2.8,0,0,1-2.55,2.792c.2.269.406.543.6.808l.215.292,2.4,3.367-2.385,0L12.51,6.044h-.074v4.142Zm.755-8.509a5.381,5.381,0,0,0-.755.045v2.9c.133.014.4.03.7.03,1.151,0,1.867-.586,1.867-1.53C15,2.149,14.409,1.678,13.192,1.678Zm17.95,8.508H29.215V.163C29.976.122,30.828.1,31.9.1c2.421,0,3.81,1.131,3.81,3.1,0,2.047-1.61,3.476-3.914,3.476a5.035,5.035,0,0,1-.652-.031v3.533Zm.682-8.508c-.236,0-.459,0-.682.016v3.34a3.774,3.774,0,0,0,.564.045,1.786,1.786,0,0,0,2-1.753C33.707,2.248,33.055,1.678,31.823,1.678Z" data-name="Fill 7"/>
</g>
</svg>
        </div>

        <!-- Menu das marcas -->
        <nav class="col-s-12 col-l-6">
          <div class="menu-sites-abril-container"><ul id="menu-sites-abril" class="menu"><li id="menu-item-848535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848535"><a href="https://bebe.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Bebê.com</span></a></li>
<li id="menu-item-848534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848534"><a href="https://boaforma.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Boa Forma</span></a></li>
<li id="menu-item-171887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171887"><a target="_blank" rel="noopener" href="https://capricho.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Capricho</span></a></li>
<li id="menu-item-1031547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1031547"><a href="https://casa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASA</span></a></li>
<li id="menu-item-171890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171890"><a target="_blank" rel="noopener" href="https://casacor.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">CASACOR</span></a></li>
<li id="menu-item-909958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-909958"><a href="https://elasticaoficial.com.br/" class="menu-image-title-after"><span class="menu-image-title">elástica</span></a></li>
<li id="menu-item-959312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-959312"><a href="https://especiallistas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Especiallistas</span></a></li>
<li id="menu-item-171895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171895"><a target="_blank" rel="noopener" href="https://guiadoestudante.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Guia do Estudante</span></a></li>
<li id="menu-item-171898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171898"><a target="_blank" rel="noopener" href="https://placar.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Placar</span></a></li>
<li id="menu-item-171899" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171899"><a target="_blank" rel="noopener" href="https://quatrorodas.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Quatro Rodas</span></a></li>
<li id="menu-item-171901" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171901"><a target="_blank" rel="noopener" href="https://super.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Superinteressante</span></a></li>
<li id="menu-item-171902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171902"><a target="_blank" rel="noopener" href="https://veja.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA</span></a></li>
<li id="menu-item-848536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848536"><a href="https://vejario.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Rio</span></a></li>
<li id="menu-item-171904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171904"><a target="_blank" rel="noopener" href="https://vejasp.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA São Paulo</span></a></li>
<li id="menu-item-171900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171900"><a target="_blank" rel="noopener" href="https://saude.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">VEJA Saúde</span></a></li>
<li id="menu-item-171905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171905"><a target="_blank" rel="noopener" href="https://viagemeturismo.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Viagem e Turismo</span></a></li>
<li id="menu-item-967015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-967015"><a href="https://vocerh.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você RH</span></a></li>
<li id="menu-item-505041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-505041"><a href="https://vocesa.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">Você S/A</span></a></li>
</ul></div>        </nav>

        <!-- Links do rodapé -->
        <nav class="col-s-12 col-l-4">
          <div class="menu-links-de-rodape-container"><ul id="menu-links-de-rodape" class="menu"><li id="menu-item-848532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848532"><a href="https://grupoabril.com.br/#quem-somos" class="menu-image-title-after"><span class="menu-image-title">QUEM SOMOS</span></a></li>
<li id="menu-item-848531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-848531"><a href="https://claudia.abril.com.br/fale-conosco/" class="menu-image-title-after"><span class="menu-image-title">FALE CONOSCO</span></a></li>
<li id="menu-item-171908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171908"><a href="https://claudia.abril.com.br/termos-de-uso/" class="menu-image-title-after"><span class="menu-image-title">TERMOS E CONDIÇÕES</span></a></li>
<li id="menu-item-848533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-848533"><a href="http://talentosabril.jobconvo.com" class="menu-image-title-after"><span class="menu-image-title">TRABALHE CONOSCO</span></a></li>
<li id="menu-item-961246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961246"><a href="https://claudia.abril.com.br/politica-de-privacidade/" class="menu-image-title-after"><span class="menu-image-title">POLÍTICA DE PRIVACIDADE</span></a></li>
<li id="menu-item-1033083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1033083"><a href="https://publiabril.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">ANUNCIE</span></a></li>
<li id="menu-item-1034104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1034104"><a href="https://perfil.abril.com.br/" class="menu-image-title-after"><span class="menu-image-title">MINHA ABRIL</span></a></li>
</ul></div>        </nav>

        <div class="col-s-12">
          <nav>
                      </nav>

          <p>Abril Comunicações S.A., CNPJ 44.597.052/0001-62 - Todos os direitos reservados.</p>
        </div>
      </div>
    </div>
  </div>
</footer>
  <div id="abrAD_dhtml"></div>
<script>var chartbeat_params = {"uid":"56007","domain":"claudia.abril.com.br","categories":"Ana Claudia Paix\u00e3o,Cultura","post_author":"Ana Claudia Paix\u00e3o","type":"Mat\u00e9ria"};</script><script>var ajaxurl = "https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_search_receitas_ajax_nonce" name="abril_dv_search_receitas_ajax_nonce" value="e19ed23379" /><input type="hidden" name="_wp_http_referer" value="/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" /><input type="hidden" id="get_access_token_ajax_nonce" name="get_access_token_ajax_nonce" value="1319936591" /><input type="hidden" name="_wp_http_referer" value="/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" /><script>var ajaxurl = "https:\/\/claudia.abril.com.br\/wp-admin\/admin-ajax.php";</script><input type="hidden" id="abril_dv_ajax_nonce" name="abril_dv_ajax_nonce" value="a728d377c8" /><input type="hidden" name="_wp_http_referer" value="/coluna/ana-claudia-paixao-hollywood-cinema-series/a-febre-de-the-white-lotus-se-confirma-na-2a-temporada/" /><script src='https://stats.wp.com/e-202250.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'174886140',post:'1097037',tz:'-3',srv:'claudia.abril.com.br',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '174886140', '1097037' ]);
</script>

    <script>
        var bannerTime = 5000;
            abrConfSite = {
            "adsTargets": "editorias=Cultura;tags=HBO",
            "abrAdsArea": "claudia\/cultura"        }
            if($(window).width() < 991) {
            abrConfSite.abrAdMap = "https://claudia.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master_smartphone.json";
        } else {
            abrConfSite.abrAdMap = "https://claudia.abril.com.br/wp-content/themes/abril-master2/js/ads/ads_master.json";
        }
    </script>
</body>
</html>
